弗·福塞斯—豺狼的日子

豺狼的日子
第一章 | 第二章 | 第三章 | 第四章
第五章 | 第六章 | 第七章 | 第八章
第九章 | 第十章 | 第十一章 | 第十二章
第十三章 | 第十四章 | 第十五章 | 第十六章
第十七章 | 第十八章 | 第十九章 | 第二十章
制作：木啦019


豺狼的日子

                                  一
    巴黎。
    1963年3 月11日6 点40分。这一天的清晨特别冷。
    尤其当一个人即将被行刑队枪决的时候，似乎天气显得更加寒冷了。
    在巴黎郊区伊弗雷堡的大院里，有一位法国空军中校被反绑着双手，站立在冰
冷的木桩前面。此刻，他那双眼睛不时地闪现出冷漠、怀疑的目光，凝视着站在20
米以外的一队士兵。
    他，就是35岁的让·马里·巴斯蒂安·蒂尼中校。似乎为了稍微松弛一下紧张
的情绪，他用脚尖踢着地上的砂砾。这时，有人走过来用黑布蒙上了他的眼睛。
    在死亡即将降临之时，有一位神父站在中校的旁边，嘴里念念有词地说着什么。
    二十位士兵拉开枪栓，推上子弹。在一阵子弹上膛的咔拉声中，神父的诵读声
更加显得软弱无力。
    从高墙外面，传来了一辆向市区飞驰的汽车的喇叭声，正好掩盖了行刑队长发
出的“瞄准”的口令声。
    世界此刻一片寂静。突然响起的枪声，并没有引起这座正在苏醒的城市的丝毫
反应，只惊动了一群鸽子，它们被吓得扑棱棱地向寒冷的天空飞去。枪声的余音，
也消散在墙外车辆往来的噪音之中了。
    被处决的这个军官，是“秘密军队组织”OAS 的领导人。他一直在寻找机会谋
刺法国总统。而随着此时他的死亡，应该说谋刺总统的活动也就结束了。
    但是，事实并非如此。
    由于命运的拨弄，它却反而成为另一个重大事件的开端。
    为了说明这个问题，必须首先追述为什么在3 月的这一天清晨，在巴黎郊区的
军事监狱的院子里，要枪决这个人。
    1962年的夏天。
    当夕阳沉落到巴黎宫墙的后面，在宫前广场上投下了长长的影子的时候，人们
才感受到了一丝令人快慰的凉意。
    在每年最热的日子里，即使到了傍晚的7 点，气温仍然达到摄氏25度。在这样
闷热的城市里，每到周末，妇女和孩子们就争先恐后地坐汽车或者火车到乡间去度
假。
    1962年8 月22日。
    就在这一天，待在巴黎近郊的几个人等待一个时刻的到来。他们认为，在这一
天，法国总统夏尔·戴高乐的生命即将终止了。
    当城市的居民们正打算到郊区比较凉爽的河滨和海滩去躲避市区的酷暑时，爱
丽舍宫里的内阁会议仍在紧张地进行着。
mpanel(1);
    在广场的树荫下，停放着16辆黑色的雪铁龙DS型轿车，这些轿车首尾相接，连
成一圈，占去了广场四分之三的空地。
    汽车司机们都在树荫下乘凉。他们连续不断地开着无伤大雅的玩笑，等待着主
人们的到来。
    有人更是抱怨今天的内阁会议时间特别长。直到快7 点30分时，一个身戴饰链、
胸挂奖章的侍从官，在皇宫六级台阶顶上的厚玻璃门后出现了，他朝警卫打了个手
势，司机就即刻行动起来了。
    有的司机把吸了一半的高卢牌香烟扔在地上，踩进了砾石缝里。
    大门两边，岗亭里的保卫人员和警卫都站得笔直。
    巨大的铁栅栏门打开了。
    当第一批部长们在厚玻璃门后出现时，司机们已经坐在轿车的驾驶座上。侍从
官把门打开，内阁部长们乱哄哄地走下了台阶，临别时互相祝愿能度过一个安静的
周末。轿车依次开到台阶下面，侍从官躬身打开后座车门，部长们各自登上座车，
在举手敬礼的共和国卫队面前疾驰而过，驶向通往郊外的大道。
    不到10分钟，他们都已走光。
    两辆长长的黑色DS19型雪铁龙轿车仍然停在院子里，它们缓慢地开到台阶下面。
第一辆车插着法兰西共和国总统的小三角旗，开车的是法朗索瓦·马鲁，他是国立
萨托里宪警学校训练总部出身的警察司机。他生性沉默寡言，从不参加院子里部长
司机们的玩笑；他的冷静果断和开车又快又稳的能力使他一直当着戴高乐的私人司
机。除了马鲁以外，别人不驾驶这辆汽车。
    这辆车后面的第二辆DS19型轿车也是由一个萨托里宪警学校出身的警察驾驶的。
    7 点45分，玻璃门后面出现了另一群人，砾石路上的共和国卫队再一次挺胸立
正。只见戴高乐身着惯常穿的深灰色双排扣西服，打着黑领带，出现在玻璃门后面。
按照传统习惯，他先把夫人让出玻璃门，然后挽着她的胳膊，走下台阶，来到等待
着的雪铁龙轿车旁边。他们在车旁分了手，总统夫人上了第一辆车，坐在左边后座
上。戴高乐将军在她后面从右边上了车。
    他的女婿阿兰·德‘布瓦西厄上校，当时是法国陆军装甲兵参谋长，他检查了
一下左右两扇后车门是否都关好，然后才坐到前排司机旁的座位上。
    另外两名警卫人员陪着总统和夫人走下台阶后，登上了第二辆车。其中一个是
身材高大的警卫人员昂里·德儒戴，是一个来自阿尔及利亚的柏柏尔人。
    昂里·德儒戴扶了一下腰间的手枪，坐在司机的旁边。从这时起，他那双锐利
的眼睛就不停地转动着，他并不注意前面的那辆汽车，而是在汽车快速行驶中注视
着两旁人行道上和汽车转弯时街上的一切动态。
    第二个人对留下来的警卫人员嘱咐了几句话后，进入了轿车的后座。他就是戴
高乐总统的警卫队长让·杜克勒。
    在广场两侧的墙边，有两个戴白头盔的摩托车手发动引擎，徐徐驶出阴影向大
门开去。摩托车手并排停在大门边，他们互相保持着10英尺的距离，注视着后边的
汽车。马鲁驾驶的汽车启动后，紧跟在前面的两辆摩托车后边。第二辆汽车则跟在
马鲁的汽车后面。
    这时，是下午7 点50分。
    这一小车队驶人通向市郊的大街，进入马利尼大道。小车继续向前行驶着。在
大道边的树下，有一位头戴白盔的青年看到车队，就驾车离开便道，他与小车队拉
开一段距离后跟踪前进。
    8 月周末的大街上，车辆往来都很正常。总统的出行也未事先通知，只有值班
交通警察听到摩托车的警报声后，才知道小车队的到来，急忙停止大街上行驶的其
他车辆，让小车队通过。
    小车队在树荫浓密的大街上加快了车速，飞快地进入了克雷蒙梭广场，直向亚
历山大桥驶去。只见那个骑摩托车的人，紧紧地追在这个车队后面，继续跟踪着。
    马鲁驾驶着汽车跟着两位摩托车警卫后面过了大桥，直奔向加里昂尼将军大道，
然后驶人宽阔的莫凡立特林荫大街。
    到这时，后面跟踪摩托车的那位青年人确认戴高乐车队是驶向巴黎郊区的，他
在一个十字路口停下来，走向街角上的一家咖啡馆。到了里面，他从口袋里拿出一
枚小金属辅币，利用咖啡馆里的公用电话，打了一个市内电话。
    这时，在巴黎的郊外，让·马里·巴斯蒂安·蒂尼中校正在等待着。他在空军
部工作，已经结婚，并且有三个孩子。虽然他有正常的职业和家庭生活，但心里则
充满了对夏尔·戴高乐刻骨的仇恨。因为他认为戴高乐把阿尔及利亚放弃给阿尔及
利亚民族主义者是对法国的背叛，是对那些在1958年使他重新上台的人的背叛。
    对他自己来说，失去阿尔及利亚并未使他个人遭受到什么损失。所以说他仇恨
戴高乐并不是出于个人利益。他认为自己是一个爱国者。他认为谁要是出卖了祖国
的利益，他一定要杀死这个人以表示对祖国的忠诚。
    在那个时期，有这种观点的人何止千万，但像他那样成为“秘密军队组织”领
导成员的到底还是少数。这个组织的人员发誓要杀死戴高乐并打倒他的政府。巴斯
蒂安·蒂尼就是这样一个人。
    电话打过来的时候，他正在喝着啤酒。酒吧间侍者把电话递给他以后，就到酒
吧间另一头去调整电视机去了。巴斯蒂安·蒂尼听了几秒钟后，对话筒低声说：
“很好，谢谢你。”就放下了电话。他的啤酒钱是先付过了。于是，他慢慢踱出酒
吧间，走上了便道，从腋下拿出一卷报纸，小心翼翼地把报纸打开了两次。
    街对面，一个青年妇女把她一楼套间窗子上的纱窗帘放了下来，转身对在屋子
里来回走动的十二个男人说：“走的是第二条路线。”五个青年人一一他们不都是
老练的刺客，立即停止了搓手，跳起身来。
    其余七个人年龄较大，也不那么激动。他们之中有一个老于此道的人，他是巴
斯蒂安·蒂尼的副手，名叫阿兰·布格勒内，他是一个极右分子，出身于一个拥有
土地的绅士家庭。他35岁，已婚，有两个孩子。
    这间屋子里最危险的人物是乔治·瓦当。他39岁，宽宽的肩膀，方方的下颚，
是一个狂热的“秘密军队组织”成员。他原是阿尔及利亚的一个农业工程师，两年
后变成了“秘密军队组织”的一个最危险的刺客。由于他腿上曾经受过伤，所以，
人们叫他“拐子”。
    姑娘宣布了这个消息以后，十二个男人通过楼房的后楼梯来到了一条小街，那
里停放着六辆车，都是偷来或租来的。这时是7 点55分。
    巴斯蒂安·蒂尼亲自花了许多天研究行刺地点、测量射击角度、计算车辆的速
度和距离，以及拦截车辆所需要的火力。他选定的地点是通向小克拉玛区主要交叉
路的一条又直又长的名叫解放大街的马路。
    计划是这样的：第一组由带长枪的射击手组成，他们在不到交叉路200 米的地
方向总统的汽车开火。他们躲在停在路旁的一辆埃斯塔费特牌面包车里，以非常小
的角度向开过来的车辆射击。
    根据巴斯蒂安·蒂尼的计算，等到前面一辆车开到和面包车并排的地方时，应
该有150 颗子弹穿过那辆车子。等到总统的汽车被迫停下的时候，第二组“秘密军
队组织”成员就从一条小街拥出来，以近距离猛扫，把总统的警卫人员干掉。然后
两个小组会合到一起解决总统一行人等。事情成功后，跳上停在小街的三辆汽车撤
走。
    8 点零5 分时，两个小组的射击手已经守候在各自事先看好的射击位上。巴斯
蒂安·蒂尼亲自担任了望员，他站在距射击地点向巴黎方向约100 米处的一个公共
汽车站旁，他手里拿着报纸，眼睛一眨不眨地向远处望去。
    他们共同约定的信号是：他挥动报纸向站在面包车旁的第一组组长赛格·贝尔
尼发出命令，后者再把命令转达给四肢伸开趴在他脚边的射击手。阿兰·布格勒内
将开车拦截警车，而“拐子”乔治·瓦当开枪扫射。
    戴高乐总统的小车队离开巴黎市中心拥挤的街道，进入较宽阔的郊区大道时，
车速已接近每小时60英里。马鲁看了一下他的手表，他知道坐在他后面的那位老将
军急不可耐的心情，就把车速又加快了一些。两辆摩托车已经落到了车队的后面。
戴高乐将军一向不喜欢这种鸣锣开道的排场，所以，只要有机会，他就乐意让他们
离开。
    正在担任了望的巴斯蒂安·蒂尼这时不知道他已经犯一个极大的错误。这是他
在被捕一个月之后，才从警察嘴里明白了其中的奥秘。他在研究行刺时间表时，查
对日历，知道8 月22日到8 点35分才天黑，即使戴高乐的日程比平常晚了一些，也
还有充裕的时间。戴高乐这一天的确是晚了。但是这位空军中校查看的是1961年的
日历，而1962年的8 月22日却在8 点10分天就黑了。这25分钟改变了法国的历史。
8 点18分，巴斯蒂安·蒂尼看到车队沿着解放大街以每小时70英里的速度朝着他飞
驰而来。他拼命地挥动报纸。
    街对面11米以外的地方，贝尔尼愤怒地努力透过朦胧夜色凝视着公共汽车站旁
那模模糊糊的身影。“中校挥动了报纸没有？”他也不知在问谁。
    话音刚落，他就看到总统汽车那尖尖的车头闪过车站进入了眼帘。“射击！”
他对脚边的人尖声叫道。他们开火时，车队已到了他们眼前，他们以90度的角度，
对一个以每小时70英里速度驶过他们面前的活动目标射击。他们的射击技术还算高
明，汽车被十二颗子弹击中了，但大多数子弹是从后面打中雪铁龙轿车的。两个轮
胎被击中了，虽然它们是自封式轮胎，但是气压的消失使开得很快的车子全靠前轮
在地面上滑行，东倒西歪地向前冲去。正是这个时候法朗索瓦·马鲁救了戴高乐将
军的命。
    这时，另一个射击手又射中了轮胎，其余的人则向汽车的后窗倾泻他们的子弹。
有几颗子弹射进车身，有一颗子弹在离戴高乐的鼻子只有几英寸处穿过。坐在前座
上的阿兰。德·布瓦西尼上校转过身来对总统和夫人大声吼道：“趴下！”此刻，
总统夫人立即把头伏在丈夫的膝盖上，而这位将军扭转身子望着后窗叫道：“怎么，
又来了？”
    马鲁紧握方向盘，慢慢地让车子滑行，同时柔和地逐渐把油门踩下去。雪铁龙
轿车在一刹那间失去了动力之后，又重新往前冲向杜布阿大街的交叉处，正是在这
交叉处的一条横街上埋伏着第二组“秘密军队组织”的成员。警卫车紧跟着马鲁的
车尾巴，没有挨着一颗子弹。
    阿兰·布格勒内把车子引擎开着等在杜布阿大街上，两辆汽车的高速度使他显
然只有两种抉择：进行拦截而自杀，让猛冲过来的金属体把他辗成碎片；或者立即
合上离合器，连半秒钟也迟疑不得。他选择了后者。当他把车子开出小街，驶上和
总统车队并行的路线时，他因晚了半秒而不能和戴高乐的座车并行，而是和戴高乐
的警卫人员德儒戴和杜克勒警卫队长的座车并行。乔治·瓦当把半个身子伸出右边
的车窗，把冲锋枪的全部子弹倾泻在前面的雪铁龙轿车的后部，他从打碎的玻璃窗
里似乎可以看到戴高乐的身影。
    “为什么不还击，这些白痴！”戴高乐生气地问道。此时，德儒戴原打算对准
10英尺以外平行的“秘密军队组织”的汽车射击，但是汽车司机遮住了他的视线。
杜克勒警卫队长对司机大声吼道，要他紧跟总统的座车。几秒钟后，“秘密军队组
织”的车子落后了。两名摩托车警卫人员中，有一名因阿兰·布格勒内突然从小街
冲出而从车上跌下来。这时，他们很快就清醒过来，飞速地向前面的车队靠拢。这
样，总统的车队冲过十字路口，向郊外驶去了。
    那些埋伏在伏击地点的“秘密军队组织”的射手们来不及互相埋怨，他们急忙
离开原来的汽车，跳上预先停在路旁准备逃跑的三辆汽车，很快消失在渐渐降下的
夜色之中。
    警卫队长杜克勒利用车上的无线对讲电话，把刚才发生的情况通知了前面的机
场。10分钟后，车队到达机场，戴高乐命令把汽车开到直升飞机旁边。
    汽车停下来后，一批官员立即围了上来。车门打开了，他们把震惊的总统夫人
先扶下车，戴高乐把膝盖上的玻璃碎片抖掉，则从另一边下车，他不顾四周官员们
慌张的慰问，绕过车子搀扶住夫人的胳膊。
    “来吧，亲爱的，我们回家去吧！”总统对夫人说。
    然后，他转过身对其他官员说出了他对“秘密军队组织”这次行动的评价：
“他们射不准！”说完，他就扶着夫人上了直升飞机，坐在她的旁边。德儒戴也跟
着上了飞机。他们动身去乡间度过周末。
    到这时，法朗索瓦·马鲁还心有余悸，脸色灰白地坐在方向盘后面。汽车右边
的两个轮胎已被打掉，最后仅靠轮圈向前滑行。杜克勒暗自庆幸，没有出大乱子。
他安慰了马鲁几句。接着就去处理那些必须尽快处理的事情了。
    全世界的新闻记者都在打听这桩谋刺事件，但苦于缺乏这方面的真实资料，只
好凭个人的猜想来写报道。然而，法国警方则以保安总局为首，加上特工人员和宪
兵队的力量，发动了一次法国历史上前所未有的侦察工作，接着进行了搜捕。
    这次搜捕活动仅次于以后进行的追捕另一个刺客的活动。这个刺客的情况至今
尚未弄清楚，档案里用的名字仍然是他的代号——“豺狼”。
    9 月3 日，警方获得了第一个线索。
    这和其他一些案件情况有相似之处，是在一次例行的检查中获得的。
    在里昂市以南的小城瓦朗斯的郊区，在一条巴黎通往马赛的公路上，警方的路
障拦住了一辆坐着四个人的小汽车。这一天，他们已经拦住了几百辆汽车，检查每
个人的身份证。当他们检查这辆小汽车时，其中有一个人拿不出身份证，说是已经
遗失。警察就把他和另外三个人带到瓦朗斯镇进行例行的查问。
    在审讯中，他们知道其他三人和此人无关，因为这三个人仅仅是给此人搭了便
车，所以就释放了他们。警察把第四个人的指纹印下来，送往巴黎以便核实他自己
所报的姓名。12个小时后，巴黎的答复来了：指纹属于一个30岁的外籍军团的逃兵，
根据军法被控有罪。但是他所说的姓名倒是确切的。他的名字叫皮埃尔·德尼·马
加德。
    马加德被带往里昂的司法警察区分部。马加德在接待室等候审讯时，一个看守
他的警察开玩笑地说：“喂，小克拉玛是怎么回事？”
    马加德无奈地耸了耸肩回答说：“好吧，你想知道什么呢？”
    就这样，马加德一连讲了八个小时，惊呆的警官听着，速记员的笔飞舞着，记
了一本又一本的记录。最后，他把小克拉玛的每一个参加者的姓名都说了出来，还
有其他九个人，有人在策划期间担任了某些次要任务，有些人帮助搞了器械。一共
二十二个人。
    警察的大追捕开始了，这次他们知道该捉谁了。
    最后只有一个人逃脱了，直到今天也没有捉到。这就是乔治·瓦当，他逃掉了，
估计和大多数“秘密军队组织”的首领们一起住在西班牙。
    对巴斯蒂安·蒂尼和阿兰·布格勒内和其他参与这次阴谋活动的为首人物的审
讯和起诉工作是在12月前就完成了。1963年1 月，对这一案件进行了审判。
    当审判正在进行中的时候，“秘密军队组织”又集中力量对戴高乐政府进行了
一次全面出击。法国保安总局也竭尽全力予以反击。在愉快的巴黎生活方式的背后，
在所谓有文化、有教养的外表下面，一场现代历史上最残酷和最激烈的地下秘密战
争开始了。
    法国保安总局的全称是国外行动与反间谍总局，简称SDECE.它的任务包括在国
外搞间谍工作和在国内进行反间谍工作。因此，这两部分工作有时又互相重叠。第
一局是纯粹的情报工作，下分几个处，以字母R （法文情报一词的头一个字母）为
各处的代号。R1为情报分析处；R2东欧处；R3西欧处；R4非洲处；R5中东处；R6远
东处；R7美国和西半球处。第二局主管反间谍工作。第三、四局设在一个办公室里，
主管共产党事务。第六局是主管财务。第七局是行政管理局。
    第五局的名称叫行动分局。这个局是对付“秘密军队组织”的战斗核心。该局
指挥部设在巴黎东北一个肮脏的郊区。里拉门附近的莫尔埃大街上一座毫无特色的
楼房里。行动分局有一百来个硬汉子。这些人大部分是科西嘉人，他们练就一身最
棒的体格，然后被送往萨托里训练营，在该营一个与其他部分完全隔绝的特别部门
里，学习一切有关破坏的技术。他们成为用小武器或赤手空拳——徒手劈杀和柔道
——进行格斗的高手。他们还学习无线电通讯、爆破、破坏、用刑或不用刑审问、
绑架、纵火和行刺等课程。
    他们有些人只会说法语，其余的人能够流利地说好几国语言，并且能在全世界
任何首都行动自如。他们有权在执行任务时杀人，并常常行使这种权利。
    随着“秘密军队组织”活动的日益狂暴残酷，保安总局的头子尤金·纪博将军
最后取消了对这些人的一切限制，听任他们去搞掉“秘密军队组织”。他们有些人
参加了“秘密军队组织”，打人了该组织的最高机构。他们只满足于从内部提供情
报，而由其他人采取行动。把“秘密军队组织”派进法国或其他地区执行任务的间
谍逮捕归案，都是靠打人这个恐怖组织的行动成员提供的情报。有时，警察无法把
所要抓的人诱骗来法国，就残酷地把他们在国外杀掉。许多失踪了的“秘密军队组
织”成员的亲属从此就都认定他们是被行动分局的人干掉的。
    对于“秘密军队组织”成员来说，教训是够多的了。他们咬牙切齿地痛恨这批
行动分局的人，称他们为巴布斯，“大胡子”，甚至比痛恨警察还要痛恨出卖自己
组织的人。
    “秘密军队组织”和戴高乐政权在阿尔及利亚进行持续的权力斗争的末期，
“秘密军队组织”活捉了七个“大胡子”。后来他们的尸体被挂在阳台和电线杆上，
耳朵和鼻子都被割掉了。这一场秘密战争就以这样的方式进行着，至于究竟谁在哪
个地窖里死于谁的酷刑之下，这一切将永远不得而知。
    剩下来的“大胡子”仍留在“秘密军队组织”内等候保安总局的差遣。他们中
有些人在参加保安总局之前是地下黑社会的职业刺客。他们仍保持着以前的老关系，
他们不止一次地请地下黑社会的老朋友帮助他们为政府干一些特别肮脏的勾当。这
些活动使人们认为法国存在一支平行的、非官方的“二警察部门”，据说是在戴高
乐总统的得力助手M ·雅克·福卡尔指挥之下的。其实并不存在什么平行的“二警
察部门”，这些事情都是由行动分局的刺客或是从那个“社会”里临时借用的黑帮
头头们干的。
    科西嘉人在巴黎和马赛的黑社会里是很有名的，他们对于这场仇杀也略知一二。
当七个“大胡子”在阿尔及尔被杀后，他们宣布要向“秘密军队组织”讨还血债。
科西嘉人的黑社会在1944年时曾帮助盟军在法国南部登陆，他们后来得到的报酬是
有权垄断科达聚地区的大部分非法生意。而在60年代初期消灭“秘密军队组织”的
行动中，科西嘉人则以同样的方式又一次为法国效劳。“秘密军队组织”里有许多
成员是出生在阿尔及利亚的法国人，他们的社会地位和科西嘉人差不多，因此这场
战斗有时几乎是兄弟间互相残杀。
    在审讯巴斯蒂安·蒂尼和他的同伙期间，“秘密军队组织”也在展开攻势。他
们这时候的指挥者是曾经在幕后参加策划小克拉玛事件的安东尼·阿古上校。他毕
业于法国一所著名的大学——工业大学，具有灵敏的头脑和充沛的精力。他在戴高
乐的自由法国部队里当过少尉，并且参加了在德国纳粹统治下进行的解放战争。后
来，他曾在阿尔及利亚指挥一个骑兵团。他虽然长得身材矮小，但却是个硬汉子，
同时也是一个有战绩而又非常残忍的军人。从1962年起，他就成为“秘密军队组织”
流亡在外的行动首脑。
    阿古有丰富的心理战经验，他知道反对戴高乐政权的斗争必须在各方面进行，
既搞恐怖活动，也要通过外交渠道及宣传活动。作为整个活动的一个部分，他安排
“秘密军队组织”的外围政治组织——全国抵抗委员会的负责人、前法国外交部长
乔治·皮杜尔同全西欧的报纸和电视举行一系列的会见，用体面的词句说明“秘密
军队组织”反对戴高乐政权的原因。
    阿古的才干，过去曾使他成为法国军队中最年轻的上校，而现在则使他成为
“秘密军队组织”中最危险的人物。他安排让乔治·皮杜尔接连地接见一些主要的
报刊记者，在这些接见中，这位老政治家可以为“秘密军队组织”的这些活动披上
正直行动的外衣。
    皮杜尔的宣传活动，几乎和这几天在法国各地电影院和咖啡馆里出现的炸弹爆
炸恐怖活动一样，使法国当局感到吃惊。
    然后，到了1963年2 月14日，发生了另一次谋刺戴高乐的事件。戴高乐预定要
在第二天到军事学院去讲话。谋刺计划是当戴高乐步人大厅的时候，由一名刺客从
附近房子的屋檐下向戴高乐的背后开枪。
    有三个人在这次事件后被捕审讯，他们是让·比农、一个名叫罗贝·普瓦纳尔
的炮兵上尉和一名军事学院的英语教员保罗·鲁瑟莱·德·莉菲阿夫人。射手应该
是乔治·瓦当来担任。但这次又让“拐子”乔治逃脱了。他们的被捕是因为在普瓦
纳尔的套间里搜出了一支带有红外线瞄准器的步枪。经过审讯后表明，他们为了把
乔治·瓦当和步枪偷运进军事学院，曾找过马吕·杜准尉，后者立即报告了警方。
    二月15日，戴高乐将军准时出席了军事学院的典礼活动，但是令他很不高兴的
是，乘坐了一辆装甲汽车。
    那次的阴谋搞得非常笨拙，但是它却使戴高乐很生气。他在第二天把内政部长
罗杰·弗雷伊叫来，拍着桌子对这位负责国家安全的部长说：“这种暗杀的勾当搞
得太过分了。”
    弗雷伊决定对“秘密军队组织”的某些高层阴谋分子来个杀一儆百。他对最高
军事法庭正在进行的对巴斯蒂安·蒂尼的审判结局十分放心，因为蒂尼已在被告席
上直言不讳地努力说明为什么他认为夏尔·戴高乐应该死。这一点就足够判他的死
刑了。但是还需要更多杀鸡儆猴的例子。
    2 月22日，法国保安总局第二局局长致内政部长的一份备忘录的抄件到达了行
动分局局长罗兰的办公桌上，内容摘要如下：我们已经查明这场颠覆运动的一名主
要领导人的下落，他是前法国陆军上校安东尼·阿古。他已逃往德国，根据我方情
报局的惰报，他将在德国停留数日。
    既然如此，应有可能对阿古下手，或可捉拿归案。我方的反间谍机构曾向能于
的德国反间谍当局提出合作要求，但遭到拒绝。德国反间谍当局现同意我方人员跟
踪阿古和“秘密军队组织”的其他领导人。因此，我方的行动，凡针对阿古者，必
须以最快速度周密进行，而且要求授予全权。
    这项任务交给了行动分局。
    1963年2 月25日，安东尼·阿古在罗马会见了其他“秘密军队组织”的领袖后
回到德国的慕尼黑。他没有直接回到乌纳特尔街的寓所，却乘坐出租汽车到伊登·
沃尔夫旅馆开了一个房间，打算在这儿开个会。他还没有到房间去，在旅馆的大厅
里就遇到两个口操纯粹德语的人找他谈话。他还以为他们是德国的便衣警察，正打
算从口袋里取出他的护照。
    这时，他突然感到两只手臂被紧紧夹住，他的脚离开了地面，被架到停在旅馆
门口的一辆洗衣房的面包车里。他开始抗议，却遭到了对方用法国话的一顿臭骂，
一只强有力的手打在他的鼻子上，另一只手击中了他的腹部，一只手指点了他耳朵
下的神经，他突然觉得眼前一片漆黑，就不省人事了。
    24小时以后，巴黎凯德索菲弗街36号司法警察署刑警大队的电话铃响了。一个
沙哑的声音对接电话的警官说，他代表“秘密军队组织”说话，并说安东尼·阿古
已经“捆绑停当”，待在这座房子后面停着的一辆面包车里。几分钟后，面包车的
门打开了，阿古跌跌撞撞地从车上下来，出现在一群惊呆了的警官面前。
    阿古的眼睛被蒙住了24小时，眼前模糊一片，要有人扶着才站得住。由于鼻子
出血，他的脸上沾满着血迹。他的嘴被一个钳子夹住。
    警察把钳子拿掉，有人问他：“你是安东尼·阿古上校吗？”他说：“对。”
至于阿古前一晚如何被特工人员偷运过国境，这辆汽车又如何开到警察局后院而由
一个陌生人用电话通知，这只不过是他们在工作中开了个玩笑。阿古一直被拘留到
1968年才释放了。
    但是有一件事是行动分局没有估计到的：他们弄掉阿古虽然使“秘密军队组织”
的士气大为低落，但是却为阿古身后那位不出名的副手——马尔克·罗丹上校掌握
谋刺戴高乐行动的指挥权铺平了道路。他虽然藉藉无名，却同样精明强于。从许多
方面来讲，这是一件不合算的买卖。
    3 月4 日，最高军事法庭宣布了对巴斯蒂安·蒂尼的判决，他和其他两人被判
处死刑，而“拐子”瓦当则没有逮住。
    3 月8 日，戴高乐总统花了三个小时的时间听了犯人辩护律师提出的减刑请求。
最后，他把其他两人的死刑减判为终身监禁，而对巴斯蒂安·蒂尼则维持原判。
    这天晚上，律师把最后的判决告诉了这个空军中校。当后者微笑着表示不相信
时，律师说：“日期定在3 月11日，你将被枪决。”
    巴斯蒂安·蒂尼依然保持微笑并且摇摇头。
    他告诉律师说：“你不知道，在法国军队里，没有一队士兵会对准我开枪的。”
    他毕竟估计错了。
    在法国的第一欧洲广播电台早晨8 、点钟的新闻节目里，报道了这条执行枪决
的消息。在西欧大部分土地上，只要愿意收听的人都能听到这条消息。
    在奥地利一家小旅馆的一间房子里，这条消息触发了一系列的计谋和行动，这
些计谋和行动使戴高乐将军比他毕生事业的任何时候都更接近于死亡。住在这个房
间里的就是“秘密军队组织”的新行动首脑马尔克·罗丹上校。
   返回　｜　 下一部分


豺狼的日子

                                  二
    马尔克·罗丹关了半导体收音机，从桌子旁站起身来，一盘早餐几乎原封未动
地留在桌子上。他慢慢地走到窗子跟前，又开始一根接一根地抽烟。
    他远眺窗外白雪覆盖的景色：这迟来的春天，使积雪还没有开始融化。
    “这些混蛋！”他小声地诅咒着以表示愤恨。接着他又轻轻地用一连串的咒骂
以发泄他对法国总统、他的政府和行动分局的强烈仇恨。
    罗丹在许多方面都不像前面几个领袖人物。他身材高大。肩膀宽阔，灰白色的
脸蕴藏着满腹仇恨。不像其他的拉丁人，他经常以一种冷淡的态度来掩饰自己的感
情。由于他没有理工科大学毕业的学历，使他不能再往上晋升。他是一个鞋匠的儿
子。在德国侵略法国的时候，他才十七八岁，在一个风平浪静的日子里，他驾驶着
一条渔船，从法国逃到英国，后来在洛林十字架的旗帜下当了一名列兵。
    罗丹从列兵到下士，然后上升到准尉，经历是很艰苦的。在科尼希将军率领下，
他在北非参加了几场血战。后来又跟着勒克莱在诺曼底登陆，通过灌木丛林，在解
放巴黎的战斗中，才使他带上了军官的肩章。如果凭他的出身和所受的教育，无论
如何也是升不上去的。要是在战前，他只能考虑自己是复员呢，还是留在部队里终
身当一名小兵。
    可是，复员后回去干什么呢？他除了父亲教给的修鞋技术以外，一无所长。他
发现自己家乡的工人阶级已归共产党控制，共产党接管了“抵抗运动”和“自由法
国”的内务部。因此，他只好留在军队里。后来他看到从军官学校毕业的有知识的
年轻新一代，通过教室里的理论课程赢得了同他一样的、用鲜血换来的“V ”形军
官臂章，这使他更感到不平。当他眼看着他们在军衔和特权方面都超过自己以后，
这种不平之感便变得难以摆脱了。
    剩下来的惟一出路是参加殖民军部队，那儿的士兵勇猛顽强，长年征战，不比
那些义务兵只是在操场上练个没完。因此，他设法调到了殖民军空降部队。
    他在印度支那的一年里，很快成为一名连长。和他生活和战斗在一起的人，说
的和想的都是和他一致的。作为一个鞋匠出身的青年人，要想往上爬，还必须通过
战斗、战斗、更多的战斗。他在印度支那战争结束时，已经是一名陆军少校了。他
回到法国又经历了不愉快和受挫折的一年以后，又被调到阿尔及利亚。
    法国撤出印度支那这件事以及他在法国度过的那一年，使潜伏在内心的愤愤不
平变成了对政客们和共产党人的厌恶。在他眼里，政客和共产党是一路货，他们这
些人已经深深地渗透到法国的各种社会生活中去了。法国如果不由军人统治，就永
远无法摆脱那些遍布法国政界的卖国贼、马屁精的掌握。只有军队里才不存在这两
种人。
    罗丹像大多数作战军官一样，曾亲眼看着自己的士兵死去，有时还掩埋过那些
不幸被俘的士兵的支离破碎的尸体，因而把士兵看做是真正的社会中坚。正是由于
这些战士的流血牺牲，那些资产阶级才得以在家里过着舒适的生活。他在印度支那
的丛林里打了八年仗以后，才从祖国的老百姓那里知道，大部分人对于军队还是毫
不关心的。他看到过左翼知识分子指责军队的文章，写的无非是些关于严刑拷问战
俘以获取重大情报等琐碎小事。这些在马尔克·罗丹内心激起了一种反感，这种反
感和他原先由于没有晋升机会而积下的不满情绪结合起来，使他变得更加狂热。
mpanel(1);
    他一直认为，如果当地有殖民地政府当局的支持，在国内有政府和人民作为后
盾，那么军队是能够打败越盟的。在越南的失败是一种集体的背叛，使得成千上万
的优秀青年在那儿死去，而且死得毫无意义。罗丹自己是决不会也决不可能背叛的。
在阿尔及利亚就能证明这一点。他在1956年春天离别马赛口岸时，是一个很快活的
人。他似乎相信，在遥远的阿尔及利亚的高山上他将达到自己毕生事业的顶峰，从
而使法国军队在世界人们的心目中成为至高无上的军队两年艰苦和残酷的战斗，并
没有动摇他信念。确实，这些反抗者并不是像他当初想象的那样容易被征服。虽然
他和他的士兵们击毙了多少反抗者，把多少村庄夷为平地，使不少反抗者在折磨中
死去，但这些反抗者的力量却愈来愈壮大，不但在乡村扩大了势力，而且包括不少
城市在内。
    他所需要的当然是宗主国给他的支援。在这里或者在那里，不论在什么地方打
仗，毫无疑问都是法国领土的一个角落。阿尔及利亚就是法国的一部分，那里居住
着300 万法国人。人们为阿尔及利亚打仗，就像为诺曼底、布列塔尼、或者阿尔卑
斯打仗一样。在他升为陆军中校时，他就转移到城市去战斗，起初在波尼，后来到
君士坦丁。
    在布莱德他是和阿尔及利亚民族解放阵线的士兵作战，他们虽说不是正规军，
但总还是战斗人员。他对他们的仇恨，同他对城里那种偷偷摸摸的邪恶战争的仇恨
相比，简直算不了什么。在后一种战争里，清洁工人把塑料炸弹放在法国人常去光
顾的咖啡馆、超级市场和游艺场里。他为了把那些在法国公民中间置放炸弹的坏分
子清除出君土坦丁而采取的残酷措施，使他在卡斯巴城得到了“屠夫”的绰号。
    为了最终消灭民族解放阵线及其军队，惟一需要的就是从巴黎得到更多的帮助。
罗丹和大多数狂热分子一样，可以单凭信念而不顾观点、战争费用的日益增长；在
一场愈来愈没有胜利希望的战争重负下，法国的经济摇摇欲坠；义务兵的士气逐日
下降等等，对他来说，都成了小事一桩。
    1958年6 月，戴高乐重新执政，出任法国总理。他干净利落地搞掉了腐败的摇
摇欲坠的第四共和国，建立了第五共和国。由于他使用了“法国的阿尔及利亚”这
个词，并由将军们传达下去，这才使他得以回到总统府，然后又于1959年四月进入
爱丽舍宫。当罗丹听到戴高乐说出那个词时，他回到屋里兴奋得哭了。当戴高乐访
问阿尔及利亚时，对于罗丹来说，就好像上帝降临人间。罗丹认为戴高乐肯定正在
制定新的政策，共产党人将被撤职，让·保罗·萨特必然会以叛国罪被枪决，工会
必须服从指挥，而法国不久终将全力保护她在阿尔及利亚的亲骨肉，支持正在保卫
法国文化边疆的军队的。
    罗丹对这一切就像他对太阳会从东方出来一样有把握。当戴高乐以他自己的办
法着手恢复法国时，罗丹以为一定是哪里出了毛病了。总得允许老头儿有一定的时
间啊。当法国内阁与本·贝拉和民族解放阵线开始初步谈判的传闻不胫而走时，罗
丹觉得不能相信。他虽然同情大个子乔·奥梯兹于1960年领导移民发动的那场叛乱，
但是他仍然认为未对当地农民进行彻底的扫荡仅仅是戴高乐的权宜之计。他确信老
头儿是一点也不糊涂的。他不是曾经喊过“法国的阿尔及利亚”吗？
    当最后毫无疑问地证明戴高乐复兴法国的版图并不包括阿尔及利亚时，罗丹的
理想就像一个瓷瓶被火车撞得粉碎一样破灭了。忠诚和希望，信仰和自信，全成了
泡影。留下的只有仇恨。他恨这个制度，恨这些政治家，恨知识分子，恨阿尔及利
亚人，恨工会委员会，恨新闻工作者，恨外国人，而最最主要的就是恨那个人——
戴高乐。1961年4 月，除掉一些软耳朵的胆小鬼们拒绝参加外，罗丹带领全团举行
了一次军事政变。
    哗变失败了。戴高乐只是略施小计，就把哗变在娘胎里扼杀了。在最终宣布开
始同民族解放阵线进行谈判的前几周，给部队发了成千上万台简易半导体收音机，
这件事丝毫没有引起军官们的注意。他们把收音机看成是给予部队的无害安抚，许
多军官和高级军士们甚至还赞成这种做法。苦于炎热、苍蝇和无聊生活的士兵们，
听听法国的流行音乐倒是一种惬意的消遣呢。
    但戴高乐的声音就不是这么无害了。在军队的忠诚受到考验的严重关头，遍布
整个阿尔及利亚各兵营的成千上万的义务兵打开收音机收听新闻。新闻结束后，他
们听到了罗丹自己于1940年6 月曾经听到的同一个声音，内容也几乎相同：你们面
临着忠诚的抉择。我就是法国，掌握着法国的命运。跟随我，服从我。
    一些营长早晨醒来时发现只有少数几个军官还在，大多数军士都走了。
    兵变像南柯一梦似地被收音机的广播粉碎了。罗丹比其他部队幸运些，他的120
名军官和士兵跟他在一起。这是因为他带领的这个部队有很大一部分是在印度支那
流过汗的，而且在阿尔及利亚也流过血的。他和其他参加兵变的人在一起，组织了
一个“秘密军队组织”，发誓要推翻爱丽舍宫的那个叛徒。
    在胜利的阿尔及利亚民族解放阵线和效忠于法国的军队之间，进行大规模破坏
的时间不多了。在最后的七周里，当法国殖民者把他们毕生辛苦所得廉价变卖、逃
离战火纷飞的海岸时，“秘密军队组织”对他们不得不留下的一切进行了最后一次
骇人听闻的洗劫。之后，那些在戴高乐当局的名单上挂了号的“秘密军队组织”领
导人，只有离乡背井逃亡国外一条路了。
    1961年冬，罗丹成为安东尼·阿古的副手，也是流放国外的“秘密军队组织”
的行动领袖。从此以后，阿古凭他锐利的鉴别能力、他的才干和他的敏捷，使他成
为在法国大城市进行活动的幕后人；而罗丹的特点，则是他的组织能力、他的老练
和他具有丰富的战斗知识。
    如果他仅仅是一名粗鲁的狂热者，那他将是一个非常危险的人物，而决不会是
一个杰出的领袖。早在60年代初期，很多有才干的人为“秘密军队组织”扛枪。但
他比这些人更为能干。老鞋匠生下他时给他一个善于思考的头脑，虽然他始终没有
受过学校教育，也没有经过军事学院的训练，他是用自己的步子，走出他自己的路
来的。
    当罗丹以自己的信条面对法国和面对军队的荣誉时，他和其他人一样的固执；
但当他对待纯粹是具体问题时，他就能重视实际效果并进行逻辑的思考，因此他比
世界上所有的鲁莽的狂热分子和不顾死活的亡命之徒更高明一筹。
    因此，他在3 月11日那天早晨，想到了如何谋刺戴高乐的问题。他并不那么傻，
认为这项工作简单易行。相反，由于小克拉玛和军事学院的失败，更加重了困难。
要想寻找一个刺客倒不是难办的，问题是现在总统周围已经筑起了一堵很安全的围
墙，想找一个人或提一个简单计划，能钻进这个安全的围墙，已经是非常困难了。
    他有条不紊地在脑子里思索着一系列的问题。
    他在窗前坐了两个小时，一根接一根地吸着烟，直到整个屋子都弥漫着蓝色的
烟雾，才拟出了一个计划来解决这些问题。他对计划进行严格检查时，它似乎合理
可行，但到最后却总是经不起考验，无法成立。想来想去，总有一个问题无法解决，
即保密问题。
    自从小克拉玛事件以后，情况有了改变。行动分局打人“秘密军队组织”上下
各层的程度已达到惊人的地步。他的上级阿古最近遭到绑架一事就表明行动分局是
多么急于抓到“秘密军队组织”的领导人并加以审问。他们甚至不惜和德国政府大
吵一场。
    阿古受审已有十四天，“秘密军队组织”的全体领导人都不得不东躲西藏。乔
治·皮杜尔突然对出头露面失去兴趣。全国抵抗委员会的其他成员，也惊慌失措地
逃到西班牙、美国和比利时。他们一窝蜂地抢购假证件和远程机票。
    较下层的成员们看到这种情况后，都大为丧气。在法国境内，以前乐于提供协
助的人，如藏匿被追捕的人、运送武器。传递消息，甚至提供情报等等，如今接到
电话时却都轻声说一句道歉，就挂上了电话，再也不肯理睬他们了。
    小克拉玛事件失败后，被捕者受到审讯，法国境内的三个地下组织网全部被迫
停止了活动。法国警察根据内部情报，抄了一家又一家，破获了一个又一个贮藏武
器和其他物资的密室。另外还有两次谋刺戴高乐的活动，。当阴谋策划者们刚坐下
开第二次会时，就被大批警察捕获。
    当全国抵抗委员会的人在委员会里进行讲演，空谈在法国恢复民主的时候，罗
丹却坚强地准备对付他床旁鼓鼓囊囊的公文包里所描述的那些事实：缺乏资金，在
国内外失去支持，人员减少和信誉下降，“秘密军队组织”在法国保安总局和警察
的袭击下正在分崩离析。
    罗丹独自一人在反复思考之后，喃喃自语道：“一个不知名的人……”他挨个
数了一系列他知道敢于行刺总统的人，但是这些人每个都在法国警察总部有一本像
《圣经》那么厚的档案。他自己——马尔克·罗丹，不是也因此而躲在奥地利一个
偏僻山村的旅馆里吗？
    快到中午时，他终于找到了一个答案，他一会儿又否定了这个答案，但在跃跃
欲试的心情下把它再次拣了回来。如果能找到这样一个人……只要存在这样一个人。
他缓慢而又吃力地以这样一个人为中心制定了一套计划，然后又对此项计划设想了
种种障碍和反对意见。这项计划通过了这一切，甚至保密问题。
    刚要打午餐铃的时候，罗丹穿上大衣下了楼。他在大门口碰上了从冰封的街道
上刮来的第一股冷风。他缩了缩身子，但是冷风却使他那因为吸烟过多和室内高温
而迟钝发木的头脑顿时清醒了。
    他向左一拐，嘎吱嘎吱地往阿德莱街的邮局走去，在那里发了一连串的电报，
告诉他那些化名分散在德国南部、奥地利、意大利和西班牙的同伙们说，他因为有
任务外出，将有几个星期不在此地。
    当他正步履艰难地往他那简陋的住地走去时，他突然想到：有些人可能认为他
也害怕了，在行动分局的绑架谋杀威胁下销声匿迹了。他耸了耸肩，随他们怎么想
吧，现在已经不是作详细解释的时候了。
    他在小旅馆里吃的午饭。今天的菜单是罐炯肉烤面条。虽然这几年他一直在阿
尔及利亚的荒山和丛林中生活，对食物的滋味已经无所谓了，但这一罐面条也是很
困难地才塞下去的。当天午后，他整理行装，付清账单，离开那里去执行一项独特
的任务——去找一个人，严格地说，去找这样一种类型的人。但是他不知道这样的
人是否存在。
    罗丹登上火车的时候，在伦敦的飞机场，正好有一架英国海外航空公司的彗星
4B式客机朝着04号跑道降落下来。飞机是从贝鲁特飞来的。在列队穿过人境旅客大
厅的旅客中有一个高高的浅黄色头发的英国人。中东的太阳把他的脸晒得黝黑而健
康。他在黎巴嫩尽情地享受了两个月难以想象的愉快生活，感到身心舒畅。此外对
他来说，更使他快活的是监督从贝鲁特银行把一笔不小的款项转人瑞士的另一家银
行。
    在遥远的埃及的沙土地上，他挫败了埃及警察的追踪，并留下了两具德国导弹
工程师的尸体，每具尸体都有一个干净利落的子弹孔穿过脊椎骨。现在，困惑不解、
满腔怒火的埃及警察早已把尸体埋葬掉。这两人的死亡使纳赛尔总统的阿尔·古莫
里阿式火箭的研制推迟了好多年。而纽约的一个富有的犹太复国主义者则认为慷慨
地掏出腰包给这个英国人还是非常合算的。
    这个英国人轻轻松松地通过了海关的检查，乘了一辆出租汽车，前往他在伦敦
西区的公寓套间。
    罗丹寻找了90天，结果只是拿到了三份薄薄的档案。每份档案都放在一个马尼
拉纸卷宗里，装在他那永不离手的公文包里。他到6 月中旬才回到奥地利，在维也
纳布鲁克纳街的克莱斯特旅馆住下了。
    他在维也纳邮局发了两份电报，一份发到意大利北部的波尔萨诺，另一份发到
罗马。他召集他的两名主要助手，到维也纳他住的小旅馆来开一个紧急会议。在24
小时内，这两个人都来到了。卢内·蒙克雷是从波尔萨诺乘出租汽车来的。安德烈
·卡松则是从罗马乘飞机来的。他们两人都使用假名字和假证件。因为在这个时候，
住在意大利和奥地利的法国特工人员所掌握的名单里，都列有他们的名字。法国警
方不惜花费大量钞票雇用眼线在飞机场和边境到处查询他们呢。
    安德烈·卡松是在规定的11点差7 分钟首先来到克莱斯特旅馆。他让司机把出
租车停在布鲁克纳街口，在一家花店橱窗前整理了一下领带，消磨了几分钟，顺便
看看是否有人跟踪，然后很快地进入旅馆大厅。罗丹跟平常一样是用假姓名登记的。
这次用的是他二十个假姓名中的一个，也只有他熟悉的伙伴才知道。他们两人都在
前一天收到一份用舒尔茨具名的电报，这就是罗丹在这特定的二十天内用的假姓名。
    “请问，舒尔茨先生在吗？”卡松用德语询问一个坐在接待室的年轻人。年轻
人查看了一下登记簿。
    “在64号房间，是他约你来的？”
    “是的。”卡松回答着直接向前走上楼梯。他走到二楼沿着过道寻找64号。他
发现“号在右边过道的中部。当他伸手去敲门时，忽然感到背后有人抓住他。他回
过头来一看，只见一张下巴突出的脸，浓眉下的一双眼睛毫不惊奇地注视着他。原
来这个大个子家伙在高房间门口不远的隐蔽处就跟上了他。由于这人走在地毯上，
因此卡松一点儿没听到他的脚步声。
    “您想干什么？”这个家伙似乎是漫不经心地问道，但是握住卡松右肘的手却
没有松下来。
    就在这一刹那间，卡松直感到恶心想吐，他想到四个月前阿古在伊登·沃尔夫
饭店被迅速绑走的情况。然后，他才认出身后的这个人是外籍军团里的一个波兰人，
以前在印度支那和越南时都曾在罗丹的连队里待过。他想起罗丹有时用这个维克托
·科瓦尔斯基执行特殊任务。
    “我和罗丹上校约好来看他，维克托。”他轻声答道。听到对方称呼自己的名
字和主人的名字，科瓦尔斯基的双眉皱得更加连到一起去了。
    “我是安德烈·卡松。”卡松又补充了一句。科瓦尔斯基似乎无动于衷。他伸
出左手，绕过卡松，在64号房门上敲了敲。
    里面一个声音答道：“谁？”
    科瓦尔斯基把嘴凑到门缝处。
    “来了个客人。”他低声地咆哮道。
    门开了一条缝，罗丹向外张望，然后把门敞开了。
    “我亲爱的安德烈，真抱歉这样对你。”他对科瓦尔斯基点了点头说，“没事，
下士，我和这人约好了的。”
    卡松感到自己的右肘终于被松开了，这才跨进了房间。
    罗丹站在门口又对科瓦尔斯基说了几句，然后把门关上了。大个子波兰人又回
到了壁龛的阴暗处站着。
    罗丹和卡松握了握手，领他到煤气炉前的两个扶手椅那里。虽然是6 月中旬，
但外面下着冰冷的蒙蒙细雨。两个人都已经习惯于北非的烈日了，因此把煤气炉开
得大大的。卡松脱下雨衣，在火炉前坐下来。
    “马尔克，你往常并不是这样小心谨慎的。”他说。
    “这并不是为我自己。”罗丹回答。“如果发生什么事情，我自己会安排好的。
问题是必须花几分钟把这些文件毁掉。”他指着窗前书桌上放在手提包旁的一份厚
厚的文件夹子。“这是我为什么把维克托带到这儿来的原因，不管发生什么情况，
他总可以给我一分钟时间让我毁掉这些文件。”‘“那些文件该是很重要吧！”
    “可能是这样。”罗丹说话的声音里仍然有一种很满意的口气。“但是我们还
要等一等卢内。我告诉他，让他＊点15分到这里来，这样你们不至于同时到达而使
维克托慌乱。如果有很多人同时来这里而且是他不认识的，他就会感到紧张。”
    罗丹露出了一丝罕见的微笑，他想到左腋下挂着沉甸甸的科尔特牌左轮手枪的
维克托紧张起来会发生什么事情。这时有人在敲门，罗丹穿过房间，把嘴凑到门缝
上：“谁？”
    这次是卢内·蒙克雷的声音，紧张而畏缩。
    “马尔克，看在上帝的面上……”蒙克雷结结巴巴地说。
    罗丹把门打开了，卢内·蒙克雷站在那里，由于身后的那个波兰家伙的高大而
使他显得更加矮小了。维克托用左胳膊抱住他的身子，紧紧夹住了这位会计师的两
条胳膊。
    “行了，维克托。”罗丹悄悄地对保镖说，蒙克雷被放开了。他欣慰地走进屋
里，对坐在炉火旁椅子里微笑着的卡松做了个鬼脸。
    门又一次关上了，罗丹对蒙克雷表示歉意。
    蒙克雷走向前来，两人握了握手。他脱下大衣，露出了一套剪裁得很差的满是
皱褶的深灰色西服，他穿得很不讲究。他和罗丹像大多数习惯于穿制服的退伍军人
一样，穿便服时总是那么不合身。
    罗丹作为主人，请他们两人在卧室的两把扶手椅上坐下。为自己保留了他当写
字桌用的普通桌子后面的一把高背椅。他从床头柜里拿出一瓶法国白兰地，询问地
举起瓶来。两位客人都点点头。罗丹在三只酒杯里都斟满了酒，把两杯递给蒙克雷
和卡松。他们开始饮酒，让酒来消除身上的寒气。
    卢内·蒙克雷斜靠在床边，他是一个很结实的矮个子。他和罗丹一样是军队里
的职业军官。但他和罗丹不同的是没有带过兵。他大部分的军队生活是在管理部门
工作。在最后的十年，他在法国军队中干会计工作。从1963年春天起，他是“秘密
军队组织”的出纳。
    只有安德烈·卡松不是军人。他身材矮小，办事细心，穿的衣服仍然像在阿尔
及利亚当银行经理时一样。他是法国首都地下的“秘密军队组织”和全国抵抗委员
会的联系人。
    这两个人和罗丹一样，在“秘密军队组织”内部，都是很有名望的，是强硬派。
但也各有特点。卢内·蒙克雷有一个19岁的儿子。三年前当他还在马赛军队里当会
计时，儿子到驻阿尔及利亚的军队中服役。少校卢内·蒙克雷从此再也没有见过他
的儿子。这位年轻战士后来被游击队抓住，关在一个村子里。当军队巡逻队攻打这
个村子时，发现他已经死了，随着就地把他埋葬了。事后他了解到儿子当俘虏后，
被游击队残酷折磨的细节，恨得咬牙切齿，发誓要为儿子报仇。这些事情在军队里
已经不是什么秘密，因为大家都知道了。
    安德烈·卡松和“秘密军队组织”的关系就更密切了。他出生在阿尔及利亚，
把毕生心血献给了他的工作、他的住宅和家庭。他所供职的银行的总行设在巴黎，
因此，即使阿尔及利亚易主，他也不会失业。但是当阿尔及利亚的法国移民在1960
年发动叛乱时，他参加了，并成了他的家乡君士坦丁的领袖之一。事后，他仍然保
留了工作职位。但是当他发觉银行户头一个接着一个地结清了账，商人们卖掉了一
切搬回法国去时，他知道法国在阿尔及利亚的好日子已经结束了。军队哗变事件发
生后不久，他对戴高乐的新政策深感恼怒，他眼看着当地的小农和小商贩倾家荡产，
只身逃回到大洋彼岸他们中好多人还从未涉足过的祖国。于是他就帮助一队“秘密
军队组织”成员抢劫了他所在的银行约3000万旧法郎。一个低级出纳员发现了他与
“秘密军队组织”的共谋关系，向上司作了汇报，他就不能再在银行里干下去了。
他把妻子和两个孩子送到佩皮尼昂他老丈人家住，自己加入了“秘密军队组织”。
他对“秘密军队组织”的价值在于他了解目前在法国的几千名“秘密军队组织”的
同情者。
    马尔克·罗丹在他书桌后面的椅子上坐下来，望着他们两个。他们也注视着他，
但谁都没有开口。
    罗丹小心地、有次序地开始把最近几个月来“秘密军队组织”被法国保安总局
连续不断的打击和遭到失败的情况，简单扼要地作了介绍。他的客人们忧郁地看着
自己手中的酒杯。
    “我们必须面对现实。在过去的四个月内，我们遭受了三次严重的打击，我不
必详细介绍，你们同我一样，都知道得很清楚。
    “不论安东尼·阿古对组织如何忠诚，但在现代化的询问方法中，很可能给他
服用某种药物。从安全观点来看，整个组织已处于危险的境地。我们必须重新开始，
几乎从零开始。要是在一年前，我们就从零开始，也很不坏，因为那时候我们还能
发动几千名热情和爱国的志愿者。我不愿过于责备那些同情者，他们有权要求看到
效果而不是听空话。”
    “好了，好了，你到底想说什么？”蒙克雷说道。
    两个听众都知道罗丹说的是对的。蒙克雷比任何人都清楚，抢劫阿尔及利亚各
银行所得的资金已经全部耗费在这个组织的日常开支上了，而右翼企业家的捐款也
开始枯竭。到后来，他的募捐要求往往招来相当露骨的蔑视。卡松知道他同法国地
下组织的联系渠道也日渐堵塞，他的许多窝藏点遭到了袭击，而且自从阿古被捕后，
许多人不再支援他们了。巴斯蒂安·蒂尼的被枪决更加速了这个趋势。虽然罗丹的
概括介绍是事实，但是听起来还是很不愉快的，使他们的感觉更加沉重。
    罗丹滔滔不绝地讲下去，根本不理会蒙克雷的那句问话。
    “我们现在已经处于这样的境地，我们的主要目的是消灭那个老家伙，挽救法
国。如果我们再没有新的计划而继续沿用旧的传统方法，必然将导致失败。我很着
急，我想不能再用牺牲我们爱国青年的生命去执行没有把握在几天内打倒法国盖世
太保的计划。总而言之，那些告密的人、一背叛的人和不服从指挥的人实在太多了。
    “法国保安总局现在已经趁此机会渗透到我们的组织中来，即使我们的最高级
委员里也已经有人开始向他们泄露机密。当我们做出决定后的短短几天内，他们就
能知道我们在想什么，我们的计划是什么，以及我们的班底是那些人。这是无可逃
避的、不愉快的、却又必须面对的处境。但是我认为，如果我们不承认这一现实，
那么我们就未免太天真了。
    “照我的想法，我们要完成我们的第一个目标，就是杀死这个老家伙，只有一
个方案可行。这个方案可以避开保安总局整个间谍和特务网，让他们失去情报来源。
在这种情况下，他们不可能事前发觉。即使发觉了，也不能轻易破坏它。”
    蒙克雷和卡松很快地抬起头来。卧室里一片寂静，只有偶尔打到窗户上的雨点
声打破了这种寂静。
    “如果你们同意我对形势的估计是正确的，虽然这是非常不幸的，”罗丹接着
说，“那么我们就必须承认，我们目前所知道的所有愿意而且能够去消灭戴高乐的
人，保安总局也一样知道。他们中任何一个人只要在法国一露头，就会像被猎捕的
野兽一样，不仅受到正规警察的追捕，而且会受到‘大胡子’和坐探的暗算。我认
为，先生们，我们惟一的办法是雇用一个局外人。”
    蒙克雷和卡松看着他，开始是惊慌，继而开始有所领悟。
    “哪种局外人呢？”卡松终于问道。
    “不论他是谁，这个人必须是一个外国人。”罗丹说。“他既不是‘秘密军队
组织’的成员，也不属于全国抵抗委员会。他既不为任何一个法国警察所熟悉，也
没有留下过任何档案。一切独裁政权的弱点都是那个庞大的官僚机构。凡是档案上
没有的他们就认为是不存在的。刺客是一个不知名的、因而也是一个不存在的人。
他将用一份外国护照旅行，干完这差使就回到他本国隐藏起来。这时法国人民就会
起来扫除戴高乐卖国集团的残渣余孽。对于这个人来说，能否逃出法国并不重要，
即便这个人被捕也没有什么了不起，因为我们取得政权后反正要放他的。重要的在
于他能不受注意和不受怀疑地进入法国。这是目前我们任何人也做不到的。”
    听他说话的两个人沉默不语，都在那里开动着脑筋。罗丹的计划也逐渐在他们
的脑海中成形了。
    蒙克雷轻轻地吹了一下口哨。“一个职业刺客，一个雇佣丘”完全正确。“罗
丹回答说。”要说有一个局外人是为了对我们的热爱，或为了爱国，或为了好玩才
同意去干这件事那是天真的。我们为了找到这个在智力和胆识方面都适合干这个差
使的人，就必须雇用一个真正的职业刺客。而这样一种人只是为了钱，为了一大笔
钱，才肯干。“他补充道，很快地瞥了蒙克雷一眼。
    “可是我们怎么知道我们能找到这么一个人呢？”卡松问道。
    罗丹做了一个手势。
    “先谈主要的，先生们。显然我们要做大量细致的调查工作，但是我首先想要
知道的是，你们是否原则上同意这个意见。”
    蒙克雷和卡松交换了一下眼色，然后又都转向罗丹，慢慢地点了点头。
    “好。”罗丹把他坐着的高背椅子尽量往后靠。“这是首先要解决的问题——
现在大家原则上意见一致。第二点是保密问题，这是整个计划中的关键。我的看法
是，一在我们的队伍中，被认为绝对不会泄露机密的人越来越少了。我并不是说，
在我们的队伍里，无论是‘秘密军队组织’，或者是全国抵抗委员会的人在这方面
都是叛徒。有一句古老的成语：”知道秘密的人愈多，到头来就不成为秘密。‘这
个方案的全部实质就是绝对保密。结论是知道的人愈少愈好。
    “即使在‘秘密军队组织’内部，也有些渗透进来的人，他们已经取得了领导
地位，并把我们的计划报告给法国保安总局。这些人暴露出来只是时间问题。但到
目前为止，都是隐蔽的危险分子。在全国抵抗委员会的政客中有些人或者是神经质
或者是没有这样的胆量来相信整个计划是办得到的。我不希望无缘无故地、毫无必
要地让这些人知道某一个人的存在，从而使这个人遭到生命危险。
    “你，卢内，你，安德烈，我叫你们两个人来这里是因为我完全相信你们对事
业的忠诚和保守秘密的能力。此外，我想到的这个计划，必须要有你卢内的积极合
作。你作为司库和军需官，必须支付职业刺客无疑将要提出的款项。安德烈，还需
要你的合作，你必须保证在法国境内有少数几个绝对忠诚可靠的人，一旦这个刺客
需要时，可以给予协助。
    “但是我认为这个主意的细节，除了我们三人之外，没有理由让别人知道。因
此我建议，由我们三人组成一个委员会，完全对这个方案、它的计划、执行和资金
负责。”
    又是一阵沉默。
    最后，蒙克雷说：“你的意思是我们要把‘秘密军队组织’的整个委员会，以
及整个全国抵抗委员会甩掉吗？他们会不乐意的。”
    “首先，他们不会知道这件事。”罗丹平静地答道。“如果我们要把这个方案
提交他们全体讨论，就必须召开一个全体大会。单是这个会就会引起人们的注意。
‘大胡子’就会积极打听召开全体大会干什么，甚至会有一两个成员走漏消息。如
果我们对成员逐个拜访，要达到初步原则同意就得几个星期。然后，他们所有的人，
在每一个计划阶段和通过阶段，都要求知道所有细节。你们是知道这些政客和委员
都是什么东西的，他们就是为了要知道而想知道一切。他们什么也不干，但是却又
都能在喝醉时或不小心时以一句话而使整个计划失败。
    “第二点，即便我们得到了整个‘秘密军队组织’委员会和全国抵抗委员会对
这个方案的首肯，我们在事情还毫无进展之时就让三十几个人知道了这件事。从另
一方面来说，如果我们自己干，承担责任，即使失败了，我们也不比目前后退多少。
无疑我们将受到指责，如此而已。如果计划成功了，我们就掌权了，那时不会再争
论此事了，而消灭独裁者的确切手段将成为一个学术问题啦。那么，简单地说，你
们俩是否同意和我一起成为我刚才告诉你们的方案的仅有的三个策划者、组织和执
行者？”
    蒙克雷和卡松再次交换了一下眼色，转向罗丹，点了点头。
    自从三个月前阿古被绑架后，这是他们第一次会见罗丹。当阿古主持工作时，
罗丹总是悄悄地待在他后边。如今他自己作为一个领导者出现时，给地下组织的。
头头和司库留下了精明、果断的深刻印象。
    罗丹看着他们两人缓缓地吐了一口气，微笑了。
    “好！”他说，“现在让我们来研究细节。就在我从收音机里听到可怜的巴斯
蒂安·蒂尼被杀害的那一天，我突然想到了雇用一个职业刺客的主意。从那以后我
一直在寻找我们所需要的这个人。显然这种人是很难找到的，他们不做广告。我从
3 月中旬以来一直在寻找，所得到的结果都在这里。”
    他拿起了桌子上三个马尼拉纸卷宗。蒙克雷和卡松又一次交换了眼色，扬起眉
毛，没有作声。罗丹继续说下去。
    “我想你们最好先看看材料，然后我们可以讨论选谁。我个人已把这三人都列
为可取，以防万一我们选择的第一个人不能或不愿干。每份材料只有一份，因此你
们只好轮着看。”
    他把手伸进马尼拉纸卷宗，拿出了三份薄薄的档案。他给了蒙克雷一份，又给
卡松一份。他把第三份拿在自己的手里，可是没去看它。他对这三份文件的全部内
容已经了如指掌了。
    需要看的确实不多。罗丹所说的“简历”这两个字用得太准确了。卡松先看完
他手里的材料，抬头看着罗丹做了个鬼脸。
    “就这一点吗？”
    “这种人是不轻易让人家知道他们的底细的。”罗丹答道。
    “看看这个吧。”他把手里拿着的那份档案递给卡松。
    几分钟后，蒙克雷也看完了，把档案交还给罗丹，罗丹把卡松刚看完的档案给
了他。两个人又埋头阅读。这次是蒙克雷先看完。他抬头看看罗丹，耸了耸肩。
    “嗯……没有多少好谈的了，这类人我们能一下子找到五十个。”
    卡松打断他说：“等一等，你看看这个再说。”
    他翻到最后一页，很快地看完了最后三段。他看完后把档案合上，看着罗丹。
这位“秘密军队组织”的领袖人物丝毫不显露他的倾向性。他拿过卡松看完的档案，
递给了蒙克雷，又把第三份档案递给卡松。四分钟后，两个人都看完了。
    罗丹收集起档案袋，把它们放在写字桌上。他端起高背椅子，把它掉了个方向，
拉向火炉旁，把胳膊放在椅子背上跨坐在椅上，然后静静地看着其他两个人。
    “好吧，我告诉你们干这种买卖的人很少。可能有很多干这种事的人，但是在
保安总局没有档案的人却很难找。而最理想的人选，也许在任何地方都没有他们的
档案。你们把三份材料都看了，现在让我们暂时把他们称做德国人、南非人和英国
人吧。如何？”
    卡松耸了耸肩说：“我看不必讨论了。如果档案是可靠的话，那个英国人看来
比其他两个强多了。”
    “卢内呢？”
    “我同意。那个德国人年纪大大了些。他除了为现存的纳粹分子干掉了几个追
踪他们的以色列特务外，似乎在政治上没干过什么。何况他反对犹太人的动机可能
是私人性质的。因此，他不能称为纯职业性的。那个南非人干掉像卢蒙巴那样的黑
人政客完全可以胜任，但是谋杀法国总统是另一回事。此外，这个英国人还能说流
利的法语。”
    罗丹慢慢点头说：“我想这是没有什么可怀疑的了。即使在我结束整理这些文
件以前，这个英国人在我心目中已经是首选人物了。”
    “你确实了解这个英国人吗？”卡松问，“他真的做了那些工作吗？”
    “我自己也有些怀疑。”罗丹说。“因此对这个人我额外地多花了好多时间，
说要有确凿的证据，那是没有的。如果有的话，那也并不是什么吉兆。我的意思是
说各处的档案里都会有他的名字，他就成为一个受到注意的人物了。实际上对这传
闻并没有人提些不同意见，即使英国有他的档案，至多也不过是一个疑问号而已，
还不值得列人国际警察的卷宗里。英国当局能够向法国保安总局提供关于这个人的
情况的可能性也是不多的。你们知道，他们之间是尔虞我诈。去年元月乔治·皮杜
尔在伦敦，英国当局就保持沉默。不，这个英国人干这件工作非常有利，只有一件
……”
    “是什么？”蒙克雷很急切地问。
    “很简单，他的要价是不会低的。像这样的人可能索价很高。我们的经济情况
怎样了，卢内？”
    蒙克雷耸耸肩说：“不很好。现在所有的开支下降了不少。自从阿古事件以后，
全国抵抗委员会的成员转人地下或住到小旅馆里去了。他们似乎对于发表电视谈话
已不感兴趣了。另一方面，收入像滴水一样少。正像你所说的那样，必须采取行动，
不然就会由于缺乏资金而垮台。干这类工作是不能只凭感情就可以解决的。”
    罗丹忧郁地点点头：“我也是这样想。我们必须从某些方面去弄些钱来，不然
我们就无法采取这样的行动计划。我们不知道需要多少钱……”
    卡松插话说：“是不是可以先和那个英国人接触一下，问问他是否愿意干这件
工作，他讨价要多少。”
    “对，那么我们三个人是否都同意这样做？”罗丹对两人轮流看看，两人都点
点头。罗丹看了一下手表说：“”现在刚好中午一点钟。我在伦敦安排了一个联系
人，我现在必须和他通一个电话，要他和这个人接头，并询问这个人是否能到这儿
来。如果他准备搭今天晚上的班机来维也纳，那么晚饭后，我们就能碰到他。不管
怎样，当我的联系人给我电话时，我们就知道了。我没有征求你们的同意先在这楼
上为你们预定了两个相邻的房间，我想我们大家在一起有维克托保护比分散住而没
有防卫更安全些。就这样吧，希望你们是能够理解的。“
    ‘你倒想得很周全啊！“卡松对他独自决定这样的做法有点不高兴。
    罗丹耸耸肩说：“我在取得这些资料以前，已经花了不少时间。从现在开始，
浪费时间越少越好。如果我们同意这样做，让我们现在开始，要抓紧时间。”
    他站了起来，两人也随着他站了起来。罗丹叫来了维克托，告诉他下楼去把65
号和66号房间的钥匙拿来。在等钥匙的时候，罗丹对蒙克雷和卡松说：“我得在邮
政总局打电话，我要维克托和我一起去。我不在的时候，请你们俩待在一间屋里，
把门锁上。我敲门的暗号是先三下，停一会儿再两下。”
    人们熟知的这个“三加二”是代表“法属阿尔及利亚”一词的音节。巴黎开汽
车的人在前几年用这个节奏按汽车喇叭，以表示对戴高乐政策的不满。
    “随便问一下，”罗丹接着说，“你们俩有枪吗？”
    两人都摇摇头。罗丹走到写字桌旁，拿出一支沉重的9 毫米口径的马布牌手枪。
这是他的自用枪。他检查了子弹盒，啪地压了回去，顶上膛，然后把枪递给蒙克雷。
“你懂得使用这个玩意儿吗？”蒙克雷点点头。“没问题。”说着把枪接了过来。
    维克托回来把两人送到蒙克雷的房间里去。他回到罗丹的房间时，罗丹正在扣
大衣扣子。
    “来吧，大个子，我们有事要做。”
    那天晚上，一架英国航空公司的子爵号飞机从伦敦到达维也纳，在许威哈特机
场降落时，已经是从薄暮转到夜晚的时候了。
    在机舱尾部靠窗口位置上，坐着一个浅黄头发的英国人。他看着窗外掠过的导
航灯光，看着这些闪光愈来愈近，直到最后飞机落在地面上，他对这种情况常常感
到高兴。在最后一分钟时，导航灯熄灭，出现了光滑的水泥跑道，轮子终于停稳在
地面。对于这种精确的降落技术，他非常欣赏。他喜欢精确。
    在英国人旁边的是和他一起从伦敦来的法国旅游事业局的一个法国青年人。他
有点紧张地看着这个英国人。自从午饭时接到电话后，他一直很紧张。差不多在一
年前，他休假回到巴黎时，曾接受过“秘密军队组织”的任务。那时候，他们告诉
他，只要坐在伦敦的办公室里就行了。在适当的时候，会用专门给他的秘密名字写
信或去电话。只要开始时用“亲爱的比埃尔……”那么他就应确切地立即执行命令。
但从那时以后，直到今天6 月15日，没有发生过任何事。
    当话务员告诉他有一个电话是从维也纳来的，而且还强调是奥地利的维也纳，
以区别于法国的维也纳镇。他拿起电话听筒觉得很奇怪，他听见声音叫他“亲爱的
比埃尔”，他呆了好一会儿，才想起这是他自己的秘密名字。
    午餐时间过后，他以头疼为借口，请了个病假，然后到南奥特莱街找到了那个
英国人，并把消息告诉他。后者对于请他在3 小时内去维也纳一点也不表示奇怪。
他静静地准备过夜用的行装，然后两人坐了一辆出租汽车去希思罗飞机场。当法国
人发现自己只带了他的护照和支票本而没有想到要用现款买飞机票时，英国人就拿
出一叠钞票，还够他俩回来时买飞机票的。
    从那一刻开始，他们互相没说过一句话。英国人根本没问去维也纳什么地方，
会见谁，或是去干什么。这正合法国人的意，因为他不知道。他得到的命令只是叫
他从伦敦机场回个电话，说明他的确乘坐比利时航空公司的这一班飞机到达。对方
告诉他，在到达许威哈特机场后，要到总问讯处去报到。这一切都使他紧张，他身
边坐着的那个英国人的那种自制与镇静，不仅不能帮助他，反而使事情更糟糕。
    他们共同来到大厅里的总问讯台，他把自己的名字告诉了那个漂亮的奥地利姑
娘。姑娘在身后架子上的许多小格子里找了一会儿，递给了他一张小小的浅黄色的
留言条，上面简单地写着：“拨61440 ，要舒尔茨听电话。”他转身向沿大厅后墙
一字排开的公用电话间走去。英国人拍拍他的肩膀，指指标着“兑换”字样的小间。
    “你还需要一些硬币。”他用流利的法语说。“即使奥地利人也不是那么慷慨
的。”
    法国人涨红了脸，大步走向换钱的柜台。英国人在沿墙的一条靠椅的角落里舒
舒服服地坐了下来，点上了一支特长的带过滤嘴的英国烟。不一会，他的向导拿着
几张奥地利钞票和一把硬币回来了。法国人走向电话间，找到一间空闲的，进去拨
了号码。对方的舒尔茨先生简单扼要地给了他指示。只花几秒钟，电话就打完了。
    年轻的法国人回到长靠椅处，浅黄色头发的英国人抬头看着他。
    “我们去那里吗？”他问道。
    “我们去那里。”法国人在转身时把带电话号码的留言条扭成一团扔在地上。
英国人俯身用手把它拾起来，又以另一只手用打火机把纸条点燃，一会儿就烧着了，
烧成碎片的纸灰落在地上。他们一声不响地走出大厅，雇一辆出租汽车离开机场。
    城市中心闪耀着灯光，车辆往来很拥挤。过了40分钟后，汽车才到达克莱斯特
旅馆。
    “这里是我们分别的地方了。有人告诉我要我带你到这儿来，而把出租汽车开
到旁的地方去。你径直到64号房间去就行，有人等着你。”
    英国人点点头，然后打开车门出来。法国人告诉司机：“继续往前。”他说着，
汽车就在街上飞驰向前了。英国人看了看路牌上写着的老式哥德式字样，然后又望
了望克莱斯特旅馆大门上面的方形罗马式大写的字。最后，他把吸了一半的香烟扔
掉，进入了旅馆。
    值班的服务员正背朝着门，但听见了门吱吱作响。英国人毫无接近服务台的表
示，径直走向楼梯。服务员正想问他要干什么，来客朝他这个方向看了看，然后满
不在乎地像对什么下人似地点点头，生硬地说了声：“晚上好。”
    “晚上好，先生。”服务员不觉冲口而出地答道。等他说完，浅黄色头发的人
已上楼去了。他两级一跨地走上楼梯，但毫不显得急促。在楼梯的尽头，他停了下
来，朝前面惟一的一条走廊看去。走廊的尽头是68号，他倒着数过来，数到大约是
64号的门口，虽然他看不见房号。
    他在离64号门大约20英尺远的地方停下来，右墙还隔两个房门才是64号门，左
墙上有一个小小的壁龛，红色的丝绒帘子挂在一根蹩脚的铜杆上，半掩着壁龛。
    他仔细地查看了壁龛。帘子离地约4 英寸，有两只黑皮鞋的鞋尖隐约可见。他
转身回到门厅里。这次服务员有准备了，至少他要开口了。
    “给我接64号房间。”英国人说、服务员对他的脸看了一会儿，然后从命。几
秒钟以后，他从小交换台转过身来，拿起桌上的电话机，递了过来。
    “如果那个猩猩不在15秒钟内离开那个壁龛，我就回家去了。”浅黄色头发的
人说完放下电话。然后，他又走上楼梯。
    在楼梯尽头，他看见64号门开了，罗丹上校出现了。他对英国人凝视了一会儿，
然后轻轻地叫：“维克托。”波兰大个子从壁龛里走出来，站在那里，挨个儿看着
他们两人。罗丹说：“没事，他是我约来的。”科瓦尔斯基怒目而视。英国人开始
向门口走去。
    罗丹引他进入卧室。房间已经布置得像会议室一样。办公桌是留着给主人用的，
桌上放着些纸张。书桌后面是一张室内原有的高背椅，而放在两侧的另外两把硬椅，
则是从邻室搬来的，由蒙克雷和卡松坐着。他们好奇地看着英国人。英国人朝四周
看了一眼，看到桌子前面没有椅子，就挑了一张软椅子坐下，面向着书桌。这时候
罗丹让维克托出去，然后关上门。罗丹坐在书桌后面的椅子上。
    他对着从伦敦来的这个人看了几秒钟。他感到相当满意。他对于观察一个人是
颇有经验的。这个客人身高超过6 英尺，看上去刚过30岁，体格精悍，有点像运动
员。他长得很匀称，被太阳晒黑的脸看来很平常，没有显著的特征。两只手安详地
放在椅子的扶手上。从罗丹的眼光看来，这个人很能控制自己。但是那一双眼睛使
他有点担心。他曾经见过柔和而水汪汪的眼睛，也见过迟钝发呆的精神病患者的眼
睛，还见过士兵们警戒着的眼睛。英国人的这双眼睛却睁得很大，他用一种坦率的
神情回看着你。他眼珠上有些灰色细点，就像冬天早晨灰色的烟雾似的。罗丹看了
几秒钟，却始终没有看出他真的表情。在这烟雾后面的脑子里究竟在想些什么，这
一点则没有表露出来。罗丹感到有点不平静，他不喜欢那种不可捉摸的人，因为这
样的人是很难驾驭的。
    “我们知道你是什么人。”罗丹开口了。“我最好自我介绍一下，我是马尔克
·罗丹上校……”
    “我知道。”英国人说。“你是‘秘密军队组织’的行动首脑。你是卢内·蒙
克雷少校，司库。而你是安德烈·卡松先生，法国本土的地下组织的头头。”他一
面说一面逐个地盯视着他们，然后伸手取烟。
    “你似乎已经知道得不少了。”卡松插话说。三个人注视着客人点着烟。英国
人往后靠，喷出第一缕青烟。
    “先生们，让我们大家坦率一点吧。我知道你们是什么人，而你们也知道我是
干什么的。我们都有不同寻常的职业。你们正受到追踪而我却能丝毫不受监视地自
由往来。我为金钱干活，你们为理想而工作。但是谈到具体细节，我们都是精通本
行的专家，因此我们不必躲躲闪闪。你们打听过我的事。既要打听而又想不让被打
听者很快地知道，那是不可能的。很自然，我想知道是谁对我这么感兴趣。可能是
有人想报复，也可能是有人想雇用我。我很有必要知道。我发现了对我有兴趣的组
织的名字后，只需要到英国博物馆去待上两天，查查法国的旧报纸，就足够让我了
解你们和你们组织的情况了。因此，今天下午你们的使者来访时，一点儿也不使我
奇怪。好了，我知道你们是谁，你们代表谁，我现在想要知道的是你们的要求。”
    沉默了好几分钟，卡松和蒙克雷望着罗丹，看他有什么主意。陆军上校和刺客
互相对视着。罗丹对于凶猛的人很了解，他知道眼前的这个人正是他所需要的人。
从这以后，卡松和蒙克雷只是摆设了。
    “你既然已经阅读了有关档案，我就不想再多费唇舌，向你介绍我们组织的动
机了。你已经准确地把它概括为‘理想’。我们认为法国现在由一个独裁者统治着，
他玷污了我们的国家，强奸了它的荣誉。我们相信如果他死了，他的政权一定会垮
台，法国就会归还给法国人。我们的支持者们为了消灭他进行了六次尝试：三次在
早期策划阶段就暴露了；有一次是在谋刺前一天被人出卖了；有两次实现了，但是
没有打中他。
    “我们在考虑，现阶段仅仅是考虑，请一位职业专家来干这件事。但是我们不
希望白花钱。首先我们想知道这件事是否可能。”
    罗丹的牌打得很精彩。最后一句话的答案他早已知道，但却使得对方那双灰眼
睛里表现出兴趣。
    “世界上没有一个人能够防备一个暗杀者的子弹。”英国人说。“戴高乐出来
的机会是很多的，当然杀死他也是有可能的。我注意到，当一个狂热者企图在独栽
者公开露面时进行谋刺，往往只能牺牲他自己。”他有点傲慢地继续说，“不考虑
你们的理想主义，你们到现在还没有能够培养出这样的人。所以在小克拉玛和军事
学院你们都失败了。因为没有一个人准备冒着自己的生命危险去干的。”
    “现在还有很多爱国的法国人准备这样干。”卡松开始有点反感地说。但罗丹
暗示他不让他说话。英国人根本没理会他。
    “作为一个专业人员呢？”罗丹提出问题。
    “一个专业谋刺者干起来是不凭热情的，因此更为冷静，而很少犯原则性错误。
他不是一个理想主义者，就不会在最后一分钟想到关于在爆炸或类似的行动中谁可
能受伤的问题。作为一个专业人员，他要估计到一切意外的危险，因此按规定程序
进行的成功机会比任何人更有把握；他所想到的计划不仅要使他能完成任务，而且
能使他安全逃脱。在他还没有这样的把握时，他是不会轻易采取行动的。”
    “你估计到会有这样一个计划，既能使一个专业人员达到刺杀老家伙的目的，
又能安全逃脱吗？”
    英国人一声不吭地吸了几分钟烟，凝视着窗外。“理论上讲，可以。”他终于
回答说。“从理论上讲，只要有足够的时间和计划，总是可能的。但是，我们说的
这件事是非常困难的，比行刺其他任何人要难得多。”
    “为什么比行刺别的人难得多？”
    “这是因为戴高乐事先得到了警告，不是指哪一次具体谋刺，而是指总的意图。
所有的大人物都有保镖和保卫人员，但是如果有好几年都没有人去试图行刺这位大
人物，那么盘查就会流于形式，例行手续就会机械化，警惕程度就会降低。那时来
一颗结束他生命的子弹便完全成为出乎意料的，于是人们便惊慌失措，刺客在这种
掩护下就可以逃脱。在我们说的这件事上，警惕程度没有降低，不存在机械的例行
手续，如果子弹打中了目标，许多人不会惊慌失措而会去追捕刺客。这件事是可以
干的，但这是目前世界上最难干的一件事情。你们知道吗，先生们，你们的尝试不
仅失败了，而且也破坏了其他所有人成功的可能性。”
    “为此，我们才决定聘请一位职业刺客来完成这项任务。”罗丹说。
    “你们必须请一位专业人员。”英国人打断他的话轻轻地说。
    “如果我们决定雇用一个职业刺客来干这件事……”罗丹开始说。
    “你们也只好雇用一个职业刺客。”英国人平静地插嘴说。
    “那是为什么，请问？现在仍然有许多人纯粹出于爱国动机而准备干这件事。”
    “是的，还有这样的人。”浅黄色头发的英国人答道。“无疑还有更多的巴斯
蒂安·蒂尼。可是你们三位叫我来这里，并不是为了泛泛地谈论政治性行刺的理论，
也不是由于你们突然缺乏刺客。你们要我来，是因为你们最近得出了这样的结论：
法国保安总局的特务已打人你们的组织到如此地步，你们的一切决定不需要多久就
不成其为秘密。而且你们每一个人的脸庞都印在法国每一个警察的脑海里。因此你
们需要一个外人。说明白点，你们是正确的。若是要干这件事，就必须由一个外人
来干。剩下来的问题就仅仅是由谁来干，要多少钱。现在，先生们，我想你们已经
用相当长的时间来检查这件商品了吧？”
    罗丹扬起一侧的眉毛，斜看着蒙克雷。蒙克雷点点头，卡松跟着点头。英国人
则望着窗外，显出不感兴趣的神情。
    ‘你愿意刺杀戴高乐吗？“罗丹终于开口问。声音很轻，但是这个问句整个屋
里的人都听到了。英国人回转头看看他，一双眼睛里毫无表情。
    “可以，但是要花很多钱。”
    “多少？”蒙克雷问。
    “你们必须明白，这是件一生中只能干一次的买卖。这个人干了这一次，以后
就不能再干了。即使能保住性命，但要使不被抓住甚至不被发现的可能性都是很小
的。要干这件工作，必须拿到足够的钱，使他能够在余生中生活得很美好，而且能
得到保护，不受戴高乐派的报复……”
    “等我们掌握了法国，”卡松说，“少不了……”
    “现款。”英国人说。“一半预先付，另一半事后付。”
    “多少？”罗丹问。
    “50万。”
    罗丹看着蒙克雷，后者做了个鬼脸。“不少钱啊，50万新法郎…”
    “美元！”英国人说。
    “50万美元？”蒙克雷嚷嚷道，站了起来，“你疯了？”
    “没有。”英国人平静地说。“我是最棒的，因此也是最贵的。”
    “我们肯定能得到比这便宜的要价。”卡松冷笑着说。
    “是的。”浅黄色头发的人无动于衷地说。“你们可以找到便宜一点的人，而
且你们会发现，他们拿了你半数的钱就逃之夭夭，或者事后找些借口说为什么办不
到。你要雇用最棒的，你就得付出代价。价钱是50万美元。据说你们想得到法国，
那你们对自己国家的估价看来很低啊。”
    罗丹在这段对话期间一直保持沉默，现在接着话碴儿说：“说得对。问题在于，
先生，我们没有50万美元的现款。”
    “我知道。”英国人回答说。“你们如果要我干这活，你们就得从什么地方收
集到这笔款子。你们应该明白，我并不需要这个买卖。我上一次差事的收入足够我
舒舒服服地过几年了。但是吸引我的是弄到足够的钱，以便从此洗手不干。因此我
准备冒极大风险弄到这笔钱。你的朋友们要的更多，他们要的是整个法国，但是又
怕冒风险。对不起，如果你们弄不到这笔款子，那么你们就得回头安排你们自己的
计划，再眼看着它们一个一个地被当局破坏掉。”
    他从椅子上站起来，同时在烟灰缸里弄灭他的烟。罗丹随着他也站了起来。
    “坐下来，先生，我们想能够设法找到这笔钱。”两人又一起坐了下来。
    “好！”英国人说，“但是还有条件。”
    “什么条件？”
    “你们需要找局外人的理由，是因为你们的秘密经常泄漏给法国当局。在你们
的组织里有多少人知道关于雇用局外人的计划，让我一个人干？”
    “只有在屋里的我们三个人。我想到这个方法是在巴斯蒂安·蒂尼被杀害那天
开始的。自那以后，所有一切调查策划都是我亲自做的，没有另一个人知道。”
    “那么必须继续这样做。”英国人说。“所有会议记录、档案、文件必须全部
销毁，除你们三人以外，不应该再让别人知道。鉴于二月份阿古事件的发生，如果
你们三位中任何一位被抓住，我就有权单方面解除我们之间的协议，因此你们必须
在某处安全的地方躲避起来，并且还要有强大的警卫人员采取保护性措施，直到任
务完成。同意吗？”
    “同意，还有呢？”
    “策划和执行全部归我安排，我不会把细节泄漏给任何人，包括你们三人在内。
简单地说，我将失踪了，你们再不会听到有关我的任何消息。你们已经有了我在伦
敦的电话号码和地址，但当我准备开始行动时，这一切都没有用了。
    “无论如何，你们只能在紧急关头时才能在那地方和我接触。此外，就不能有
任何接触。我将留下我在瑞士银行的账户，当他们告诉我最初的25万美元已经存入
我的户头里，而我的准备工作也已经完成，那么我就开始行动。除掉我自己的判断
外，我不会操之过急的，也请你们不要干涉我，同意吗？”
    “同意，但是我们在法国的内线能给你介绍情况。可能对你会有帮助，他们中
有些人是被安插在关键部门的，地位很高。”
    英国人考虑了一会儿说：“好的，你们准备就绪后，给我一个简单的电话号码，
最好在巴黎，这样我在法国任何地方都能够直接打电话联络。关于我的行止，我不
会告诉任何人，只是简单地用电话打听关于总统周围安全措施的情况的最新消息。
但是接电话的对方不应该知道我在法国干什么。简单地告诉他，我同你们的任务有
关，需要他的帮助。他知道得愈少愈好。让他仅仅作为情报交换站。他的消息来源
也必须是那些有地位的人所提供的内部情报，不要说那些我能在报纸上读得到的废
话。同意吗？”
    “很好。你愿意完全单独活动，不要助友，不要掩护，就按你自己的想法办吧。
那么假证件呢？我们手上有两个非常高明的伪造证件者。”
    “我有我自己的，谢谢。”
    卡松插话说：“我在法国有一个完整的组织，和德国人占领时的抵抗运动相仿。
为了协助你的工作，我可以把这整个组织交给你支配。”
    “不，谢谢。我还是愿意靠我自己隐姓埋名地来干，这是我最好的武器。”
    “可是万一出了什么差错，你可能需要逃跑……”
    “除非是你们这方面出问题，我是不会出差错的。我将和你们的组织毫无联系
地进行活动，也不让你们的组织知道。卡松先生，原因和我之所以坐在这里的原因
相同：你们这个组织里到处是特务和坐探。”
    卡松看上去气得要爆炸。蒙克雷闷闷不乐地凝视着窗子，挖空心思地想如何很
快地弄到50万美元。罗丹沉思地凝视着桌子对面的英国人。
    “不要激动，安德烈。这位先生愿意单独工作，就这么办吧。他习惯于这种方
法。我们花50万美元雇的一个人不会像我们自己的射手那样需要那么多人来侍候。”
    “我想知道的是，”蒙克雷咕哝着说，“我们怎么能那么快地搞到这么多钱。”
    “用你们的组织去抢几家银行。”英国人轻松地建议说。
    “不管怎么说，这是我们的问题。”罗丹说。“在我们的客人回伦敦前，还有
什么问题吗？”
    “有什么保证你不会拿了第一笔25万美元就逃之夭夭呢？”卡松问。
    “我已经告诉你们了，先生们，我想洗手不干。我不想有半个军的前空降部队
来追捕我。这样我所花的保护自己的钱就比我所得的钱要多，钱很快就会花完了。”
    卡松接着说：“那么在你完成任务以后，如果我们拒绝支付其余的25万美元，
那你又怎么办？”
    “理由相同，”英国人圆滑地回答，“在那种情况下，我必须用自己的钱进行
工作，目标就是你们三位先生。虽然这么说，但我不相信那种情况会发生。你们以
为如何？”
    罗丹打断了他们的谈话。“好，假如一切都谈妥，我想我们不必让客人多耽搁
时间了。还有最后一条，你的名字。如果你愿意隐姓埋名，那你也需要有个假名字
或代号，你有什么想法？”
    英国人想了一会儿说：“我曾谈过打猎，用‘豺狼’这个词怎样，这个名字可
以吗？”
    罗丹点点头：“很好，事实上我很喜欢它。”
    他陪着英国人走到门口，把门打开。
    维克托走了过来。罗丹第一次面露笑容，并把手伸出来给这位来客。
    “我们将根据协议尽快地办到，同时你是否可以先开始策划，这样就不至于浪
费时间。”
    “当然。”英国人回答说。
    “晚安，豺狼先生。”
    维克托看着客人像来时一样悄悄地离去。
    英国人在机场旅馆里住了一晚，早晨搭第一班飞机回伦敦去了。
    在克莱斯特旅馆里，罗丹面临着从卡松和蒙克雷那儿来的一连串的问题和责难。
他们俩从9 点钟一直到午夜，连续三个小时都在动摇着。
    “50万美元，”蒙克雷反复地说，“我们到哪里去搞到这50万美元？”
    “我们可以采用豺狼的建议去抢劫几家银行！”罗丹说。
    “我不喜欢那个人。”卡松说。“他要单干，不要同伙，这类人是危险人物，
没法约束他们。”
    罗丹结束了这场争论。他说：“瞧你们两位，我们一起想出了一个计划，我们
一起同意了这个方案，然后我们找到一个人，而且这个人能够刺杀戴高乐总统。现
在需要的就是钱。我对这样的人是有所了解的。如果有人真能干这件事的话，我想
就是他了。现在我们得加紧工作。让我们干我们的，他干他的吧。”


豺狼的日子

                                  三
    1963年6 月下旬，到整个7 月，在法国发生了一系列的枪劫案，许多银行、珠
宝店和邮局遭到抢劫，那猛烈的程度在当时是空前的，也是绝后的。
    这些抢劫罪案的详细情况。记载在警方的档案里。
    全国各处，从南到北，许多银行被拿着手枪、短枪或手提机关枪的人所抢劫，
几乎每天都要发生。在那段时期，珠宝店里的橱窗被打破，贵重珠宝被抢走，已成
为很平常的事。而当地的警察，面对着那些发抖和流着血的珠宝商和店员们，还没
有来得及处理，一波未平，一波又起，他们的管区内又发生了另一件相类似的案件，
他们被请走了。
    当人们奋起抵御强盗抢劫时，有两名银行职员在不同的城市里被枪杀了。到7
月底的前几天里，情况越来越严重。共和国保安队，那是每个法国人都熟悉的反暴
力部队，首次用机关枪武装起来了。那些到银行里去的人必须在大厅里先接受一个
或两个身穿蓝色制服的共和国保安队士兵的检查，每个士兵都配备着一支子弹上膛
的手提机关枪。人们对此已经习以为常了。
    银行家和珠宝商们对这次抢劫风波，向政府提出了强烈的责难。为此，警察在
夜间增加了巡查次数，但是毫无用处。由于这些强盗不是专搞偷窃的小偷，专门在
深更半夜悄悄地撬开银行金库的那些人，而是一批持枪并戴着假面具出现的暴徒，
只要稍稍惹怒了他们，他们就准备开枪射击。
    最危险的时间是在白天，全国任何银行和珠宝商都可能在买卖进行时，突然看
到两三个手持武器的蒙面人闯进门来，大声吼叫：“举起手来！”
    7 月末，有三个强盗在不同的枪劫案中受伤并被抓获。这三个人中，有的是打
着“秘密军队组织”招牌进行一般不法行为的无名歹徒，有的是不久前曾承认自己
是“秘密军队组织”成员的前殖民军逃兵。不论警察局的审讯如何严酷，三人里没
有一个人能说出来为什么这股抢劫浪潮如此突然地席卷全国。他们只供认是受他们
集团的头子指使，去抢劫某某银行和某某珠宝商的。警方最后认为犯人并不知道抢
劫的目的，他们只是奉命抢劫，是坐地分赃的小人物。
    没过多久，法国当局就发现“秘密军队组织”是这次突发的抢劫浪潮的幕后人，
为了某些原因急需用钱。直到8 月上半月，当局才以完全不同的方式发现了这些情
况。
    6 月下半月，对银行和其他可以迅速抢到珠宝钱财之地的洗劫浪潮已相当严重。
因此，颇受尊敬的法国司法警察署刑警大队大队长莫里斯·布维埃专员接管了这类
案件。在塞纳河畔凯德索菲弗街36号司法警察署的总部里，这位大队长有一间异常
狭小然而事务繁忙的办公室，墙上的一张图表标明了所抢现款的数目和所抢珠宝的
估价。到了7 月下半月，总数已远远超过200 万新法郎或40万美元。据这位大队长
估计，即使扣除一笔适当数目作为进行抢劫所需的开支，再加上付给进行抢劫的歹
徒和逃兵的报酬，还能剩下相当大的一笔钱。
    到6 月的最后一个星期，有一份报告放在法国保安总局局长尤金·纪博将军的
桌子上。这份报告是从他驻罗马的办事处送来的。大意是说“秘密军队组织”的三
个领袖人物，马尔克·罗丹、卢内·蒙克雷以及安德烈·卡松，一起住在一家旅馆
的最高一层楼上。报告补充说，他们住在这样一个高级区域的旅馆里，房费一定是
很高的，而他们三人却占用了整个一层楼，而且把下一层楼提供给他们的守卫人员
住宿。他们用一名非常彪悍的前外籍兵保卫着，日夜守卫，每班不少于8 名，他们
都不敢冒险出去。情报人员起初以为是在召开会议，但是随着日子一天天过去，发
现他们仅仅是采取一种特别小心谨慎的措施，以免造成另一次绑架，像安东尼·阿
古那样遭到逮捕。
mpanel(1);
    尤金·纪博将军看到那些恐怖组织的头面人物现在像胆小鬼一样躲在旅馆里，
不仅露齿一笑，然后像往常一样把报告作为例行公事归了档。
    今年2 月，法国人在慕尼黑的伊登·沃尔夫旅馆绑架阿古的事情，波恩的德国
外交部始终认为这是一件侵犯主权的行为，经常以此责难法国外交部并提出抗议虽
然这一事件仍然烦恼着他，但他对于他的情报人员出色的工作，还是感到非常高兴。
作为对自己工作有相当的了解而且深知政治和外交真实情况的人，他知道他很不容
易再得到一次许可去组织一次类似的绑架。一直到后来，当他了解到这三个“秘密
军队组织”的领袖人物为什么要对他们自己的安全采取十分小心谨慎措施的真实情
况后，才使他清醒起来。
    在伦敦，从1963年6 月下半月到7 月上半月，那位职业刺客即豺狼一直小心翼
翼地按计划行事。从回来的那一天起，他主要是搜集和阅读一切有关戴高乐的或戴
高乐写的文章。他只需前往当地图书馆查看一下有关戴高乐的最新书籍，就搞出了
一份关于他的研究对象的相当全面的书目。
    然后，他用假名和帕丁顿区普雷特街的一个转信地址，写信给各著名的书店，
通过邮购买到了必要的书籍。他在自己的套间里，每天浏览这些书籍直到深夜。他
在脑子里给法国爱丽舍宫的那位执政者勾勒了一幅极为精细的画像，从童年直到目
前为止。他搜集的资料有很多是毫无用处的，但他偶尔会在一个小练习本上记下他
的某个怪癖或某个性格特点。这位将军的第三部回忆录《宝剑利刃》，对了解这位
法国总统的性格颇有启发。夏尔·戴高乐在这本书里极为清晰地阐明了他个人对于
人生、祖国和自己命运的看法。
    豺狼这个人既不迟钝，也不愚笨。他博览群书，计划周密，并有能力把大量事
实情况贮存在脑子里，以备将来有一天会用到。
    虽然豺狼通过阅读夏尔·戴高乐的作品和熟悉他的人的著作，对这位高傲自大、
目空一切的法国总统有了全面的概念；但是这并未解决自6 月15日在维也纳罗丹房
中他接受这项任务以来一直困惑着他的问题。直到7 月的第一个周末，他还没有对
这个问题作出回答——应当在何时、何地、以何种方式“动手”？
    作为最后的手段，他只能前往英国博物馆的阅览室，以他惯用的假名填写了进
入阅览室进行研究工作的申请表格后，开始翻阅法国最大的《费加罗报》日报。
    不清楚他是在什么时候得到了答案，但是可以大致估计出是在7 月7 日后的三
天。在那三天内，他起初是从一位专栏作家于1962年写的一篇文章里得到了一点启
发，然后查阅了自戴高乐1945年出任总统以来历年的报纸材料，这位刺客终于解答
了他自己的问题。
    据他判断，在那些年里，有某一个特定的日子，夏尔·戴高乐哪怕身体不适或
天气不佳，都会完全不顾个人安危，在公众前露面的。从这一点开始，豺狼的准备
工作就从研究阶段转入了实际策划阶段。
    在他考虑最后的行动计划之前，他花了很长时间进行思索。他在公寓里躺着，
仰望着刷成奶油色的天花板，一支接一支地抽着他习惯用的过滤嘴长支香烟。
    在他最后决定谋刺计划以前，至少考虑过十余个方案，一个方案成熟了，然后
又放弃掉。他计划着如何干，什么时候干，以及在什么地方干。最后他做出了决定。
    豺狼非常清楚地知道，1963年的戴高乐，不仅是法国总统，而且在西方世界也
是戒备保护最严密的人物。事后证明，要刺杀他，比刺杀美国总统约翰·弗·肯尼
迪更为困难。虽然这个英国职业刺客并不知道法国的安全专家们曾经得到美国的许
可，有机会研究美国安全当局保护肯尼迪总统的安全措施。但他们回来后私下里表
示看不上美国保安的保护措施。法国专家们拒绝采用美国的方法。但后来的事实证
明，法国专家对美国保安方法的否定是正确的。因为1963年11月肯尼迪在达拉斯被
一个近乎疯狂的职业刺客刺死。而戴高乐则好好地活着，平安退休，最后病故在自
己家里。豺狼完全知道他面对的保卫人员至少是属于世界最优秀之列的。围绕着戴
高乐四周的保卫机构，由于不断得到警告有人可能正在策划谋害他们的保卫对象，
因此处于高度戒备状态。而雇用他的组织在保密工作上却漏洞百出。有利的条件是
：他在暗处，隐姓埋名，无人知晓；而他的对象则暴躁地拒绝同他自己的卫队合作。
    在他选定的那一天里，这位法国总统的骄傲、固执和完全无视个人安危的特点，
将迫使他不顾一切风险地公开露面，哪怕是几秒钟。
    从哥本哈根的卡斯特鲁普机场飞来的瑞典斯堪的纳维亚航空公司的班机在伦敦
机场上空飞绕一周后，停落在跑道上，引擎响了几秒钟后也停止了。在几分钟内，
舷梯推了过去，客人们陆续出舱下梯，向机舱口微笑着的女服务员点头告别。
    在候机大楼的暸望平台上有一个浅黄色头发的人，正把他戴着的黑眼镜往上推
到前额上，然后用望远镜观望。他注视着从飞机上下来的旅客。这是今天早晨的第
六批了。平台上挤满着接客的人群，在那暖和的阳光下等候着下机的客人。因此对
于这个观望者的动作，没有引起任何人的注意。
    当第八个旅客走出飞机，在阳光下直起身来，平台上的那个人稍显得有些活跃，
他看着这新来的旅客走下梯子。
    从丹麦来的这位客人不是牧师就是神父，身穿灰色教会服，戴一个牧师的白领
圈。从他那铁灰色、中等长短、从前额往后梳的头发看来，他已年近50岁了，但是
他的脸却显得较为年轻。他高高的身材，宽宽的肩膀，看来身体不错。他和那个从
平台上观察他的人身材差不多。
    当旅客们鱼贯进入入境大厅等待检查护照和办理海关手续时，豺狼把望远镜扔
进身旁的公事皮包里，关上包，悄悄地穿过玻璃门，下楼进入大厅。15分钟后，这
位丹麦牧师提着一个旅行包和一只箱子从海关走出来。似乎并没有人来接他。他首
先到巴克莱银行柜台去换钱。
    六个星期后，当丹麦警察讯问他的时候，他说他并没有注意到有一个浅黄色头
发的年轻英国人在柜台前站在他身边，表面上好像也在排队等候换钱，但是却从墨
镜后面观察着这个丹麦人的相貌。至少他并不记得有这么个人。但是当他走出大厅
去乘坐开往克伦威尔路下客站的英国欧洲航空公司的班车时，手持公事皮包的英国
人距离他只有几步路。他们一定是乘坐同一辆班车进入了伦敦。
    到了下客站，丹麦人站了几分钟，等他的皮箱从班车后面的行李拖车上卸下来，
然后走过服务台·，走到标有箭头和国际通用字样“TaxiS ”（出租汽车）的出口
处。在这一过程中，豺狼在班车后面绕过去，穿过班车停车场，来到职工停车场，
他已把自己的汽车停在这里。他把公事皮包扔在一辆敞篷赛车的客座上，上了车，
把车开到下客站左手墙附近，然后停车注视着右边圆柱拱顶走廊里停着的一长排出
租汽车。丹麦人上了第三辆出租汽车，车开上了克伦威尔路，向骑士桥开去。那辆
敞篷赛车跟了上去。
    出租汽车把那位心不在焉的牧师送到半月街一家舒适的小旅馆门口。赛车驶过
旅馆门口，几分钟后，。在柯曾街的另一边找到了一个空着的停车处。豺狼把公事
皮包锁在车尾后备箱里，在谢泼德市场的报摊上买了一份《旗帜晚报》的中午版，
不到5 分钟就进入了旅馆的门厅。25分钟后，丹麦人下了楼，把房门钥匙交还给服
务台。女职员把它挂了起来，钥匙在钉子上来回晃了几秒钟。那个坐在门厅里一张
扶手椅上的男人显然是在等一个朋友。当丹麦人进入餐厅时，那个人放低了报纸，
看到钥匙号码是47. 几分钟后，当女职员到后面办公室为一位客人查找他订购的戏
票时，这个戴黑眼镜的人乘人不备悄悄地溜上了楼梯。
    一片两寸宽的云母片，是不可能打开47号房门的，因为锁比较紧。但是云母片
加上有弹性的画家用的调色刀，就非常容易把弹簧锁的锁舌推回去。因为牧师下楼
只是去吃午饭的，他把护照留下了，放在床头柜上。豺狼只花了30秒时间就从房里
出来，而把旅行支票的夹子留下没有动。他希望不留下任何偷盗的痕迹，企图让当
局认为丹麦人仅仅是不留心在某处遗失了自己的护照。后来证实确是这样认为的。
在丹麦人还没有喝完他的咖啡以前，那个英国人已经走远了。
    丹麦人回来时并未注意到已经丢失了护照，一直到好几天以后的一个下午，他
在房间里彻底寻找以后，才告诉旅馆经理，说他丢失了一张护照。经理也帮着在房
间里寻找，后来他指出所有东西包括旅行支票夹子也原封未动，就用自己的见解劝
告那位受惊的旅客，不要把警察请到旅馆来。他的护照很可能是他在外出时丢失的。
这位丹麦人很和气，而且在国外人生地不熟，同意只怪他自己不小心。因此第二天
他向丹麦总领事馆报告说他丢失了护照，就开了一张旅行通行证，用这张证件可以
在伦敦停留两周，然后回到哥本哈根。回去之后，他就再不去想这件事了。在总领
事馆的办事员签发旅行通行证时，填写了牧师的名字：佩尔·詹森。遗失护照存档，
也没有再考虑有其他任何问题。那一天是7 月14日。
    两天以后，从纽约州雪拉丘兹来的一个美国大学生，也经历了一次很相类似的
丢失护照的事。他从纽约到达伦敦，在机场大楼里，他取出了他的护照以便在美国
捷运公司外币兑换处兑换旅行支票。他换好支票后，把钱放进他的外套里面的袋内，
又把装护照的小袋塞在一个小的手提包内。几分钟后，他想去找搬运工人时，曾把
手提包放在地上。一会儿，手提包就不见了。起初他还责怪搬运工人，搬运工人把
他带到泛美航空公司问讯处，那里又指点他去找附近的警察。后者带他到一个办公
室，在那里他说明了他丢失手提包的经过。
    经过一番查找后，排除了这个手提包是由于某些人的疏忽而错拿的可能性，就
作为一次故意的偷窃案件列在档案内。
    由于在公共场所扒手和小偷的活动频繁，当局向这位高个儿的美国年轻人表示
抱歉和遗憾。而且告诉他机场管理人员已经十分注意到制止那些小偷从刚来的外国
人那儿去偷提包。他痛痛快快地承认他的一个朋友有一次在纽约中央火车站也遇到
一次相类似的被盗事件。
    作为一桩普通案件的报告，终于辗转到伦敦各区的警察局，并附有描述所遗失
的手提包内容，小袋内还有钱钞和护照。报告及时列人档案。但10个星期以后，不
论手提包或者里面的东西，都没有找到，也没有人再想起有过这次事件。
    这位美国大学生名叫马蒂·舒尔勃格，他无奈中只好前往位于格罗夫纳广场的
美国领事馆，报告了他的护照被偷，并领到了旅行证明，这样他就可以和他的女友
在苏格兰高地度过一个月的假期后再飞回美国。领事馆把遗失护照一事登记下来，
报告了华盛顿的国务院，以后两个机构也把这件事淡忘了。
    来到伦敦机场那两幢接待海外来客的大楼里的外来旅客，他们在步出飞机走下
舷梯时，究竟有多少个曾受到瞭望平台上望远镜的观察，那将永远是个秘密了。这
两个丢失护照的人虽然年龄差别很大，却有些共同性。两人都身高6 英尺左右，宽
肩膀，细身材，他们都是蓝眼珠，并且在长相上跟那个跟踪并偷盗他们的、不引人
注目的英国人相当近似。不相同的是：詹森牧师的年龄是48岁，灰色头发，阅读时
戴金丝眼镜；马蒂·舒尔勃格只有25岁，栗色头发，一天到晚总戴着一副宽边眼镜。
    豺狼最后在南奥特莱街公寓里的写字台上对这两个人的面型仔细地进行了研究。
他花了一天时间，然后做了一系列的采购。他到了戏剧服装店、眼镜店、伦敦西区
特别制造美国式衣服的成衣店。他定制了一副纽约制造的蓝色隐形眼镜，两副平光
眼镜，一副是金丝边的，另一副是黑色宽边的。买了一整套旅行装备，其中有一双
黑色皮鞋，短袖汗衫和短裤，一条白色运动裤，以及一件装有拉链的天蓝色尼龙内
衣，领口和袖口是红色和白色的毛织品，全部是纽约制造的。还有一件传教士穿的
白衬衫以及黑色上衣。他把最后三件的商标都细心地拆掉了。
    他那天最后一次出去，是到切尔萨的一家男用专卖假发商店。他在那里买了染
成灰色发和栗色发的两种染发剂，卖主还悄声地教他如何在最短时间内使染发剂达
到最好最自然的效果。他还买了几把蘸染发水的小刷子。除了那一整套美国服装以
外，他不在同一家店里买两件东西。
    第二天，7 月18日，在《费加罗报》第二版的右下角，登了一小段消息，说法
国司法警察署刑警大队副大队长伊波利特·迪皮专员在巴黎凯德索菲弗街的办公室
里中风，死在送往医院的路上。接任此职的是凶杀处处长克劳德·勒伯尔，鉴于刑
警大队各部门在夏季的几个月里工作繁重，他将立即到任云云。豺狼每天都看伦敦
出售的各种法国报，由于标上的“刑警”字样而引起了他的注意。他看了这段消息，
但却未加重视。
    他开始在伦敦机场瞭望以前，就决定在整个行刺过程中使用假名。搞一张伪造
的英国护照是世界上最容易的事。豺狼采用了大多数雇佣兵、走私贩和其他化名越
过国界的人的办法。首先他开车走遍了泰晤士河谷与伦敦相近的各个郡，专找小村
子。几乎每个英国小村子都有一座漂亮的小教堂，在教堂的后院则都有一块坟地。
豺狼在他走访的第三处坟地里发现了一个墓地雕刻的内容很符合他的要求。碑上写
明：死者是亚历山大·杜根，他于1931年两岁半时死去。如果杜根这孩子现在还活
着，他就比1963年7 月这时候的豺狼大几个月。在教区办公室里，豺狼对老牧师自
我介绍说他是一个业余的家系学者，希望对社根家系的支系进行研究。老牧师很有
礼貌，热心地接待他，告诉他有一个社根家族，几年前住在这个村庄里。他表现出
很吃惊而有点感动的样子。似乎牧师提供的材料对他的研究工作有些用处。
    牧师很仁慈，在陪他一路去教堂时，豺狼夸奖这座小小的诺尔曼时代建筑物的
美丽，并答应赠送一笔修缮费，这大大地改善了双方交谈的气氛。
    教堂的记载注明，杜根夫妇在过去七年里相继死去，很可怜，他们的独生子亚
历山大在三十年前就葬在这块坟地里了。豺狼随手翻阅了教区记载的1929年的出生、
结婚和死亡登记。在4 月份里，用字迹难认的教士手笔登记的杜根一姓引起了他的
注意。
    亚历山大·詹姆士·昆丁·杜根，于1929年4 月3 日生于桑博恩·费修利的圣
马尔科教区。
    他记下了所了解的细节，对教区牧师大谢而特谢，然后离去。他回到伦敦后，
来到出生、结婚、死亡中心登记处，拿出一张名片，证明他是希罗普郡德雷顿市场
某律师事务所的助手。他解释说他们事务所的一位主顾最近死了，把她的房产留给
孙子们。他的任务是寻找这些孙子们的行踪，其中有一个叫亚历山大·詹姆士·昆
丁·杜根，于1929年4 月3 日生于桑博恩·费修利的圣马尔科教区。登记处的助人
为乐的年轻办事员毫无怀疑地相信了这一切。
    英国的职员遇到有礼貌的询问时，大多数都是以最热忱的态度予以接待。这次
这位办事员对这样的情况，也是毫无例外。他根据询问者的要求，仔细地寻找那个
要找的孩子的登记簿，指出这个孩子是在1931年11月8 日一次车祸中不幸死去。豺
狼只花了几个先令就得到了两张分别有生死记录的证件。在他回家途中，先到劳工
部的一个办事处索取了一张空白的护照申请单，又在玩具店里花了15先令买了一套
玩具印字机，到邮局去买了一英镑邮汇。
    回到公寓，他用杜根的名字填了一张护照申请单，其中年龄和出生日期等都全
部正确，而在身材和容貌等方面，则用他自己的。他写上了他自己的身材高度，和
头发、眼珠的颜色。他在职业一栏里只填上了“商人”。他还填上了这个孩子的父
母的全名，这是他在这孩子的出生登记上抄下来的。在证明人一栏里他填上了桑博
恩·费修利的圣马尔科教区牧师詹姆士·埃尔德利。他那天早晨还和这位牧师说过
话，在教堂大门外面一块牌子上，这位牧师还助人为乐地写上了他的全名和法学博
士头衔。豺狼用一个钢笔尖蘸了淡淡的墨水，用细细的笔划伪造了这位牧师的签字。
他用印字机伪造了一个印章，印文为“桑博恩·费修利的圣马尔科教区教堂”，端
端正正地盖在牧师的姓名的旁边。他把出生登记证明、申请表和汇票寄到了小法兰
西区的护照办公室，又把死亡证明毁掉。四天以后，当他正在看当天早晨的《费加
罗报》时，崭新的护照寄到了他的专用地址。午饭后他去拿了回来。当天傍晚，他
锁上了套间，开车到伦敦机场，用现款购买了去哥本哈根的机票，登上了飞机。在
他的箱子的底层，有一个比一般杂志厚不了多少的夹层，除了极为彻底的搜查，几
乎是看不出来的。在这夹层里，他放了2000英镑，这是他那天早些时候在霍尔本一
家律师事务所的保险库里他租的私人文件箱里取出来的。
    他到哥本哈根旅行，是来去匆匆好像是做一桩买卖似的。他在离开卡斯特鲁普
机场以前，就预订了第二天下午飞往布鲁塞尔的比利时航空公司班机的机票。在丹
麦首都，买东西已经太晚了，因此他在孔根斯·尼托夫街的英格兰饭店住下，在七
国饭店吃了一顿十分豪华的晚餐，在蒂沃利花园散步时和两个丹麦金发女郎略为调
情一番，到半夜一点才上床睡觉。
    第二天，他到哥本哈根市中心的，家最有名的专营男子服装的商店里，买了一
套灰色轻质的牧师服装，一双黑色皮鞋，一双袜子和一身内衣，三件带领的白衬衫。
他所买的每样东西里面都有一小块丹麦制造商的标记。他并不需要三件白衬衫，买
的目的仅仅是为了要衬衫里面的标记，可以换到他在伦敦买的牧师衬衫和圆领上去。
当时他假称自己是一个即将授任圣职的神学院学生。
    他最后的一项是购买一本书，内容是用丹麦文写的法国有名的礼拜堂和天主堂
的书。他在狄沃丽公园湖畔的饭店里吃了一顿丰盛的冷食，然后搭乘3 点15分的飞
机去比利时的首都布鲁塞尔。


豺狼的日子

                                  四
    谁也不知道像保尔·古桑这样一个才艺出众的人，为什么在他中年的时候会误
人歧途。这对他的朋友或者大多数顾客以及比利时警察来说，都是不可思议的事。
他在列日的国家军械厂工作已有三十年历史，已经成为厂里有精湛技术的、可以信
赖的技术人员。对于军械制造来说，精确性是绝对必要的。古桑在这三十年里，在
制造武器方面，是厂里第一流的专家。
    这是一家远近驰名的工厂，专门生产最精确的武器，从妇女用的小巧的自动手
枪直到最重的机关枪。此外，古桑的诚实的品格，也是毋庸置疑的。
    他在第二次世界大战时期的简历记录，也是很光荣的。虽然在被德军占领时期，
他留在厂里为纳粹继续工作。但是事后证明，他毫无疑问是在暗暗地为抗战而工作。
他暗地里参加帮助被迫降的盟军空军逃走或者提供安全庇护的工作。他在工厂里，
领导一个破坏小组，使得由列日制造的武器，有相当大的一部分，或者打不准，或
者打到五十发子弹后，枪膛就自身爆炸，把德国士兵们炸死。这个人十分谦逊，从
不自夸，这一切都是他的辩护律师们从他嘴里一点一点地探听出来，然后得意洋洋
地在法庭上为他辩护时说出来的。这对于他的减刑大有好处。他自己在法庭上吞吞
吐吐地承认，他从未暴露过自己在战争期间的活动，因为解放后的荣誉和奖章等会
使他感到尴尬。这给陪审团留下了极好的印象。
    在他刚过50岁的时候，在一宗同一位外国顾客做的油水很大的军火买卖里，发
现有人贪污了一大笔款项。怀疑落到保尔·古桑头上，这时他已是一个部门的领导。
他的上级断然对警方说，他们对可以信赖的古桑先生的怀疑是荒谬可笑的。
    他的总经理甚至在法庭上为他辩护。但是首席法官认为，由于他以这种方式辜
负了人们对他的信任，所以更应从严处理，判了他十年徒刑。通过上诉改成五年徒
刑。他由于表现好，三年半就获释了。
    出狱以后，所有过去美好的生活都一去不复返了。他的妻子和他离了婚并把孩
子也带走了。在列日郊外那幢在当地也是为数不多的有花园的住宅也没有了。同样，
一他在国家军械局的职位也被停职了。他独自住到布鲁塞尔的一幢很小的公寓里，
私自经营武器。大部分武器供应给西欧各大城市的黑社会，这使他的生意兴隆起来。
于是他搬到远离市区的一所住宅里去。
    到了m 岁以后，他在布鲁塞尔是个著名的制造武器的专家。在比利时这个国家
里，任何一个公民，都可以在国内任何一家体育用品商店或专营枪支的商店买到左
轮手枪、自动步枪或来福枪，只要出示自己的身份证，并在每次购买枪支或子弹时，
在记录本上写上购买人的姓名就可以了。古桑从不使用他自己的身份证，因为枪支
制造商每卖出一支武器和子弹，都要在登记本上记下购买者的姓名和身份证。古桑
总是用别人的身份证，有时是偷的，有时是伪造的。
    他和城里的一个扒手关系密切，这个扒手除了作为国家的客人闲住在监狱的时
期以外，能轻而易举地从任何人的口袋里偷任何钱包。古桑用现金把所有这些钱包
全都从扒手那里买过来。他还雇用了一个伪造证件的能手，这人在40年代后期，由
于在伪造一大批法国法郎时一时疏忽，在“Bmp deFraud ”（法国银行）里漏了一
个“n ”而倒过霉（他那时还年轻）。以后，此人终于从事伪造护照行业，而且颇
为成功。最后一条是当古桑需要为一位顾客购买武器时，他从不亲自拿着伪造得很
出色的身份证去找制枪商，而总是让一个刚出狱没活干的小偷，或者一位一时无戏
可演的演员去出面。
    在和古桑打交道的人中间，只有那个扒手和伪造证件的人才知道他真正的身份，
此外，就是少数几个顾客，都是较为有名的比利时黑社会的头面人物。他们不去干
预他的买卖，而且还要想方设法保护他。当某些人被捕时，他们拒绝招供枪支的来
源，原因很简单，因为古桑对他们是十分有用的。
mpanel(1);
    他的这些活动比利时警方已经发觉，但是经过对他的住宅的搜查，他们仍找不
到足够的证据逮捕他或者在法律上起诉判他的罪。他们完全知道并深深地怀疑他家
里用汽车间改造的小工场在干什么，但是经过反复搜查，还是没有什么新的发现，
只找到一些为制作精巧的纪念章和布鲁塞尔纪念品用的工具和机床。在他们最近的
一次搜查时，他非常严肃地把他精制的一座比利时名人的小型雕刻像送给警长，以
表示他对法律和秩序的尊敬。
    1963年7 月21日早晨，古桑悠闲地等着一个英国人来找他。他是古桑的一位最
好的主顾通过电话推荐的。这位老主顾于1960年至1962年期间曾在加丹加当雇佣兵，
后来在比利时首都搞了一项专门为各妓院提供保护的生意。
    客人在中午时分根据约定好的时间来到了，古桑先生把他领到走廊尽头的小办
公室里。
    “请取下你的眼镜，行吗？”等客人坐下来以后，他说道。高个子的英国人迟
疑了一下，古桑补充道：“你知道，我认为，在我们做买卖期间，我们最好互相信
任。愿意喝一杯吗？”
    当这位枪匠斟出两杯啤酒的时候，这位持亚历山大·杜根护照的人取下了黑眼
镜，探询地凝视着他。
    古桑先生在他的写字桌后面坐下，呷了一口啤酒，平静地问道：“先生，我能
为你干些什么呢？”
    “我想路易斯已经打电话告诉你我要来吧？”
    “当然，”古桑先生点点头，“否则你不会坐在这里。”
    “他告诉你我是来干什么的吗？”
    “没有。他只说他在加丹加认识你，他说他对你的一切可以提供担保。他说你
需要一件武器，你准备付现金——英镑。”
    英国人慢慢地点点头。“好！由于我知道你的工作是干什么的，就没有理由不
让你知道我是干什么的。直截了当地说，我需要的武器是一支特殊的枪，要装备某
些不寻常的附件。我是专门替人扫除某些有财有势的敌人的，当然，这些人本来也
是有财有势的。他们都有专门的保卫人员，因此这些多半不是轻而易举的事，需要
精心的策划，更需要一件合用的武器。我最近接受了这样一项工作，因此我需要一
支特制的枪。”
    古桑继续喝他的啤酒，静静地听着并向客人点点头，表示领会他的意思。他说
：“很好，我是这一行的一个专家，我现在感觉遇到对手了。你心里想得到的是怎
样一支枪？”
    “重要的不在于哪一类型的步枪。问题在于这项工作带有一些限制，我要找到
一支能在这些受限制的条件下达到满意效果的步枪。”
    古桑先生的眼里闪出喜悦的光芒。
    “一支空前绝后的枪，”他以愉快的声调说道，“一支专门为某一个人、在某
种特殊情况下、干某种特殊的活用的枪，不能再干第二次。你找对人了，我亲爱的
先生，我感觉我自己遇上了一位向我挑战的人。我很高兴你来找我。”
    英国人对这个比利时人的职业热情报以微笑。“我也很高兴，先生。”
    “现在告诉我，这些限制是什么呢？”
    “主要的限制在于枪的尺寸，不是长度而是主要部件的实际体。枪筒和枪栓不
能大于这个——”他举起右手，用中指和拇指形成一个“O ”形，其直径不到2 英
寸半。
    “看来似乎不可能是一支连发步枪，否则它的枪膛就必须超过这个尺寸，并且
因而也不能装有体积较大的弹簧机械部分。”英国人说。“我看必须是一支打一发
上一次膛的步枪。”
    古桑先生面对天花板点着头，在脑子里记下客人所提出的细节，并在内心里形
成了一支主要部件都极为细长的步枪。
    “往下说，往下说。”他咕哝着。
    “另一方面，它也不能像毛瑟792 式步枪或利·恩菲尔德303 式步枪那样把枪
栓装在侧面，而应该装在后面，由大拇指和食指把子弹装进枪膛里，也不能有扳机
保护器。扳机本身也只能在发射前才装好的。”
    “为什么？”古桑问。
    “因为整套枪支为了便于携带和隐藏，必须装在一根管子里。而且这根管子还
必须不引人注意。为此，它的直径不能比刚才说的大，理由我等一会儿还要解释。
采用可以拆装的扳机，有没有可能呢？”
    “可以的，你提出的几乎全都可能。当然，我能够设计出一支单发的枪。它的
后部是可以打开的，像鸟枪一样便于装子弹。但是必须有一个铰链，那是不可缺少
的。这支枪需要从头开始设计和制造。还需要有一块锻制的钢材来制造全部枪膛和
弹室。在我这个小作坊里要完成这项工作，不是一件容易的事，但还是能够办到的。”
    “需要多少时间？”英国人问。
    古桑耸耸肩并把他的双手摊开。“恐怕需要几个月。”
    “我没有那么多的时间。”
    “那么就必须从枪械商店里买一支现成长枪，自己加工。请接着说吧。”
    “对。枪的分量必须轻。口径不一定要大，在于子弹本身起作用。枪管必须短，
不能超过12英寸……”
    “你射击的距离有多大？”
    “这还没有一定，但是可能不超过130 米。”
    “你是射头还是射胸？”
    “恐怕得射头。我可能射到胸部，但是头部更保险。”
    “如果你射得准的话，那倒是更保险。”比利时人说。“但是胸部更容易打中。
至少，当你用的是一支短管轻枪，距离是130 米，又可能有障碍物的话，我估计，”
他补充道，“从你那没有把握是射头还是射胸的情况看来，可能会有人在中间走动
吧？”
    “是的，很可能。”
    “你是否有机会开第二枪？必须记住，你还得用几秒钟时间退出弹壳并装上一
颗新子弹，装好后还得再瞄准目标。”
    “这几乎不可能。如果装上消声器，那么即使第一枪没有命中，也不会引起人
们的注意，这时我就可以打第二枪。如果第一枪就命中头部，那么我也需要用无声
枪来帮助我逃走。在人们能够搞清楚子弹发来的方向，也要花几分钟的时间。”
    古桑继续点着头。这时他的目光注视着书桌上的吸墨水纸板。
    “在这样的情况下，你最好用爆炸子弹。我将为你准备一些，你懂得我的意思
吗？”
    英国人点点头。“甘油的或水银的。”
    “我想用水银的吧，这样干净利落得多。关于枪还有什么要求吗？”
    “还有，为了使枪细长，枪管以下的一切木制把手都得去掉。整个枪托都得去
掉。为了便于射击，这支枪必须有一个像斯坦式卡宾枪那样的架式枪托，三角枪托
的三部分，上、下和肩托，都必须能拆开成三根棍。最后一点，必须有绝对有效的
消声器和一个望远瞄准器，这两件东西也必须能拆卸下来以便收藏和携带。”
    古桑想了很长一段时间，直到把啤酒都呷完了。英国人不耐烦了。
    “喂，你能不能做呀？”
    古桑先生似乎从沉思中惊醒过来，微笑地道歉说：“请原谅。这是一件非常复
杂的订货。但是，我可以做。我还从来没有做不到按样交货呢。说真的，你所描写
的是一次远猎，在这次出猎行动中，武器又必须毫不引起任何人怀疑地带过某些检
查岗哨。一次出猎活动就需要一支猎枪，那么你将得到这么一支枪。不能是22口径
的小枪，这种枪只能打兔子；但又不能太大，像雷明顿·300 步枪那样大，太大了
就不合你刚才提出的尺寸要求了。
    “在我的头脑里，有这样一支枪，它在布鲁塞尔的某些体育用品商店可以买到
的。这支枪价格较高，但却是非常精确的枪。非常准确，十分漂亮，既轻又长，本
来是用来打羚羊和小鹿的。但是装上爆炸子弹后，它可以用来对付很凶猛的野兽。
请告诉我，你射击时，目标是动得快的还是动得慢的？”
    “不动的。”
    “那就没有问题了。枪架子分成三节，并用螺丝旋紧。要做扳机，那纯粹是机
械加工的事。枪身上装有消声器，枪可以缩短到8 英寸长，都由我自己来加工。不
够8 英寸长的枪身，就失去准确性了。你是不是一个神枪手？”
    英国人点点头。
    “那么在130 米以外，用带有远瞄镜的枪支瞄准一个不动的目标，是没有问题
的了。消声器我自己能做。那些部件并不复杂，但是制造部件的原材料不易找到。
特别是这样长度的枪，一般是不用于打猎的。先生，对于你刚才提到的用来装枪支
的管子，有什么想法？”
    英国人站起来，走到桌子前面。他的身材大大地高过古桑。他把手塞进他的外
衣口袋。就在这一瞬间，古桑的眼睛里闪耀出恐惧的表情。他第一次注意到这个英
国人的面部和眼睛毫无表情。他的一双眼睛，有一层灰色的薄雾，把他的眼神遮住
了。这时，英国人从口袋里拿出来的是一支银色的活动铅笔。“
    他把古桑的便条本倒转过来，飞快地画了几秒钟。
    他一边把便条本倒回去给古桑着一边问道：“看得出来吗？”
    “当然。”古桑对这幅画得非常准确的草图看了一眼，回答道。
    “对。现在这样，整个容器是由一套旋在一起的铝管组成。这根，”他用铅笔
尖指着画上一个地方说，“装枪托的一个支柱。这里放另一根支柱。装两根支柱的
两根铝管组成这一部分，整个这部分组成枪的肩托。因此，只有这一部分是不需作
任何改变就可派两种用场的。
    “在这儿，”他指着画上的另一点，这时古季惊讶地睁大了眼睛，“这最粗的
地方是直径最大的管子，装枪柱和套在里面的枪筒。这根一头慢慢地细下来，接上
枪管。显然，用了望远瞄准器就不需要准星了，因此，当你把这套东西旋开时，里
面的整个东西就滑出来。最后两部分，这里和这里，放望远瞄准器和消声器。最后
是子弹，应该塞在底部的这里。把管子整个装配在一起的时候，必须看上去像这么
回事。这七个部分——子弹、消声器、望远瞄准器、长枪和组成三角形枪托的三根
支柱，可以全部卸开，经过重新装配则又成为一支完全能射击的枪。行吗？”
    矮小的古桑凝视着这张图有数秒钟之久，然后站起身来，伸出手去。
    “先生！”他敬佩地说，“这是天才的设计，又这么简单。可以做。”
    英国人既不感激，也没有不高兴。
    “好”！“他说，”现在谈时间问题。我大约在十四天内要用这支枪，行吗？
“
    “行。我能在三天内把枪弄来。再用一星期时间进行加工。买望远瞄准器设问
题。你把选择瞄准器的事让我来干吧，我知道你设想的130 米的射程需要什么样的
瞄准器。你最好根据你自己的要求对枪进行调整。至于做消声器、改装子弹和做铝
制外管……都可以在要求的时间内完成，不过得日夜赶工。但是你最好在规定时间
的前一两天来，以防万一临时有什么问题需要商量。你能不能十二天以内来？”
    “可以的，从现在开始，第七天到第十四天，哪一天都可以，但是第十四天是
最后的日期。到8 月4 日我必须返回伦敦。”
    “那就请你8 月1 日到这里来，做最后一次商酌，那么在8 月4 日早晨你就可
以拿到一支完整的枪，包括你所提出来的所有的附件的要求。”
    “最后的问题是，你估计需要多少钱？”英国人问道，“你考虑过没有？”
    古桑想了一会儿，说：“你这样的买卖，有那么多的加工工作，幸而我这里有
便利的工作条件，再加上我自己的特殊技能。我必须向你要1000英镑。我承认这比
一般手枪的价格高，但这并不是一支普通的枪，而是一件艺术珍品。我相信在欧洲
能够既公道而准确地完成这样工作的，恐怕我是惟一的了。我像你一样，是各自领
域里的杰出人物，一分价钱一分货嘛。此外，我还要用高价买一支枪，还有子弹和
望远瞄准镜，以及其他原材料，我说，额外再加上200 英镑吧。”
    “我同意出这个价格。”英国人毫不犹豫地答应了。他从他上衣的里口袋内抽
出几叠5 英镑的钞票，每叠20张，他拿出5 叠来交给古桑，平静地说：“为表示我
的诚意，我先付给你现款500 英镑，作为预付款。到第十一天我来时再给你700 英
镑，你同意吗？”
    “先生既是一位绅士又是一位专家，我感到十分荣幸。”古桑一面说话，一面
机灵地把钱装进衣袋里。
    “还有一点补充，”他的客人继续说下去，好像根本没有被打断似的，“你以
后再与路易斯见面时，不要向他打听我是谁，或者打听我的真正的身份。你也不要
去打听我是在为谁工作，或者我要对付谁。要是你想试试看的话，那我是会知道的。
要是有这样的情况，你就不用想活下去了。当我在第十一天后再到这里来时，如果
你想与警察接触，设下圈套，那你也没命了。懂吗？”
    古桑心里隐隐地产生了一点不安。他站起来抬头看着这个英国人，不由地感到
一阵恐惧。他见过比利时地下黑社会的许多硬汉子，他们有的来要某种特殊的武器，
有的只是来要做工粗糙的扁头的科尔特手枪。他们都是铁石心肠。但是这位来自英
吉利海峡彼岸的打算去杀一个戒备森严的重要人物的客人身上，却有某种难以捉摸
的坚不可摧的东西。他不是一个黑社会的头目，而是一个大人物，也许是个政治家。
古桑想表示抗议或者规劝一番，最后决定还是提醒他一下为好。
    “先生，”他平静地说，“我不想知道任何有关你的事。你将要拿到的枪也没
有号码。你知道，对于我来说，更重要的是你的所作所为会不会追踪到我身上，而
不是去更多地打听关于你的事。再见吧，先生。”
    豺狼回到明亮的阳光下，走了两条街，才找到一辆兜客的出租汽车。他坐了这
辆车回到市中心的友谊旅馆。
    他猜想古桑既会私自造枪，一定会认识一些造假证件的人。但是豺狼宁愿去寻
找他自己知道的人。又是路易斯，他在加丹加时的老朋友帮了他的忙。布鲁塞尔成
为伪造证件工业的中心已有很悠久的历史了，所以要找个合适的人是并不困难的。
许多外国人喜欢在这里办这类事，也用不着什么正式的手续。
    在60年代早期，布鲁塞尔开始成为雇佣兵的基地，这是在法属刚果事件发生以
前，随后南非、英国等国家垄断了刚果的商业。随着加丹加的丢失，有三百名以上
的由冲伯政权雇用的“军事顾问”都失业了。这些人都在技院区的酒吧间里闲荡，
他们中间很多人有几套身份证。
    豺狼在纳佛街附近的一家酒吧间找到了他要找的人，那也是路易斯替他安排的。
在他自我介绍以后，两人就在酒吧里找了一个比较僻静的座位。豺狼拿出用他自己
真名的驾驶执照，这张执照是伦敦市政局两年前颁发的，有效期还有几个月。
    他对比利时人说：“这张执照的主人如今已经死了。由于我被禁止在英国开车，
所以我要利用这张执照造一张用我自己名字的新的驾驶证。”
    他把那张有杜根名字的护照放在造假证件的人面前。那人先打量了一下护照，
发现它是崭新的，实际上是三天前才发下来的，然后狡黠地看了看英国人。
    “可以。”他喃喃说道，然后翻开那份小巧的红色驾驶执照。几分钟以后，他
抬起头来。
    “这不困难，先生。英国当局都是君子，他们似乎没想到官方文件是可以伪造
的，因此没有采取任何预防措施。这张东西，”他轻轻地用手拍弹着执照第一页上
粘着的那张小纸，纸上注有执照号码和执照持有者的全名，“用一架玩具印字机就
能印，水印也容易搞。一切都毫无问题。你要求的就是这一点吗？
    “哦，说老实话，像这样简单的工作，你竟然要来找我，我觉得很奇怪。这样
的东西在你们伦敦，一定有不少人只要几个小时就能出色地完成的。那么你说的其
他两个证件是什么？”
    豺狼详细地描述了他所要的其他证件，比利时人眯着眼在动脑筋。他拿出香烟，
递了一支给英国人。英国人没接他的，却点燃了一支自己的香烟。
    “这两件办起来不那么容易。这张法国人的身份证还好办些，比较容易找到。
你明白，我们经常是先要找到一张真的证件进行加工，这样才能做出最好的假证件。
至于另一张，我想不起曾经看见过，这是一件十分不寻常的要求。”
    他停了下来，等豺狼叫酒吧间的服务员走过来，把酒杯倒满，又等服务员走后，
他才继续说：“还有照片，那也很不容易。你说，年龄、头发的颜色和长短都必须
有所不同，但很多人却愿意把自己的照片贴在假的证件上，至于个人的描述则是假
的。现在要搞一张新的照片，实际上又不像你现在的样子，这是一桩很复杂的事情。”
    比利时人把啤酒喝掉半杯，眼睛仍然盯着坐在对面的英国人。“这么干就必须
先找到一个年龄和证件持有者相仿的人，而他又必须和你长得相当像，至少是头部
和脸部很相像，然后把他的头发理成你所要求的长短，最后把这个人的照片粘在证
件上。以后就看你如何根据这个人的外形来装扮你自己了，而不是倒过来。你同意
我的意见吗？”
    “我同意。”豺狼回答说。
    “这得花时间。你能在布鲁塞尔待多久？”
    “待不了多久。”豺狼说。“我必须很快离开，但是我可能在8 月1 日回来，
再待上三天。我必须在4 号回伦敦。”
    比利时人沉思了一会儿，凝视着面前护照上的照片。最后，他把护照合上，还
给了英国人，只是从口袋里掏出一张纸，记下了亚历山大·詹姆士·昆丁·杜根这
个姓名。他把这张纸和驾驶执照都装在口袋里。
    “行啊，可以办。可是我得把你现在的模样照两张照片，一张正面，一张侧面。
这得花时间和钱，还得有其他花消……可能得上法国去一趟，还得带上个擅长扒窃
的同行，去弄一张你刚才提到的第二种证件。当然，我要先在布鲁塞尔打听一下有
没有，但是可能要费很大劲……”
    “多少钱？”豺狼打断了他的话。
    “20000 比利时法郎。”
    豺狼想了一会儿说：“大概合150 英镑。好罢。我先付你100 ，其余的取货时
再付。”
    比利时人站起身来。“那么我们先拍照吧。我自己有照相室。”
    他们叫了一辆出租汽车，来到一英里多以外的一间狭小破烂的照相馆。房子外
面有一块招牌，说明这是一个商业性机构，专门供顾客立等洗印护照用的照片。橱
窗里陈列的当然是让过路人一看便以为是照相馆主人过去作品中的精华——两张经
过大量修版的傻笑着的姑娘照片；一张结婚照，新婚夫妇都很不讨人喜欢，使人对
婚姻这个概念产生不快之感；还有两张小孩的照片。比利时人带着客人下了台阶，
来到大厅门口，打开了锁，请客人进到屋里。
    整整花了两个小时，比利时人表演了他对照相的技巧。这是拍摄在橱窗里展览
照片的摄影师所永远赶不上的。在房间的角落里有一只大箱子，他用自己的钥匙把
它打开，里面有几只很值钱的照相机和闪光灯；此外还有一套面部化装用具，包括
染发药水、前额的短发以及假头发；还有各种式样的眼镜和一盒演出用的化妆品。
    在这项工作进行的过程中，比利时人突然想出了一个主意，说可以不必找替身
来拍照了，换一种方法来试试。他给豺狼的脸部化装用了约半个小时，然后又从他
的箱子里拿出来一套假头发。
    “用这套假发好吗？”
    这套假发是铁灰色的短发。
    “如果你在用这张身份证时把你自己的头发剪成这样，并染成这种颜色，那就
更合适了。”
    豺狼拿过假发端详了一会儿。“可以试试，看它在相片里会是个什么模样。”
他建议说。
    结果良好。比利时人给这位顾客拍了六张照片，然后去暗房冲印。半小时以后，
他拿了一叠照片从暗房里出来，两人伏在桌上仔细观察。照片上是一张衰老憔悴的
脸庞，肤色灰暗，两眼下面还有疲劳和痛苦所造成的黑圈。这个人没有胡子，但是
从他一头灰发来看，使人感到他至少50来岁，而且身体并不壮实。
    “我想这是成功的。”比利时人终于说。
    豺狼回答说：“问题在于，你在我脸上化妆了半小时才达到这种效果，而且还
有假发。我不能一个人把这些事全包了。何况现在我们是在灯光下，而当他们要我
拿出证件来看时，我是在光天化日之下。”
    “问题并非如此。”比利时人反驳道。“你不完全像照片倒没关系，只要照片
有点像你就行。通常检查人员在查验证件时，一般是这样一个过程：他先看人的脸，
看真的脸，然后要证件，接着看证件上的照片。他的先入为主的印象是站在他面前
的人。他看证件上的照片只是想找相似之处而不是找不相似的个别地方。
    “其次，这是一张20 X 25 厘米的大照片，而身份证上的照片则是3x4 厘米。
第三，要避免十分逼真。如果这张照片是几年以前照的，那么人的脸就不可能没有
一点儿变化。这次你照相时穿的是敞开的带假领的条纹衬衫，那么到用的时候你就
应该避免穿现在这种衬衫而要穿另一件带领的衬衫，再带个领带或领结；或者穿一
件高领的羊毛衫。
    “最后，我为你化装的这些都是容易模仿的。主要一点当然是头发。在用这张
照片以前，你必须剪成短发，然后染成灰色。甚至比照片的颜色更深些，而不要再
浅，要使人有年龄大些和苍老些的感觉。让胡子长上两天或三天，然后用一把不很
锋利的刺刀刮胡子。最好刮破几处，年纪大的人，常有这种情况。脸色也很重要，
为了得到别人的同情，应该使脸色显得灰色和疲劳，而不是蜡黄病态。你能搞到一
点火药吗？”
    豺狼以敬佩的心情倾听着这个造假证件的人的开导，然而脸上却不露声色。他
在今天已经是第二次接触到一个精通本行业务的专家了。他暗自提醒自己，等这件
事于完以后，要好好谢谢路易斯。
    “也许能弄到点儿吧。”他谨慎地回答。
    “两三小块火药，细嚼慢咽，就会使你在半小时内恶心想吐，不舒服但不会致
命。它们还会使你皮肤发灰，满脸流汗。我们以前在军队里一直用这个办法装病，
来逃避杂役和行军。”
    “谢谢你告诉我这个窍门。现在谈别的，你能及时把证件弄好吗？”
    “从技术角度看来，毫无疑问这是能如期完成的。惟一存在的问题是能不能弄
到一张你所要的第二种法国证件原件。因此我必须加紧干。但是你如果能在8 月初
来，我想是可以弄妥帖的。你……哦，你刚才说准备预付一笔费用……”
    豺狼的手伸进上衣里面的口袋，拿出一叠20张5 英镑的钞票交给比利时人。
    “我怎样和你联系？”他问。
    “我想可以用今晚同样的方法。”
    “这太冒险了。我有可能找不到联系人，也可能他出门去了。这样我就找不到
你了。”
    比利时人想了一会儿。“那么从8 月1 日开始的头三天内，我每天晚上6 点到
7 点在我们今晚会面的酒吧间里等你。”
    英国人此时已经把假发脱掉，正在用毛巾和洗净溶剂把脸擦干净，井默默地带
上领带和穿好上衣。当他穿好后，他转身对比利时人说：“有几件事我想预先讲清
楚。”他的声音里可以听出来丝毫没有友好的感觉，眼睛盯着比利时人，冷冰冰得
像英伦海峡上的迷雾。“当你干完这件工作以后，你就像你刚才答应的那样在酒吧
等我。你必须把新执照和你从现在手里那张执照上撕下来的那一张纸都给我，还有
我们刚才拍的全部底片和全部照片。你必须忘掉杜根这个名字和那张驾驶执照的原
主。至于你伪造的那两份法国证件上用什么姓名，可以由你决定，但是一定要用简
单普通的法国姓名。把证件交给我以后，你也必须把那两个姓名忘掉。你不准向任
何人提到这件事。你如果违反了上述任何一条，你就活不成了，懂吗？”
    比利时人注视着英国人足足有好几分钟。在过去的三小时里，他始终认为英国
人只不过是一个普通顾客，他只是想在英国开车，想在法国为自己的某些目的装扮
成一个中年男人，有可能是个走私贩，从布雷顿等偏僻的小渔港，把毒品或钻石偷
运进英国。
    “我明白，先生。”
    几秒钟后，英国人消失在夜色之中。他走了五条街，才找到一辆出租汽车回到
友谊旅馆。时间已经是午夜了。他在房间里要了一瓶莫塞尔葡萄酒和一盘冷鸡片，
彻底洗净在他身上的化妆品，饱餐一顿，然后睡下。
    第二天清晨，他付清旅馆费，搭乘布拉邦特国际快车去巴黎。那天是1963年7
月22日。
    就是那天早晨，法国保安总局的行动分局局长罗兰上校，坐在他的书桌前，看
着摆在他面前的两份文件。两份都是别的部门的特工人员提出的日常例行报告。在
蓝色的薄薄的报告封面上，是一系列规定阅读这份报告的部门头头的姓名。在他自
己的姓名处，有一个小记号。这两份报告都是当天早晨送到的。在平常情况下，罗
兰上校对每一份报告都只测览一遍，看看里面的内容，把主要的内容都储存到他自
己的记忆力特别强的脑子里，而且还能根据不同的内容分别归类。但是今天的两份
报告中每一份中都有值得注意的事，使他发生了兴趣。
    第一份报告是第三处（西欧处）的一份供各部门传阅的备忘录，里面是第三处
常驻罗马办事处一份紧急报告的提要。报告提要直截了当地说：罗丹、蒙克雷和卡
松等人仍躲在他们的顶层套间里，仍由八名保镖保护着。他们自从6 月18日进入该
套间后，始终未涉足楼外。他们已从巴黎三局增调人员到罗马，每天24小时不停地
对该旅馆进行监视。巴黎的指示不变：不采取任何行动，单纯监视。旅馆中的三个
人已于三个星期前建立了和外界进行经常联系的一条渠道（“见6 月30日三处来自
罗马的报告”），现仍使用该渠道。交通员仍是维克托·科瓦尔斯基。
    罗兰上校翻开了办公桌右侧的皮革档案夹，档案夹旁边还放着一个充当烟灰缸
的锯断头的105 毫米弹壳，这时里面的蓝星牌烟头已经装满了半缸。他的眼睛顺着
6 月30日三处来自罗马的报告往下看，终于找到了他所要的那一段。
    报告称：每天有一个保缥离开旅馆，步行到罗马邮电总局。他们在该局用一个
叫普瓦蒂埃的名字租了一个信箱。“秘密军队组织”没有用带钥匙的信箱，显然是
怕被盗。所有给“秘密军队组织”头目的信件都寄给普瓦蒂埃，由邮局待领柜台的
职员保管。三局的一名特工人员曾试图贿赂原来的那位职员，让他把邮件交出来。
但这次尝试失败了，那位职员将此事报告了上级，换了一名高级职员。给普瓦蒂埃
的邮件如今可能由意大利保安警察检查，但是三局并未接到指示和意大利人联系要
求合作。贿赂职员的尝试是失败了，但是他们认为应该采取主动。每天，邮局把头
天晚上到达的邮件交给这位保缥。经查这人名叫维克托·科瓦尔斯基，是外籍军团
的一名前军士，是罗丹在印度支那时的那个连队的战士。科瓦尔斯基看来似乎有适
当的假证件，向邮局证明他是普瓦蒂埃，或者有邮局可以接受的权威性信件。如果
科瓦尔斯基有信要寄，他总是在邮局大厅邮箱边上等着，到高收集信件前5 分钟才
将信扔进信箱，然后再等着看邮局把整箱信件收集起来，拿到邮局大楼中心进行分
类。要对“秘密军队组织”首脑人物的信件收集或发送过程采取行动，必须使用某
种程度的暴力，这是巴黎已经拒绝批准的。科瓦尔斯基偶尔也从海外长途电话台打
长途电话，但是试图打听出电话号码或者窃听电话内容的努力也全归失败。
    罗兰上校把档案封皮合上，拿起那天早晨送来的第二份报告。这是梅斯司法警
察局的一份报告，叙述警察局在对某一酒吧进行例行搜查时对一个人进行了盘查，
从而引起了一场角斗，这个人把两名警察打得半死。后来，在警察局，这个人的指
纹证明他是外籍军团的一名逃兵，名叫桑多尔·柯瓦茨，出生于匈牙利，于1956年
从布达佩斯逃出来。巴黎的司法警察署在梅斯司法警察局的报告底下加了一个注：
柯瓦茨是一名臭名昭著的“秘密军队组织”刺客，由于和1961年在阿尔及利亚的波
纳和君士坦丁地区对忠诚的知名人士的一系列凶杀案件有牵连，对他悬赏通缉已久。
那时他是另一个至今逍遥法外的“秘密军队组织”刺客的助手，该刺客为前外籍军
团下士维克托·科瓦尔斯基。
    罗兰上校同过去的做法一样，继续仔细地研究这两个人的关系。最后他按了他
面前的电钮，在对讲电话里吩咐说：“把维克托·科瓦尔斯基的档案拿来。”
    10分钟后，他就收到从档案处送来的档案。他又花了一个小时阅读这份档案，
有几次他把自己的眼睛注视着那引人注目的一段。当一般巴黎人正在匆匆忙忙地去
进午餐时，罗兰上校召集了一个小型会议，包括他自己、他的私人秘书、从楼下文
件室找来的一个字迹专家，以及两个身强力壮的、从他的私人卫队中挑出来的武装
人员。
    “先生们！”他对他们说，“在一位现在没有到场的人士的并非出于本愿但又
无法拒绝的帮助下，我们将起草、誊写和发出一封信件。”


豺狼的日子

                                  五
    豺狼乘坐的国际快车在午饭前不久到达巴黎北站。他乘出租汽车来到坐落在通
向马德兰广场的苏莱纳街上的一家小而十分舒适的旅馆。虽然这家旅馆不能与哥本
哈根的英格兰饭店和布鲁塞尔的友谊旅馆相提并论，然而，豺狼有种种原因希望在
巴黎逗留期间居住在一个比较朴素和不甚知名的地方。另外一个原因是，他在巴黎
逗留的时间较长。
    此外，7 月底在巴黎比在哥本哈根或布鲁塞尔更有可能遇见曾在伦敦同他邂逅
相识而又知道他的真名实姓的人。上街时，他相信，他经常戴的那副环绕式墨镜会
掩饰他的身份，而在阳光灿烂的大街上戴这种眼镜又是非常自然的。在旅馆的走廊
或门厅里，则有被人识破的危险。事情进行到如今，他最怕的是被一声兴高采烈的
“真没想到在这儿见到你”的呼唤叫住，然后在那个只知道他是社根先生的柜台职
员能听到的地方道出他的真名实姓来。
    他住在巴黎尽量做到不使人们对他加以注意。他住在那家旅馆里非常安分守己。
他在自己房里吃早餐。从旅馆对门一家食品商店里买了一瓶他爱吃的橘子酱以代替
送来的早餐盘上的黑色葡萄酱，然后请服务员每天早餐时把橘子酱一起送来而不要
葡萄酱。
    他对待旅馆服务人员的态度，也故意装得相当谦逊。他很少讲话。而讲话时总
是很客气地故意用英国腔调讲生硬的法语。当旅馆经理关心地问他是否感到称心满
意时，他总回答说要他们放心，他感到非常舒适，并且感谢他们。
    一天。旅馆经理对服务员说：“杜根先生非常和蔼，真是一位绅士。”服务员
完全同意。
    白天他走出旅馆，去观光巴黎市容；过着真正的旅游者的生活。第二天他就买
到了一张巴黎市的地图。他用小本子把他感兴趣的地名记录下来，并在地图上做了
标记。接着他就实地去参观了这些地方并非常认真地加以研究和分析，考察得极其
专心，就连某处建筑的优美和另一些地方的历史背景都铭记在心。
    他花了三天时间在凯旋门周围闲逛或坐在爱丽舍咖啡馆的阳台上，瞭望星形广
场四周的纪念碑和高大建筑物的屋顶。在那些日子里，如果有人跟踪他（其实没有
人跟踪他），一定会对才华横溢的豪斯曼先生的建筑艺术居然能够吸引这么一位真
诚的鉴赏家而感到惊讶。自然，任何旁观者也不会猜想到这位一边搅着咖啡，一边
用几个小时凝视着每一座建筑物的沉默寡言而又风度翩翩的英国游客，此对此刻脑
海里正在计算着射击角度；从建筑物的楼上到凯旋门下面燃烧着的长明火之间的距
离；以及一个人从建筑物背面的太平梯逃下楼去，并且人不知鬼不觉地消失在杂乱
的人群之中的可能性如何。
    三天以后，他离开了星形广场，访问了坐落在瓦莱里山下的法国抵抗运动烈士
纪念堂。他带着一束鲜花在一位导游的陪同下到达那里。导游本身就是一个抵抗运
动的参与者，他一面带着这位客人走遍了纪念堂，一面滔滔不绝地加以说明和评论。
但他没有发觉这位客人的目光却注视着纪念堂附近监狱的高围墙，这座高围墙隔开
了从建筑物屋顶到纪念堂庭院间的视线。过了两个小时，他很客气地说了声“谢谢
你”，给了导游一些既大方却又不过分的小费，离开了烈士纪念堂。
    他还参观了荣军广场，它的南面是荣军大旅馆以及标志着法国军队荣誉的殿堂。
宽阔的广场西边则是法贝尔街。这使他更感兴趣。上午，他独自坐在街角的一家咖
啡馆里，这里正是法贝尔街与小小的三角形的圣地亚哥广场连接的地方。与法贝尔
街相垂直的是格伦耐街，从格伦耐街146 号的六楼或七楼上，如果有一个射击手，
他就能够完全控制住荣军广场前面的花园、它的进出口以及大部分广场的内部，甚
至还能控制两条至三条街道。这是一个很有利的地形，但却不是一个理想的行刺的
地方，原因是从窗口到荣军广场进口处停汽车的地方之间的距离，将超过200 米；
此外，从146 号楼上的窗口向下射击，圣地亚哥广场上浓密的菩提树叶将遮住他的
射击目标。因此他感到很失望，付清了酒钱，悄然离去。
mpanel(1);
    他在圣母院教堂周围地区消磨了一天。在这里的城中岛的养兔场之中有后楼梯、
小胡同和市道，但是，从教堂人口处到台阶底下的汽车停放处只有几米，而圣母院
前广场的屋顶相距又太远，毗邻的很小的查理曼大帝广场的屋顶又太近，保安部队
可以轻而易举地布满监视哨。
    最后他去的一处地方是雷纳街南端的广场。那天是在7 月28日。这个广场过去
叫雷纳广场。但是后来为了纪念戴高乐在1940年掌握政权，改名为“六月十八日广
场”。豺狼的视线转移到建筑物墙上的亮晶晶的新名牌，凝视着它。他想起了上个
月读到的有关记载：1940年6 月18日，当时在伦敦的那位形单影只、但是高傲矜待
的流亡者通过广播向法国人民宣告：他们虽然输掉了一次战役，但是并未输掉整个
战争。
    广场的南端是大而无当的蒙帕纳斯车站。对于经历过战争的一代巴黎人来说，
这个广场充满了往事的回忆，而这也使豺狼停止了脚步。他慢慢地观察了这片柏油
马路。从蒙帕纳斯大道隆隆驶来的车辆同从奥德萨大街和雷纳街驶来的车辆，川流
不息地在这里汇集为一个杂乱的大旋涡。他环视了雷纳街两旁俯瞰着广场的高大而
门面狭窄的建筑物。他缓缓地绕到广场的南面，透过栏杆向车站的前院里凝视了一
会儿。
    这里是嘈杂一片，汽车和出租汽车往来不绝地把每天从巴黎这个最大干线车站
之一出来的数万名旅客运走。但到了冬天，它就会变成一个无声无息的空壳，独自
回忆着曾经在它那钢铁的身影下，在烟雾缭绕的气氛中发生的各种人类和历史的事
件。车站预定在1964年拆除，届时沿铁路线500 码的地方将建成一座新车站。
    豺狼转过身看着雷纳街上的车流。这时，他面向着“六月十八日广场”。他确
信在不久后的某一天，法国总统将来到这里。他上周所观察过的一些地方，只不过
是有可能；但在这个地方，他觉得是肯定无疑的。不久以后，这里将不会再有蒙帕
纳斯车站。现在有那么多柱子的地方，将改建成为栅栏。曾经目睹过德国人失败、
法国人获得胜利的车站广场，不久后将出现另一个咖啡馆。但是在这项拆迁工程开
始以前，那位头戴平顶军帽、佩带两颗金星肩章的将军还要到此地来一次。豺狼估
计着从雷纳街两侧街角处那幢楼房的最高层与广场中心相距约为130 米。
    豺狼以老练的眼光仔细地观察了他眼前的地形。雷纳街进入广场处的两幢拐角
楼房显然是合适的。雷纳街的头三幢楼房也可以，不过对前院的射击角度就狭窄了。
再往里去，射击角度就更狭窄了。同样，从东到西，横贯广场的蒙帕纳斯大道临街
的头三幢楼房也是可以的。再往里去，射击角度就同样变得很狭窄，而且距离又太
远。除了车站以外，没有任何建筑物能控制前院而又离得不太远。车站是不可能使
用的。面向广场的楼上的窗子必将布满保安人员。豺狼决定首先观察一下雷纳街西
边拐角处的三幢楼房。他于是漫步走到坐落在东边拐角处的安娜公爵夫人咖啡馆。
    他坐在离隆隆而过的车辆只有几英尺的平台上，要了一杯咖啡，凝视着街道对
面的楼房。他整整坐了三个小时，后来，他到街对面远处的汉希阿尔萨斯餐厅去吃
午饭，同时观察了街道东边建筑物的正面。下午他来回漫步，向那些他认为可能被
选中使用的公寓单元的前门里就近张望了一番。
    他最后去看了蒙帕纳斯大道临街的一些楼房，不过，这里的建筑物是办公用的，
新一些，显得更活跃而忙碌。
    第二天豺狼又来到建筑物前面，然后穿过马路，坐在人行道树下的长凳上，一
面假装看报，一面研究对面建筑物的屋顶。建筑物的屋顶都有女儿墙，女儿墙后面
是斜面上铺瓦的屋顶，并看得见屋顶阁楼的窗子。这些阁楼原来是仆役们住的，现
在则多半由较为穷困的靠养老金度日的老人们住着。到了那一天，阁楼上一定都会
有人看守的；屋顶上的守卫者则很可能蹲在烟囱旁边。他们的望远镜一定都是对准
着对面建筑物的窗口或屋顶上，他们自己都隐蔽着不被人发现。但是阁楼下面楼房
的最高一层如果有人坐在房间的黑暗处，则同样也不易被发现。在巴黎炎热的夏季，
很多家都打开窗子以便通风。就这样，豺狼选定了他谋刺的地点。
    靠近广场的雷纳街两侧各有三幢楼房可以考虑。但是如果从第三幢楼房的窗口
发射，射击角确实太小。于是豺狼决定排除使用两侧的第三幢楼房，只剩下四幢楼
房可供选择了。由于他估计到谋刺那天的时间，很可能是在午后，到那时太阳已经
西斜，但是阳光还是能够从车站的屋顶那边照到雷纳街东边那两幢楼房的窗子里面，
于是他最后决定只从马路西边的两幢楼房中进行选择。这天是7 月29日。他坐着等
到下午4 点钟。他注意到日光仍然很强烈地照着东边的整幢楼房，而西边楼房顶层
的窗口里，则只照进一些斜射的光线。
    次日，他再次来到楼房前，注意到有个看门的老太太。三天以来，他总是坐在
一家咖啡馆的平台上或坐在一条便道的长凳上。眼下他选好了离他感兴趣的两幢楼
房的大门只有几英尺远的一条长凳。在他后面几英尺，隔着一条行人不断匆忙往来
的便道。看门的老太太坐在她的门口织着毛活。有一次，附近咖啡馆的一个侍者走
过来和她聊了一会儿天。侍者管看门人叫贝特太太。这里景色宜人，气候温暖，阳
光普照。在东南方和南方，高悬在车站屋顶和广场上空的太阳照进黑暗的门洞有好
几英尺深。
    看门的老太太是一位安详自在的老祖母式的人物。她总是向不断进出她那幢楼
房的人们愉快地说一声：“早上好！先生。”人们也总是愉快地回答：“早上好！
贝特太太。”从这个情况看来，坐在20英尺以外的长凳上的观察者断定，她一定是
一个很讨人喜欢的人。她性情温良，而且怜悯这个世界上一切不幸的事物。下午两
点刚过不久，一只猫出现了。贝特太太立刻奔进在底层尽头她的那间黑暗的小屋里
去，几分钟以后，端着一盆牛奶来喂这只她称之为“小猫咪”的动物。
    在4 点前不久，她卷起她的毛活，塞进她那围裙上的宽大的口袋里，慢腾腾地
穿着拖鞋朝面包房走去。豺狼从他坐的长凳上悄悄地站起来，走进了那幢公寓。他
没去乘电梯，而是顺着楼梯轻轻地跑上楼去。
    楼梯是围绕着电梯盘旋而上的。在楼房后部楼梯的每个转弯处都有个小平台。
每隔一层楼，平台靠楼房后墙的地方有一扇门，通向一座钢制的太平梯。在第六层
（除了顶楼以外，这就是最高的一层了）转弯处，他打开了后门，朝下望了一望。
太平梯通向一个天井，周围是一些楼房的后门，这些楼房构成豺狼身后的那个广场
的一角。这个由楼房围成的方形天井有一个出口，那是一条朝北的带顶的狭巷。
    豺狼轻轻地关上门，插好门闩，走完最后半段楼梯后便到达了第六层。在这一
层过道的尽头有一道质量差一些的楼梯通向阁楼。在过道里有两扇门分别通向两套
面向天井的房间，另外两扇门通向楼房正面的房间。他的识别方向的能力使他知道
这两套楼房正面的房间都有窗子，可以俯视雷纳街，或是侧视广场以及远处的车站
的前院。这些窗子就是他在下面街上观望已久的。
    他看看这两扇门上在电铃按钮旁的姓名牌，一块写着贝郎瑞小姐，另一块则写
着夏里埃先生和夫人。他静听了一会儿。但是两间房里都没有声音。他检查了一下
门锁，两扇门上用的都是弹簧暗锁，非常结实。这种锁是法国人最喜欢用的，他们
用了这种锁会有一种安全感。他知道要打开这些房门，必须用钥匙。他相信在贝特
太太的小房间里一定有打开这些房门的钥匙的。
    几分钟以后，他轻轻地从原来上楼的楼梯向下走。他在这幢楼房里总共待了不
到5 分钟，但看门的老太太已经回来了。他从镶嵌着毛玻璃的门外向内看了她一眼，
然后转身出去，经过拱形的大门走上了人行道。
    他向左沿着雷纳街，经过两幢公寓楼房，然后到达邮局。过了邮局是一条很窄
的小胡同。豺狼停下来，点燃了一支香烟。在打火机打开的一瞬间，他斜视了一下，
发现这是进入邮局后门的小路。电话交换台的夜间值班员可以进去，胡同的尽头就
是太阳照耀着的院落。他发现再远处就是他刚离开的楼房的火警出口处。他已经找
到了他逃脱的路径了。
    再往前转了个弯，他到了伏吉拉尔街。这条路又与蒙帕纳斯林荫大道相连。他
走到林荫大道路口朝着左右观望，想找一辆出租汽车。就在这个时候，有一个驾驶
摩托车的警察，很快地到了马路交叉处并且突然刹住摩托车，下车后站在路口指挥
交通。他吹警笛命令所有来自伏吉拉尔街的车辆以及从车站方向到林荫大道来的一
切车辆都停住，所有从杜罗克路来到林荫大道的车辆都向右转弯。当他把所有车辆
指挥停车后，有一阵警车的尖叫声从杜罗克路方向传来。豺狼站的地方可以沿着蒙
帕纳斯林荫大道看得很远。他看到离他500 米处有一队汽车从荣军大道到达杜罗克
路交叉路口，开始朝着他的方向迎面开来。
    最前面的是两辆由两名身穿黑色皮上衣的警察驾驶的摩托车开路，白色的钢盔
在阳光下闪闪发光，警笛声不停地鸣叫着。在摩托车后面有两辆DS19型轿车。在豺
狼面前的警察笔直地站着，左臂很僵硬地平指着交叉路口南面的缅因路，右臂弯向
胸前，手掌向下，指示让即将过来的那队汽车优先通过。
    当两辆摩托车飞快地进入缅因路时，后面的两辆轿车就到了他的面前。第一辆
车在司机和双目注视前方的保安人员背后，坐着一个高个子身穿深灰色上衣的人。
豺狼在车队经过他面前时，很快地向车内看了一眼。他看见那个戴着帽子的头部以
及不容置疑的鼻子，暗暗地想：下次我再看见你的尊容时，将是通过一个望远镜来
瞄准了。等车队过后，他找到一辆出租汽车回到了旅馆。
    在马路的远处，有一个少妇从杜罗克路地下铁道车站出来，也站在路旁。她是
另一个注视总统经过时，比一般人格外感兴趣的人。刚才她正准备越过马路，警察
招手让她退回去。几秒钟以后，车队冲出了荣军大道，驶过铺着大鹅卵石的广场，
拐进蒙帕纳斯大道去了。她也看到了第一辆雪铁龙轿车后座上的那个与众不同的身
影，她的眼睛闪现出一股愤怒的仇恨火焰。甚至在车队过去以后，她还在目送着它
们，直到她发现一个警察正在上下打量着她为止。她急忙继续穿过马路。
    杰奎琳·仲马当时26岁，长得相当美。她知道怎样在最大限度内炫耀自己的美
貌，因为她在爱丽舍田园大街后面的一家高级美容院里做美容师。7 月30日傍晚，
她正赶回坐落在布列特依广场旁的公寓，准备当天晚上去赴约会。她知道，在几个
小时之后，她就会赤裸裸地被她所憎恨的情人搂在怀里，为此她要打扮得越漂亮越
好。
    几年以前，她感到生活中最重要的事情是同男朋友约会。她的家庭很美满，相
互关系很亲密。父亲是一家银行的一名体面的职员，母亲是一位典型的法国中产阶
级的贤妻良母。她修完了她的美容课程，弟弟让·克劳德则在服兵役。全家住在勒
维齐奈远郊区，虽然不是在最好的住宅区内，但是房子总算是不错的。
    那份武装部队部长拍来的电报是在1959年快到年底的一天早餐时收到的。电报
上说，部长极为遗憾地通知阿芒·仲马先生和夫人，他们的儿子、第一殖民军伞兵
团列兵在阿尔及利亚捐躯。他的私人物品将尽快退还给居丧的家庭。
    在一段时间里，杰奎琳的小天地崩裂了，似乎一切都失去了意义。无论是勒维
齐奈的家庭所提供的宁静的安全感，还是美容院的姑娘们谈论伊夫·蒙当（当时的
法国男电影明星）的魅力或刚从美国传来的一种最新式舞蹈狂热——摇摆舞，都变
得毫无意思了。在她的思想深处只有一件事不断冲击着她：小让·克劳德，她那亲
爱的娃娃般的弟弟，那样柔弱和蔼，那样仇恨战争和暴力，只想一个人看看书，她
无限宠爱的、比一个孩子大不了多少的人，竟然被打死在一条倒霉的阿尔及利亚的
干河谷里。仇恨在她的心中发了芽，是那些阿拉伯人，那些令人厌恶、肮脏、懦弱
的“傻瓜”干的。
    弗朗索瓦就是在这个时刻到来的。一个冬天的星期日上午，他突然到家里来了，
当时杰奎琳的双亲都出门串亲戚去了。那是12月的一天，街上有雪，花园的小径也
结上了一层冰。别的人都面色苍白，缩手缩脚，但是，弗朗索瓦却晒成了棕褐色，
身体十分健康。他询问可否同杰奎琳小姐讲几句话。她说：“我就是。”并且问他
有什么事？他回答说，在他指挥的那个排里，有一个名叫让·克劳德的列兵战死了。
他带来了一封信。杰奎琳请他进来坐坐。
    这封信是让·克劳德阵亡之前几个星期写的。弗朗索瓦的士兵们正准备去清剿
一个村庄，但他们没有发现游击队，却与阿尔及利亚叛军部队相遭遇。在清晨天未
明时，发生了一次剧烈的冲突，一粒子弹射中了让·克劳德的肺部。在他临死以前，
正值弗朗索瓦在冲突发生后去巡逻时发现了他，就把这封信交给这位伞兵队长。弗
朗索瓦后来一直把这封信装在他贴身的衣袋里。
    杰奎琳读完了信，哭了一会儿。那封信里没有说些什么，只谈些关于营房里的
锁碎生活、袭击训练以及军队纪律等等，其他情况则是由弗朗索瓦告诉她的。当阿
尔及利亚叛军部队包围他们时，他们在丛林中走了4 个小时，在无线电里重复呼唤，
要求空中支援。到早晨8 点钟，战斗轰炸机才来到。飞机引擎的叫嚣声和火箭炮的
轰鸣声才把叛军打退。她的弟弟是自愿参加一个最顽强的战斗队伍中的一员。在战
斗中证明他是一个堂堂的男子汉，而且死得也确实像一个男子汉。在临死前，在一
块石头后面，他躺在一个下士的膝盖上，咳着吐出了鲜血。
    弗朗索瓦对她非常温和。在他四年的殖民地战争中，他锻炼得像当地的岩石一
样坚硬，他变得像职业军人一样。但对于他部下一个士兵的姐姐，却非常和气。她
很喜欢他，因此接受他的邀请到巴黎去参加宴会。此外，她也不愿让父母知道让·
克劳德是怎样牺牲的，因此他们决定在一段时期里，假装对失去兄弟的不幸事件漠
不关心，而且要装得像没事似的。在第一次约会的饭后，她要求中尉同意保持沉默，
他同意了。
    然而，她想知道阿尔及利亚战争的情况，到底发生了什么事情，战争的真实意
义是什么，政治家们究竟在玩弄些什么？她对这一切的好奇心是无止境的。戴高乐
将军是在去年元月由总理而担任总统的。他被一股爱国热潮卷进了爱丽舍宫。人们
认为他既可以结束战争，又可以保持阿尔及利亚依旧归法国所有。她从弗朗索瓦口
里第一次听到她父亲崇拜的那个人是法国的一个叛徒。
    弗朗索瓦休假期间，他们俩一直在一起。每天傍晚她在美容院下班以后和他约
会。1960年1 月，她从训练学校毕业后就到这所美容院里工作。她从他那里知道了
法国武装部队的背叛，巴黎政府同被监禁的民族解放阵线领导人艾哈迈德·本·贝
拉进行的秘密谈判，以及即将把阿尔及利亚移交给“傻瓜”们等情况。
    他在元月下旬回战场去了。在8 月里，他设法在马赛休假一星期，她抓紧时间
同他单独在一起，待了很短的时间。她一直等待着他，她在思想里把他塑造成一个
兼有法国青年男子的美德、纯洁和大丈夫气概的典型。1960年的整个秋天和冬天，
她一直等待着他，他的照片白天和傍晚一直放在她的床头桌上，睡觉时，则放在睡
衣里贴着肚子的地方。
    他最后一次休假是在1961年春天，他又来到了巴黎。他们俩沿街漫步时，他穿
着制服，她也穿了她最漂亮的衣裳。她认为他是全市最健壮、肩膀最宽、最漂亮的
男子。同她一块儿工作的一个姑娘看到了他们俩。第二天，美容院里便传遍了关于
杰奎琳与漂亮的“伞兵”的议论。她不在那里，她休假去了，成天和他在一起。
    弗朗索瓦很激动。要发生什么事情了。同民族解放阵线的谈判已经众所周知。
他肯定，军队，真正的军队，忍耐不了多久了。对于他们俩来说，对于经过战火锻
炼的这位27岁的军官和崇拜他的23岁的未来的母亲来说，阿尔及利亚继续归属法国，
就是忠诚的标志。
    弗朗索瓦不知道她已经怀孕。他于1 ％l 年3 月回到阿尔及利亚。当年4 月21
日，又有部分法国军队背叛了政府。第一殖民地伞兵部队几乎全部参加了叛兵行列，
只有少数新兵急急忙忙跑出营房，集合在军官办公室，也没有人去管他们。叛军和
仍然忠于政府的部队之间，在一个星期内接连地发生了接触。5 月初，弗朗索瓦在
与政府军队的一次冲突中阵亡。
    杰奎琳从4 月开始就等着弗朗索瓦的信。在没有能接到信的时候，她并没有什
么怀疑。一直到了6 月，她才得知了不幸的消息。她悄悄地在巴黎郊区租了一间便
宜的房间，企图用煤气熏死自己，因为房间里漏气的地方大多，自杀没有成功。但
是她怀的胎儿却夭折了。后来她父母带着她出门去休养了一个时期。等她恢复了健
康以后，他们回到巴黎。12月她加入了“秘密军队组织”，成为这个组织的一个活
跃的地下工作者。
    她参加“秘密军队组织”的动机是很单纯的。弗朗索瓦和她的亲兄弟让·克劳
德都牺牲了。她一定要为他们报仇。不管用什么手段，不管是她或者任何人付出什
么代价，一定要报仇。除此以外，她在这个世界上再没有别的心愿了。最初参加
“秘密军队组织”时，只交给她一些送送信跑跑腿的任务，她感到很苦恼。后来偶
尔在她的手提包里让她带一个塑料炸弹，但她深信她还能做更多的事情。在一次咖
啡馆或电影院发生爆炸事件以后，接着当局就突然要搜查行人。此时给她的任务是
站在街角的人行道上，要她眨眨眼睛噘噘嘴来传递消息。她也不耐烦干这些小事。
    在小克拉玛事件发生以后，一个在逃的刺客在她的布列特依广场寓所里住了三
天。这对她来说实在是个重要的时刻，不过后来他转移了。一个月以后，他被逮捕
了。但是，他对曾在她的寓所住过一事只字未提，也许他忘记了。不过，为了安全
起见，基层组织的领导指示她在几个月之内不要为“秘密军队组织”做任何工作，
直到形势缓和下来再说。
    1963年1 月，她又开始传递信件。
    她就这样继续工作下去，直到7 月里一个男子来找她。基层组织领导人陪同这
个人一起来见她，并对这个人非常敬重。这个人无名无姓。问她是否愿意为“秘密
军队组织”干一件特殊的工作？当然，这件工作也许是危险的，肯定是令人厌恶的。
杰奎琳表示没有关系，愿意干。
    三天以后，小组领导人指给她看了一个刚从公寓里走出来的男子。当时他们坐
在一辆停在路边的汽车里。那位领导人还告诉了她那个人是谁和他的职位，还告诉
了她应该怎么做。
    7 月中旬，她和那个男子又见面了，但在安排上似乎是偶然的。她当时在一家
餐厅里坐在那个男子的旁边，向他羞答答地微笑，请他把他桌上的盐瓶递给她。那
个人说了几句话，她表现得含蓄而端庄。她的这种反应是恰如其分的。她的妇静使
他发生了兴趣。看上去在无意中，两人谈起了话来。那个男子说话主动，她柔顺地
应答着。不到两星期，他们之间便发生了暧昧关系。
    她对男人颇为了解，使她能够判断几种不同的基本类型以及他们的口味。她扮
演得不是那种习惯于轻易把男人征服的经验丰富的女人，而是装得羞羞答答、体贴
人微而又贞洁娴淑，表面上拘谨冷淡，只是不时地暗示一下她那美妙的肉体总有一
天会派上用场的。诱惑起了作用。对于这个男人来说，最后的征服终于成了一件压
倒一切的紧急任务。
    7 月下旬，基层组织的领导人告诉她，应当很快开始同居。障碍是那个男人的
妻子和两个孩子同他住在一起。7 月四日，他们到庐瓦尔流域的乡村别墅去了，由
于工作，丈夫必须留在巴黎。他的全家离开后不到几分钟，他就打电话到美容院，
坚持要杰奎琳在翌日晚上到他家里同他共进晚餐。
    杰奎琳·仲马一回到自己的寓所里便着了看表。她有三个小时的准备时间，尽
管她打算把自己打扮得尽善尽美，但是两个小时也就足够了。
    她洗完澡后就无精打采地想着就要来临的这个夜晚，由于厌恶，她的腹部紧缩
起来。她发誓，不管他要求用哪种方式寻欢，她都会完全满足他的心愿。
    她从柜橱后面的一个格子里拿出来一张弗朗索瓦的照片，镜框里他那冷淡的、
似笑非笑的神态，同昔日他见到她在月台上向他飞跑时的神态一模一样。照片上他
那柔软的棕色头发，凉爽的浅黄色制服遮盖着的结实的胸肌，很久以前她曾经多么
喜欢把脸靠在上面啊！钢制的伞兵翼状徽章使她烧灼的面颊感到多么凉爽。如今徽
章依然存在，用纸小心地包着呢。
    她把照片贴在胸口上，低语道：“弗朗索瓦，帮助我吧，今晚一定帮助我吧！”
    就在7 月的最后一天，豺狼是忙碌的。
    那天上午，他在跳蚤市场，从一个小摊走到另一个小摊，手里提着一只廉价的
手提袋。他买了一顶油腻的黑色贝雷帽。一双磨损得很厉害的鞋子和一条不太干净
的裤子。最后，经过一番寻找，还买了一件一度曾是军用的厚大衣。他本想买一件
薄些的大衣，但是，军用厚大衣很少是为了在仲夏穿的，而且在法国军队里，这类
大衣是用又粗又厚的毛呢料做的。他买的这件大衣即使穿在他的身上，也够长的了，
可以一直远远盖过膝盖，这是最重要的。
    当他快要离开市场的时候，看到有一家铺子摆满了各种旧的勋章，他买了一些。
他还买了一本介绍各种法国军队勋章的小册子和一些褪了色的缓带，上面说明了哪
一种勋章是为了纪念哪一次战役，以及由于哪一类英勇的功绩才能获得这些勋早。
    在皇后饭店吃过午饭后，他转了个弯回到了旅馆，付清账单并整理行装。那些
新买来的东西，放在他那高级提包的最下面。又根据说明书，把买来的许多勋章列
成一横排，从普通军事勋章开始，其次是解放勋章，还有在第二次世界大战中为自
由法国英勇作战，而在五个战役中立功的奖章。其余的勋章连同那本说明书，他就
分别扔进林荫大道路灯电杆旁的垃圾箱里。
    旅馆服务员告诉他，有一列北极星号特别快车，将于下午5 点15分从巴黎北站
始发开往布鲁塞尔，他正好赶上这班火车。他在车上吃了一顿丰盛的晚餐，到达比
利时首都布鲁塞尔时，正好是7 月份的最后一小时。


豺狼的日子

                                  六
    8 月1 日这天上午，维克托·科瓦尔斯基从邮局取信件回来，经过旅馆前厅时，
旅馆的服务员招呼他说：“先生，请你留步……”
    他和往常一样大模大样地转过身来。他并不认识招呼他的那个意大利人，但也
没有感到有什么异常。每天当他经过前厅要上楼梯时，总是大摇大摆地走自己的路，
从来不去注意他们。这个意大利青年走到科瓦尔斯基面前时，手里拿着一封信。他
用意大利语说：“有一封信，先生，是给科瓦尔斯基先生的……我们这儿没有这位
先生……说他是一个法国人。”
    这一通哇哩哇啦的意大利语，科瓦尔斯基一个字也没听懂，但是他理解大致的
意思，并且听出了他自己的名字，尽管音发得很难听。他从那个人手里夺过了那封
信，凝视着那字迹潦草的姓名和地址。他在旅馆是用另一个名字登记的。由于很少
读书看报，因此他不知道五天以前巴黎的一家报纸抢着独家发表了一条新闻，说
“秘密军队组织”的三名最高领导人现在藏匿在旅馆的最高一层楼上。
    就他本人而言，不应当有人知道他的行踪。这封信引起了他的兴趣。他不经常
收到信件，因此，同一般生活简单的人一样，一旦收到一封信就成为一个重大的事
件。他明白了：柜台上没有人听说过有叫这个名字的住客，因此不知道如何处理这
封信。他从那个站在那里带着一副讨好的神色抬头望着他的意大利人眼里看出来，
似乎他——科瓦尔斯基是人类智慧的源泉，只有他才能解决这个难题。
    科瓦尔斯基低下头，看了看，高傲地说：“好，我去问一问。”但是，那个意
大利人的双眉并没有舒展开来。
    “问一问，问一问。”科瓦尔斯基重复说着，并且朝天花板做了个手势。
    意大利人终于明白了。“啊，对，问一问。十分感激，先生。”
    科瓦尔斯基大踏步走开去，那个意大利人还做了个表示感激的手势。他乘电梯
到了8 楼，一出电梯门就在楼道里碰上了值班的保缥，手里拿着上了膛的自动手枪。
两个人相互注视了一下，然后值班人员推上了保险，把枪放进口袋里去了。他看到
只有科瓦尔斯基一个人，电梯里没有别人。这完全是例行公事，每次电梯越过7 楼
朝8 楼开来时，值班人员都要这样。
    除了值班保镖以外，在楼道尽头的太平梯门口也有一个人守卫着，在楼梯口还
有一个人。楼梯和太平梯都藏着炸弹，旅馆负责人并不知道这件事。只有拉开楼道
服务台下面的电闸，才能关闭引爆装置的电流，炸弹才起不了作用。
    白天值班的保镖还有第四个人，他守卫在头头们住的房间的屋顶上。此外还有
其他三个人，刚值过夜班，这时正在睡觉。如果发生任何情况，他们就会在几秒钟
内醒过来，立即开始行动。第八层楼的电梯门是从外面焊住的，但如果8 楼的电梯
门灯亮了，就表示这是一种警告信号。这样的事只发生过一次。一个服务员，拿了
饮料要送上顶层去，他却误按了电梯的电钮。自从这次事件发生后，他就再也不敢
去碰它了。
    这时走廊上的值班员打电话给楼上，报告送信人要上楼了，然后他指示科瓦尔
斯基可以上楼。科瓦尔斯基已经把给他自己的信塞进衣服的里面口袋里，给头头们
的信件则还是放在带链的铁盒里，夹在左胸前。铁盒用的弹簧锁只有罗丹一个人有
钥匙可以打开。科瓦尔斯基把铁盒交给罗丹后，因为下午还要接替值班员值班，在
这以前，他可以回到自己的卧室去休息了。
mpanel(1);
    他在自己的卧室里读了他的信。一开始他就看发信人的名字，他很惊奇，这封
信是柯瓦契寄给他的。这个人已经有一年多没见面了。他和科瓦尔斯基一样，不知
道怎样写信，他连读信也是感到困难的。但是对这封信，科瓦尔斯基借助字典，勉
强能够看懂，这封信并不太长。
    柯瓦契开始说，他在写信的那天，看到报上登着消息说罗丹、蒙克雷和卡松躲
在罗马的那家旅馆里，那也是一个朋友读给他听的。他猜想他的老朋友科瓦尔斯基
可能同他们在一起，因此写这封信，希望侥幸能到达他的手里。
    后面几段主要说的是，近来法国形势越来越严峻，警察到处搜查证件，然而，
他们还是奉命到珠宝店去搞闪电式抢劫。柯瓦契说，他本人就参加了四次，的确不
是闹着玩的，特别是还要交出抢到的东西。过去在布达佩斯的那些值得留恋的日子
里，他干得好多了，尽管才干了半个月。
    最后一段说，柯瓦契在几个星期前见到了米歇尔。米歇尔说他见到了若若，而
若若说小西尔维得了一种白什么病。总而言之，她的血出了毛病，但是柯瓦契希望
她不久会好起来，维克托不必担忧。
    但是，维克托不能不为此而担忧。小西尔维生病，使他十分焦虑。在维克托·
科瓦尔斯基出生后的36个激荡的岁月里，没有几件事真正打动过他的心。12岁时，
德国人侵占了波兰，一年后他的双亲被装进一辆黑色的篷车带走了。他当时已经懂
事了，知道他的姐姐在教堂后面的一家被德国人接管了的大旅馆里干着什么事。许
多德国军官经常到那里去。他的父母难过极了，向军事长官办公室提出了抗议。他
当时的年纪使他能够参加游击队了。15岁时，他第一次杀死了一个德国人。17岁时，
俄国人来了。但是，他的父母一向仇恨和惧怕俄国人，并且向他讲过俄国人对波兰
人干的可怕勾当。因此，他离开了游击队，而其他游击队员后来在政委的命令下都
被枪决了。
    他像一只被追猎的动物一样向西、向着捷克斯洛伐克奔去。后来又到了奥地利，
进了一所难民收容营。这个身材高大、瘦骨磷峋、行若病夫、只会讲波兰语的年轻
人，已经饿得虚弱不堪了，被人们认为是一个第二次世界大战遗留下来的无害的废
物。随后，他吃着美国提供的食品，逐渐恢复了体力。
    1946年春天的一个夜晚，他逃离了收容营，沿途设法搭车朝南走到了意大利，
然后又到了法国。一路上同行的是一个他在收容营里相遇的会讲法语的波兰人，他
们经过意大利，结伴去法国。在马赛，他钻进一家商店去偷吃的，把一个店主杀了，
接着他又亡命逃走。他的同伴要离开他另谋生路，临别时告诉他现在只有一个地方
可以去，这就是去投奔外籍军团。第二天早晨他就去报了名。等到警察们在被战争
破坏还未恢复秩序的马赛市内查访时，他已经出海了。当时法国地中海沿岸的城市，
仍然是美国供应食品的进口基地，为了食物而杀人的事是很平常的。这件案子由于
找不到可疑的人，就销案了。这时，科瓦尔斯基已是个外籍军团的士兵了。
    那时他19岁，老兵们最初时都叫他“小好人”，后来他说他会杀人，因此人家
就称呼他科瓦尔斯基。
    六年的印度支那战斗生活，使他不再可能成为一个正常的人了。然后科瓦尔斯
基又被送到阿尔及利亚。在此期间，他有六个月的时间在马赛郊外一个训练营里受
训。他在马赛船坞旁边的酒吧间里遇到了尤莉，她是一个倔强的擦洗女工。她正好
同她的头儿在吵架，科瓦尔斯基一下子就把这个男人摔出了酒吧间，摔出去6 米多
远，这一下使这个人昏迷过去10个小时。几年之后这个人还留下难看的怪模样，因
为他的下巴被打碎了。
    尤莉喜欢这个硕大无朋的军团战士。在几个月的时间内，每晚他都成了她的
“保护者”，在她下工以后陪伴她回到她那在旧港的东倒西歪的阁楼。两人的淫欲
是很强烈的，特别是尤莉，但是，他们之间谈不上什么爱情。当她发现自己怀孕了，
就更谈不上爱情了。她告诉他，孩子是他的，他相信了，因为他愿意要个孩子。但
她告诉他，她不想要这个孩子，有个老太婆可以替她把孩子搞掉。科瓦尔斯基揍了
她一顿，并且告诉她说，如果她那样干，他就宰了她。
    三个月以后他要回阿尔及利亚去了。在此期间，他结识了一个名叫约瑟夫·格
尔茨鲍斯基的波兰籍退役外籍军团士兵，别人都管他叫“波兰人若若”。这个人因
病退役离开了印度支那，同一个快乐的寡妇一起安了家。这个女人经营一个小吃车，
沿着主要车站的各个月台往来兜揽生意。他们俩在1953年结婚以后，就一起经营，
在他的妻子把小吃递给顾客时，若若一瘸一拐地走在妻子后面收钱和找钱。晚来无
事，他喜欢到驻扎在附近兵营中的军团士兵常去的酒吧叙叙往事。这些士兵大部分
是年轻人，是在他在印度支那时应征入伍的，他们谈得很投机，也开心。
    一天晚上，他遇到了科瓦尔斯基。
    关于孩子的事情，科瓦尔斯基征求若若的意见。若若同意他的看法，因为他们
都是天主教徒。
    “她要把这个孩子弄死。”科瓦尔斯基说。
    “娼妇！”
    “老婊子！”科瓦尔斯基同意地说。他们喝了不少酒，眼睛望着酒吧后面的大
玻璃镜子。
    “这样对待小孩子是很不公正的。”科瓦尔斯基说。
    “太残酷！”若若附和说。
    “我过去从来没有过孩子。”科瓦尔斯基想了想说。
    “我也没有，结婚以后也没有。”若若说。
    从半夜一直喝到黎明，他们俩喝得酩酊大醉。他们同意了他们的计划，还举杯
祝贺他们所负的神圣职责。第二天早晨，若若想起了他许下的诺言，但是不敢想象
如何把这个消息透露给他的妻子。他等了三天，反复地考虑这个问题，还是犹豫不
决。直到那天晚上他和妻子睡在床上时，他突然开口说了出来。没料到他的妻子听
了很高兴，因此就这样安排好了。
    过了一段时间，维克托·科瓦尔斯基到了阿尔及利亚又和罗丹少校在一起。罗
丹这时带了一支队伍打仗，却打的是另一场新的战争。若若和他的妻子在马赛，又
是恫吓又是哄骗，监督和保护着怀孕的尤莉。维克托离开马赛时，她已经怀孕四个
月，再想打胎也为时过晚了。若若还经常指着那个下跨被打坏的家伙，威胁地劝她
安下心来。其实，这个家伙现在看见外籍军团的士兵也小心谨慎了，即使碰上一条
腿残废的退伍老兵也不敢惹。因此他又干起了他的老行当，赚钱，而且到处钻营。
    1955年尤莉生下了一个碧眼金发的小女孩。在尤莉的同意下，若若和他的妻子
正式提出了过继申请。这个申请获得了批准。尤莉重操旧业，若若夫妇获得了一个
女儿，起名叫西尔维。他们写信告诉了维克托。在他的兵营里的床上，他感到一种
奇妙的愉快。但是他没有告诉任何人。在他的记忆里，他所有的东西一旦为他人所
知，无不被人夺去。
    不过，三年以后，在阿尔及利亚的群山之中进行一次持久的战役之前，随军的
牧师提议他立个遗嘱。这件事他连想都没有想过。他从来没有什么东西可以留给后
人的，因为，在偶然得到一次休假时，他把积累下来的饷金全部都在所到城市的酒
吧和技院里花光了，其余的东西都属于军团。
    但是，牧师说，在当今的军团里，立个遗嘱是完全正当的。因此，在别人的大
力协助下，他立了个遗嘱，把他所有的财产和杂物留给过去的军团士兵、现住在马
赛的一个名叫约瑟夫·格尔茨鲍斯基的人的女儿。后来这份文件的副本连同他的档
案一起被归人设在巴黎的武装部队的档案库。
    法国保安总局在侦察1961年的波纳和康斯坦丁恐怖案件时发现一个叫科瓦尔斯
基的人与此案有牵连。他的这份档案同其他许多档案一块儿被找了出来，引起了在
百合门的以罗兰上校为首的行动分局的注意。他们走访了格尔茨鲍斯基夫妇，了解
了事情的全部来龙去脉。但科瓦尔斯基却始终不知道这件事。
    在他的一生中，只有两次机会见过他的女儿。一次是1957年，他的大腿上取出
了一颗子弹，被送到马赛去休养。还有一次是1960年，为了罗丹少校到马赛的军事
法庭去作证，他是去执行保卫任务的。第一次会见时，小孩才两周岁；第二次是4
周岁半。第一次科瓦尔斯基送去了很多礼物给若若夫妇。还给小西尔维送去很多玩
具。小女孩和狗熊似的科瓦尔斯基叔叔之间，相处得非常好。但是这件事，他从未
告诉过任何人，即使是在罗丹面前，他也没有提过。
    而现在她却得了什么“血病”！
    这天上午，科瓦尔斯基坐立不安。因为罗丹正在等待着从法国来的一封重要信
件，其中有关于抢劫累积起来的总金额的更详细情况的报告。他要科瓦尔斯基第二
次再去邮局，去收取下午来到的信件。午饭后，科瓦尔斯基到楼上去取那个装信件
的铁盒子，准备到邮局去。
    “什么叫‘血什么’病？”科瓦尔斯基突然脱口提出这个问题。
    罗丹正在把铁盒子的链子套在他的手腕上，很奇怪地望着他说：“我从未听说
过。”
    “这是一种血的毛病。”科瓦尔斯基解释说。
    卡松在房间的另一边正在看杂志，听到后笑了起来，说：“你的意思是说白血
病吧。”
    “是的，先生，这是什么病？”
    “这是癌症。”卡松回答说。“就是血癌。”
    科瓦尔斯基望着他面前的罗丹，他不相信卡松说的话。
    “上校，这个病能治好吗？”
    “不能，科瓦尔斯基，这是致命的。你问这干什么？”
    “没有什么。”科瓦尔斯基咕哝着。“我刚才读过关于这种病的一些东西。”
    他一边说一边走了出去。关于这件事，罗丹应该感到需要警惕，因为他的这位
保卫人员除掉每天站着接受命令指示外，从来不知道读任何更复杂的书。而今天却
会提出从什么书上看到那个名词，但他没有注意，并且很快就把这件事忘掉了。因
为他正等着今天下午来的信，他希望信里告诉他，“秘密军队组织”在瑞士银行的
存款户头里，现在已超过25万美元了。
    来信果然告诉他金额已经凑足并存入瑞士银行。当罗丹坐下来写信给银行，通
知他们把25万美元如数转给他所雇用的刺客时，他感到很满意。他对于还缺少25万
美元并不担心。戴高乐总统一旦死了，早些时候在“秘密军队组织”更为得意的时
刻，为该组织提供过经费的那些极右翼实业家和银行家，一定会立即拿出这笔钱来
的。就在几个星期以前，这些人在他要求继续提供些经费时，借口说“爱国力量在
近几个月内未能取得进展和采取行动”，使他们过去的投资兑现的可能性大为减少，
干脆拒绝了他的要求，但是将来他们会争先恐后地愿意做那些不久后将成为复兴了
的法国的新统治者的军人们的后盾的。
    他写完了给瑞士银行的指示时，天色已晚。但是卡松看了罗丹写的要求瑞士银
行把钱付给豺狼的信件以后，表示反对。他争辩说，他们三个人答应过那个英国人
的一件至关重要的事是，在巴黎为他设立一个联络点，可以随时向他提供有关法国
总统的行动的最新和确切的情报，以及围绕着总统的保安措施所能出现的变化。这
些情报很可能，甚至肯定对刺客具有极大的重要性。卡松推理说，在现阶段通知他
钱已经转到他的名下，将促使他过早地采取行动。什么时候进行暗杀，当然由他来
决定，但是晚几天并无大碍。向刺客提供最新情报的问题，很可能是成败的关键，
一旦失败就再无成功的可能了。
    卡松今天早晨也收到一封信说，他在巴黎的代表，已经成功地安插了一个间谍，
她已经能与戴高乐身边的一个侍从有密切的接触。再过几天后，这个间谍就能经常
提供十分可信的消息。其中包括关于戴高尔将到哪里去、他的旅行目的地以及他在
什么时候将在公共场合露面等等。所有这些，事先是不公开的。卡松希望罗丹把钱
在自己身边多留几天，直到卡松把巴黎的一个电话号码告诉这个谋刺者，使他能得
到情报，这对他执行任务是非常重要的。
    罗丹对卡松所讲的理由反复思考了很久，最后他认为卡松是正确的。他们两人
都无法知道豺狼的意图。其实，向银行发出指示，接着再向伦敦发出一封有一个巴
黎电话号码的信，都不会丝毫改变谋刺者所安排的具体日程表。在罗马的这几个
“秘密军队组织”的头头们，他们不知道这个谋刺者早已选择好他的行动日子，并
且在像钟表那样精确地执行着他的计划。
    在罗马炎热的夜晚，科瓦尔斯基坐在旅馆的楼顶上，他那高大的身躯就在空气
调节器出口的旁边，手里握着自动手枪，在那里为在马赛生病的小女孩发愁，她的
血里不知道得的什么病。在快要天亮的时候，他想出了一个主意。他记起在1960年
最后一次见到若若时，这位前外籍军团土兵告诉他，预备在自己的公寓里装个电话。
    当科瓦尔斯基收到信的那天早晨，豺狼在布鲁塞尔已经离开了友谊旅馆，乘出
租汽车到了古桑住的地方附近。早餐时，他曾用杜根的名字打了个电话给古桑，约
定11点钟会面。他到达那里时，才10点30分。他走到街道附近的一个小公园里，坐
在长凳上看报，观察了半个小时。
    四周是静悄悄的。他到达古桑家门口，刚好11点钟。古桑让他进去，带他经过
会客室进入他的小办公室。等豺狼进去后，古桑把前门锁好，并用保险链条钩上。
豺狼到了里面，转身向古桑说：“有困难吗？”
    “困难么，可以说有一点儿。”古桑似乎有点儿窘迫。
    豺狼冷冰冰地注视着他，面部毫无表情，眼睛半闭着，略带怒容。
    “你对我说过，如果我在8 月1 日回来，8 月4 日我就可以把枪带回家去的。”
他说。
    “完全正确。我向你保证，问题不在枪上。”古桑说。“其实枪已经做好了。
坦率地说，我认为是我所做的最杰出的成品之一，一支非常漂亮的枪。问题出在另
一件东西上，那东西得从头做起。让我给你看看。”
    在书桌上放着一个扁平的匣子，大约2 英尺长，4 英寸宽，3 英寸高。古桑先
生打开了匣子，在豺狼虎视眈眈下，把匣盖向后平放在桌上。
    看上去像只平的托盘，被分隔成精心制作的格子，每个格子的形状同它所装的
部件的形状完全相符。
    “这不是原来的匣子。”古桑先生解释说。“那只匣子太长了。这是我自己做
的，非常合适。”
    匣子十分紧凑。在这只平托盘的上半部放着枪管和枪栓，全长最多18英寸。豺
狼把它取出来，检查了一下。它很轻，乍看上去像支半自动步枪的枪管。尾部密闭
的枪管里有一根细长的桂。枪管尾端有一只同枪管一般大小的旋钮，栓的后半截就
装在这里面。
    豺狼用右手的食指和拇指捏住旋钮，向逆时针方向猛转了一下，栓松动了，顺
着螺纹转了几圈。他拉了一下，栓向后退了出来，露出了闪亮的弹槽，他把栓推回
原位，顺时针转了一圈又平滑地固定在原来的位置上。
    紧接着枪的尾部下面有一个精巧的钢制圆盘。它有半英寸厚，但是圆周不到一
英寸。在圆盘的顶部有个半月形的空洞，便于枪栓向后退时可以通过。在圆盘背面
正中心有一个直径半英寸的孔，孔边有螺纹，似乎是为了拧螺丝用的。
    “那是为枪托准备的。”古桑悄悄地说。
    豺狼注意到，原来的木枪托拿掉以后，没有留下什么痕迹，只是在枪统的底部
安装旧枪托的地方有一条略微凸起的边。用来把木枪托固定在枪上的螺丝所使用的
两个孔被精巧地堵上并且烤了蓝。他把枪翻转过来，查看了底部。在枪管的底部开
了一个细长的口子。通过这个口子可以看到装有击发子弹用的撞针的枪栓。扳机从
口子里伸出来，被贴着钢枪管的表面锯平了。
    在剩下的半截扳机上焊上了一块很小的球状金属物，中间也有一个带螺纹的孔。
古桑先生没有出声，递给他一根小钢条，有一英寸长，形状弯曲，一端有螺纹。他
把有螺纹的一端放在孔上用食指和拇指迅速转了几转，拧紧后新扳机就伸出在枪管
的底部了。
    古桑从盒子里又拿出一根细长的钢棒递给他，钢棒的一端也是有丝口的。
    “这是枪托装配的第一部分。”他说。
    豺狼把钢棒的一端装进枪铳子后面的孔眼里，并拧得很紧，直到一点也不摇晃
为止。钢棒的侧面伸在枪的后面向下倾斜30度角靠近枪的这一部分，离丝口约2 英
寸的地方，枪杆渐渐平直。在中心处钻了一个孔眼，沿钢杆的角度成30度角，这个
孔眼直接正对在后面。古桑把第二根比较短一点的钢棒交给豺狼。
    “上面的撑杆。”他说。
    当这根棒也拧好以后，两根棒都向后伸展，上面的一根同枪管构成小得多的角
度。这样两根棒分叉开去，就像一个狭窄的无底三角形的两条边。古桑拿来了托底。
它是弧状的，大约五六英寸长，上面垫着厚厚的黑色皮革。在这个护肩，也就是枪
托的两端各有一个小孔。
    “这里没有什么可拧的，”古桑说，“把钢棒的两端按进这两个孔里就行了。”
    豺狼把两根钢棒的尾端放进相应的孔里，然后把枪托推紧。从侧面看上去，这
支枪正常得多了。它有扳机，并且有一个由上下撑杆和托底构成的完整的枪托。豺
狼把托底靠在肩膀上，左手握住枪管的底部，右手食指勾住扳机，闭上左眼，右眼
顺着枪管望去。他向远处的墙壁瞄准，扣了一下扳机。枪栓里轻轻地咔嚓了一下。
    他转向古桑，这人两只手里各拿着一根看来约10英寸长的黑色管子。
    “消声器。”豺狼说。他接过了递给他的管子，观察了一下枪管的末端。这一
头已经被精细地刻出了螺纹。他把消声器的大头套在枪管上，迅速地拧转，直到拧
不动为止。消声器从枪管末端像一根香肠似地伸了出去。他把手抬起来，古桑把望
远瞄准器轻轻地递给他。
    在枪管的顶部有一系列成对的槽。望远瞄准器底部的弹簧夹子就是嵌在这些槽
里的，以便使望远瞄准器同枪管绝对平行。在望远瞄准器右边和顶部有几个小巧的
螺丝。这是用来调节瞄准器里的十字标线的。英国人再次举起枪来，眯着眼瞄准。
乍一看去，他很像一个道貌岸然、身着格子服装的英国绅士在波卡迪利大街枪支店
里选购一支新式的猎枪。10分钟以前还是一堆奇形怪状的零件，现在成了一支高速、
远距离、完全消声的暗杀用步枪了。豺狼把它放了下来，转过身来对古桑点了点头，
表示满意。
    “好。”他说。“很好，我向你祝贺，这是一件很漂亮很精致的杰作。”
    古桑微微笑着。
    豺狼又说：“现在剩下的就是调整瞄准器的问题以及用实弹试射的问题了。你
有子弹吗？”
    古桑打开书桌的抽屉，拿出一只里面装着100 粒子弹的盒子。盒子已经启封，
有6 发子弹已经拿出来了。
    “我拿出来6 粒，用来改装成爆炸子弹，其余的你可以拿些做实弹试射。”
    豺狼向手心里倒了几颗子弹，看了一下。要用其中的一颗来完成未来的任务，
它们似乎太小了一点。但是，他注意到它们是这个直径的子弹中特别长的一种。一
旦击发，它所具有的额外推力将使弹头以极高的速度飞出去，从而增加其准确性和
杀伤力。大部分的猎枪子弹都是扁头的，但是，这些子弹是尖头的，猎枪子弹是铅
制的钝头，而这些子弹头上有一层铜镍合金。其优越性是很突出的。
    古桑从书桌的抽屉里又拿出一个纸制的小盒说：“我本来把它放在很安全的地
方，由于知道今天你要来，才把它拿出来了。”
    他把纸盒上有螺纹的盖子打开，把里面装的东西倒出来，放在干净的吸墨水纸
上。最初一看，这些子弹跟豺狼刚才拿起来看的那些子弹完全一样。豺狼从吸墨水
纸上拿起一粒，仔细地观察着。
    子弹顶端很小的一块铜镍合金被小心翼翼地用砂纸磨掉了，露出里面的铅。锐
利的子弹顶端略微钝了一点，在这个顶端上钻了一个小孔，深入弹头四分之一英寸。
在孔中倒了一滴水银，然后用一滴溶铅把孔口封住了。在溶铅凝固以后，经过挫和
砂纸打磨，恢复了原来子弹顶端的尖形。
    豺狼知道这类子弹的性能，尽管他从来没有使用过。因为制造过程太复杂，所
以，除非由工厂成批生产，否则不能广为使用。日内瓦公约禁止使用这类子弹。它
比普通的达姆弹更厉害。这种爆裂弹在击中人体后会像一枚小手榴弹一样爆炸。子
弹击发后，弹头的前冲力会把孔中的那滴水银猛抛在孔后壁上，犹如汽车猛然加速
时，乘客会紧贴在座位上一样。弹头一旦击中人体的肌肉、软骨或是骨头，就会突
然减速。
    这时，那滴水银就会高速往前冲，它的冲击力足以把子弹的尖头冲开，它会使
弹头张开，如同一只手的五指张开或者花瓣怒放时一样。这样的开花弹头再往前推
进，能够使人身的肌肉撕开割裂，以致粉碎。它的杀伤面可大于一只茶碟。从外表
看，它和普通子弹并没有什么不同。但如果击中头部，那它能毁坏头盖骨里的一切，
并且使头盖骨炸得粉碎。
    豺狼小心翼翼地把子弹放回到盒子里。在他旁边那个设计制造这种子弹的小矮
个儿男人古桑迫切地想听听意见。
    豺狼说：“我看这些东西做得不错，古桑先生，你显然是一位高手。那么还有
什么问题呢？”
    “是另一件东西，先生。那些管子，做起来要比我想象的困难得多。首先，按
照你的意见，我用铝做材料。但是，务必请理解，我是首先去搞枪并且进行了加工。
这就是为什么前几天我才腾出手来做别的东西。我本来以为凭着我的技术和我的车
间里的机器，做起来比较简单。
    “为了使管子尽可能细一些，我买了很薄的材料，但是，太薄了。当我在机器
上车螺纹，以便以后一截截组装起来时，这种材料同绵纸一样软，稍加一点压力就
弯曲了。为了使管内的尺寸足够容纳枪管的最宽部分，管壁就要稍微厚些，结果成
品势必看上去不太自然。因此，我决定改用不锈钢。
    “这是惟一的办法了。不锈钢看上去像铝的，但比铝重，强度较高，因此，可
以薄一些，车过螺纹后也有足够的强度不致变形。当然不锈钢加工起来比铝困难，
费时间。我是昨天才开始的……”
    “很对，你所说的合情合理。我所需要的东西是要真正顶用的。什么时候能做
好？”
    古桑耸耸肩说：“很难说，主要的部件我都有了。除非发生意外，不过我想也
不至于发生。我相信最后的技术难关已经解决了。总还得五六天或许一星期。”
    豺狼没有表示出不安的样子，脸上仍然没有表情，听着古桑的话，一面在思考
着，等他把话讲完。当他讲完后，豺狼还在思考着。
    “好！”他最后说，“这意味着我将改变我的旅行计划。关于日期，也许不是
像我上次来这里时所提出的那么严格，在一定程度上取决于我将打的一次电话。在
任何情况下，最重要的是枪能够做好而且适用。要在比利时买到一支枪是容易办到
的，但我所要的是这样一支特别的枪和特别的子弹。因此我想趁这段时间找一个安
全的地方试试这支枪，你认为在附近的什么地方可以试验这支新枪？在这个国家里，
哪儿可以找到一个完全隐蔽的地方来试射一支新枪呢？大概需要一片130 米到150
米长的空地。”
    古桑先生想了一会儿。“在阿登山的森林里。”他最后说道。“那里的森林里
有一片地方可供一个人没人打搅地待上几小时。你一天可以打个来回。今天是星期
四，从明天开始，森林里会有不少人去野餐。我建议你5 号，即下星期一去。到星
期二或是星期三，我大概就可以把其他的活干完了。”
    英国人点点头，满意了。
    “好。我想最好把枪和子弹现在就带走。我下星期二或星期三再和你联系。”
    比利时人刚要表示异议，但是，顾客抢先说话了。
    “我大概还欠你大约700 英镑。这是500 英镑，”他说着把几捆钞票放在吸墨
水纸上，“剩下的200 英镑，在其他装备到手以后再付给你。”
    “谢谢你，先生。”古桑说着，把20张5 英镑一叠的五叠钞票塞进他的口袋里。
他把枪一件件地拆开，很仔细地放在手提箱的绿色粗呢衬着的格子里，豺狼要的那
个爆炸子弹则单独用纸包好，放在干净的擦枪布和刷子的旁边。手提箱关好后，他
又把一盒普通子弹交给英国人。英国人把子弹放在衣袋里，把手提箱拿在手里走了
出来。
    古桑很客气地把他送出了门。
    豺狼回到旅馆后，先把装枪的手提箱小心地放在大衣橱里，锁好并把钥匙装在
口袋里，然后去进午餐。
    下午他踱步走到邮政总局，向瑞士的苏黎士要了一个长途电话，差不多半小时
后电话才接通。又等了5 分钟，来了个迈耶先生接电话。豺狼先报了一个号码，然
后再报他自己的姓名，说明他自己是银行的存户。
    迈耶先生说了一声“请等等”，走开了。两分钟以后又回来了。这时他的口气
已经没有刚才那么谨慎和冷淡了。不断有美元和瑞士法郎存入银行的顾客是理应受
到有礼貌的接待的。
    在布鲁塞尔这边的豺狼向那人问了一个问题，瑞士银行家再次说了一声“请等
等”走开了，不过，这次不到30秒钟就回来了。显然，他叫人把这位顾客的卷宗及
结账单从保险库里取了出来，而且正在研究它们。
    “没有，先生。”说话声传进了布鲁塞尔的电话间。“我们收到了你的来信，
指示我们只要有新款项存入，立即用航空加急信件通知你。但是，在你提到的期限
内还没有款子存进。”
    “我不过是想问一下而已，迈耶先生，因为我离开伦敦两个星期了，在此期间
这笔钱可能存进来了。”
    “没有，一点儿也没有。只要有新款存入，我们一定立即通知你。”
    在迈耶先生连连表示良好祝愿的声音里，豺狼放下了电话，付了钱，走了。
    那天晚上，6 点刚过不久。豺狼在纳佛街的酒吧里同造假证件的人见了面。
    那人先到了。豺狼看到一个角落里还有空座，于是一扭头，示意造假证件的人
坐到他那里去。他坐了下来，点了一支烟以后不到几秒钟，那造假证件的比利时人
就过来了。
    “做好了吗？”豺狼问道。
    “是的，全做好了。就连我也认为干得不错。”
    豺狼伸出手来。
    “给我看看。”他命令道。比利时人点了一支巴斯多牌香烟，摇了摇头。
    “先生，请你注意，这是一个非常公开的场合。此外，光线好才能检验它们，
特别是那些法国证件。它们都在照相室里。”
    豺狼冷冷地看了他一会儿，然后点点头说：“好吧，那么让我们去看看那些证
件。”
    几分钟后，他们离开了酒吧间，坐了出租汽车来到马路拐角的地下室照相馆。
这天天气很热，傍晚的夕阳还没有下去。但是这里的街道很窄，阳光没有照过来。
豺狼依然戴着他的黑眼镜以免有人认识他。有一个老年人从另一条马路走过来，和
他们相遇，但他低着头弯着腰慢慢地走过去了。
    造假证件的人带头走下楼梯，拿出钥匙把门打开。照相馆里光线很暗，就像外
面的夜晚一样，只有几条光线穿过门旁的玻璃橱窗里的几张不像样的照片，透进屋
里，使豺狼能看清办公室里的桌子和椅子。造假证件的人带他穿过天鹅绒门帘，到
了摄影室并把中央的电灯打开。
    他从口袋里拿出一只棕色的纸袋，把它打开，然后把里面的证件都放在一张红
木圆桌上。这张桌子原来是放在墙边的，他把它移过来放在室内中央的灯光下面。
摄影室里还有成对的弧光灯，但没有打开。
    “请看吧，先生。”他得意洋洋地笑了，指了指放在桌面上的三张证件。
    豺狼拣起了第一张，拿到灯下看了看，这是他的驾驶执照，第一页上贴着一张
纸。纸上写明：兹批准伦敦西一区的亚历山大·詹姆士·昆丁·杜根先生，驾驶1a、
1b、2 、3 、11、12和13类机动车。有效期为1960年12月10日至1963年12月9 日
（包括9 日）。其中写有车牌号码（当然是个伪造的）以及“伦敦市议会”和“1960
年陆路交通法”等字样。接着是“驾驶执照”和“15先令税款已付”。豺狼认为，
这是一份完美无缺的假证件，完全可以满足他的要求了。
    第二张证件是一份简单的法国身份证，用的是安德烈·马丁的名字，年龄53岁，
生于科尔马，在巴黎居住。他本人的一张照片贴在证件的一个角上，比他自己老20
岁。铁灰色的短发，神情有点发呆和不安。身份证上有点油迹，已经卷折过。是一
张工人的身份证。
    第三张证件他特别注意。这上面的照相和身份证上的不一样，而且颁发的日期
也相差几个月。即使这些证件都是真的，那么颁发的日期也不会是一致的。这张证
件上的照片也是他两个星期以前拍的。但是他手里拿的这张证件上的照片，衬衣的
颜色深些，而且下巴上有一些短胡子。由于修饰技巧高明，给人们的印象是同一个
人在不同的时间穿不同的衣服照的相。这个造假证件的人手艺是杰出的。豺狼看罢，
就把证件放在袋内。
    “非常好，”他说，“完全符合我的要求。我祝贺你做得成功。我还应该再付
你50英镑吧？”
    “是的，先生。谢谢。”证件伪造者以期待的神情等待拿到这笔钱。豺狼从衣
袋里拿出一叠10张票面为5 英镑的钞票。用食指和拇指捏着。他说：“大概还有点
别的东西应该给我吧，对吗？”
    证件伪造者假装没有听懂，但是装得不像。
    “什么？先生？”
    “驾驶执照原来真的那个第一页。我说过，我要收回的。”
    毫无疑问，证件伪造者正在演戏。他扬起眉毛，表示万分惊讶，似乎他刚刚想
起来还有这么一回事。他转过身去，背着手朝一个方向踱了几步，低着头，似乎在
沉思。之后，他转过身子，走了回来。
    “我本来想同你谈谈关于那张纸的事，先生。”
    “好吧。”豺狼的声调若无其事。除了稍许带点疑问的口吻以外，他的声调是
平板的，毫无表情。脸上也若无其事，眼睛仿佛闭上了一半，好像在窥视自己的内
心世界。
    “先生，事实上，驾驶执照原来的第一页，我想上面还有你的真实姓名，不在
这里。啊！请不必担心。”他做了一个夸张的姿势，似乎在安慰一个焦急的人，但
是豺狼并没有焦急。“它在一个非常安全的地方，存在一家银行的一个私人文件箱
里，除了我没有任何人可以打开它。先生，从事我这一行危险买卖的人，不得不采
取一些预防措施，不瞒你说，必须获得某种形式的保险。”
    “你要什么？”
    “我亲爱的先生，我本来设想你会愿意在交换那张纸的所有权的问题上做点交
易。这笔交易的条件要比我们在这个房间里提到过的那笔150 英镑的数目大些。”
    豺狼轻轻地叹了口气。他想这个人对他自己的能力估计得太高了。这个人竟然
如此目中无人。因此，他表示出对比利时人刚才所说的话丝毫没有发生兴趣。
    “你有兴趣吗？”证件伪造者狡猾地问。他继续在玩弄他的那一套，好像他已
经排练过好几次了。有时他转弯抹角地引导，有时则给些巧妙的暗示。但对于豺狼
来说，似乎在看一部二流的蹩脚电影。
    “我过去也遇到过一些善于讹诈的人。”豺狼说。他讲话时语调还是那么平淡。
这话虽然不是针对着比利时人的，却使他感到有点发慌。
    “你说讹诈，是说我讹诈吗？我刚才说的是建议，并不是讹诈。这可以说是一
种例行的手续，也可以认为这是一种简单的交易。当然包括一定数目的钱。说实话，
在我的保险箱里，有你的原件以及我给你拍摄的全部照相的底片。还有……”他装
出一副非常抱歉的样子，“还有一张偷偷地给你拍下的照片。这张照片是在你化装
以前站在弧光灯下拍的。我确信所有这些东西，要是落在英国警察当局的手里，会
给你带来许多麻烦。我知道你是那种为了求得平安无事而愿意花点钱的人。”
    “你要多少？”
    “1000英镑，先生。”
    豺狼听了，微微地点头。他们俩的对话，很像是在讨论一个学术问题。
    “我要收回这些东西，要我花些钱也是值得的。”他似乎在让步。
    证件伪造者笑眯眯地露出得意的样子。“我特别爱听这样的话，先生。”
    “但是我真正的回答是：我不同意。”豺狼说。似乎他还在思考着。比利时人
的眼神有点迷惑了。
    “这又为什么呢？你刚才说过值得花1000英镑把这些东西收回去。这是一件直
截了当的买卖。通过这笔交易，我们双方都得到各自所要的东西。”比利时人说。
    “这有两个原因，”豺狼平静地说，“首先，我无法得到保证，原来的照相底
片是否还有其他复制品，要证明这一点是不易办到的。其次，我也无法得到保证，
你是否把这份材料交给一位朋友。当你向这位朋友索要时，他会突然决定说，材料
不在手里，除非另外再贿赂他1000英镑。”
    证件伪造者看来放心了。“如果你担心的只是这些事，那么，你的担心是没有
根据的。我的利益决定我不能把材料交给任何一个同伴，以防他拒绝交出来。我并
不认为你在拿到材料之前就会交出1000英镑。所以，我没有理由把材料交给别人。
我再重复一遍，材料放在银行的一个文件箱里。
    “关于不断向你敲诈钱的问题是讲不通的。一份驾驶执照的影印副本不会引起
英国当局的注意。即使你使用了假执照被逮住，也顶多不过给你带来一些不方便而
已，还不至于使你感到非给我付几次钱不可。至于法国身份证的问题，如果法国当
局获悉某一个英国人正在冒充一个事实上不存在的名叫安德烈·马丁的人，他们的
确可能逮捕你，如果你用那个名宇在法国活动的话。但是，我如果不断要钱，那么
你就会把身份证扔掉，另外找一个造假证件的人给你另做一份新的，那也是值得的。
从此以后，你再也不必害怕在法国暴露你的安德烈·马丁的身份了，因为马丁从此
不存在了。”
    “那么，我为什么不能马上就这样做呢？”豺狼问道，“我顶多不过为另一套
证件再付150 英镑就是了。”
    证件伪造者把两手一摊，手掌向上，做了一个他习惯做的姿势。他说：“我认
为对你来说，时间和方便比花钱更为重要。我想你要那些安德烈·马丁的证件，现
在已经有了。要另外再搞一套，又要费时间，而且结果还不一定满意。你现在能到
手的东西都是很好的。因此我认为你要的是两件东西，一件是这些证件，另一件是
要我保持沉默。现在这些证件你已经拿到了。我的沉默就值1000英镑。”
    “你采用这样的方法，很高明。不过你怎么知道我手头就有1000英镑呢？”
    证件伪造者微笑着，他似乎很有把握要成功了，因此用不着转弯抹角了。他说
：“先生，你是一位英国绅士，这是明摆着的，但是你却愿意冒充一个中年的法国
工人。你的法语说得非常流利，几乎一点儿口音也没有，所以我把安德烈·马丁的
出生地写上科尔马。阿尔萨斯人讲法语就带一点你这种口音。你化装成安德烈·马
丁穿越法国，很好，太聪明了。有谁会想搜查一位像马丁那样的老年人呢？所以说，
你身上携带的东西一定很贵重。也许是毒品？近来在某些潇洒的英国人士当中毒品
是很时髦的，而马赛是主要的供应地之一。也许是钻石？我不知道。无论如何，你
做的买卖是赚钱的。英国绅士们不会把时间浪费在跑马场上做小偷的。我求求你，
先生，咱们停止猜谜，好吗？你给你在伦敦的朋友们打个电话，请他们电汇1000英
镑给这里的银行。那样，我们明天晚上就交换，然后，你马上启程，这样不好吗？”
    豺狼点点头，似乎在思考他在哪儿做错了什么事。突然间，他抬起头来向证件
伪造者报以动人的微笑。证件伪造者第一次看到他这样笑。由于英国人那么轻而易
举地接受了他的要求，不像一般人那么纠缠不清，这使他感到非常轻松。但是当这
个人向他走过来时，他又感到有点紧张起来。
    “好吧，”豺狼说，“算你赢了。明天中午我给你1000英镑。但是有个条件。”
    “条件？”证件伪造者又狐疑起来。
    “我们不能在这里见面。”
    证件伪造者莫名其妙。“这个地方没有问题啊！这里安静，没有闲杂人……”
    “从我的观点来看，这个地方很成问题。你曾告诉我，你在这里偷偷地拍了我
一张照片。我并不想在你我交换钱物时，被藏身在某个隐蔽地方，你的一位考虑周
到的朋友的照相机的咔嚓声打扰了……”
    证件伪造者放心了，他大声笑起来。
    “亲爱的朋友，你大可放心。这个地方是我的，非常隐蔽，除了我邀请的人来
过以外，没有外人来过。一个人必须谨慎，你懂吗？我在这儿主要是为游客拍些照
片，这是我的副业，很受欢迎，因为那些照片在大的照相馆是不拍的。”
    他举起左手，用食指和拇指形成了一个“O ”字，然后伸出右手的食指向圆圈
中捅了捅，表示性交的动作。
    豺狼的眼光一闪，咧开嘴笑了起来。证件伪造者对自己开的玩笑也笑了。豺狼
用双手拍了一下证件伪造者的两只上臂，手指紧紧握住对方的二头肌，稳住了造假
证件的人。比利时人笑声未停，双手还在做那个下流的动作，突然感到自己的生殖
器似乎被一列特快列车猛撞了一下。
    他的头向前猛冲，双手中断了他那摹拟的动作，急忙伸向已经被撞碎了的睾丸。
抓住他的人把右膝从他的睾丸处抽回来。证件伪造者的笑声变成了尖叫，喉咙咯咯
作响，阵阵作呕，他在半昏迷中，东倒西歪地跪了下去，企图向前侧身躺在地板上
护住自己。
    豺狼让他慢慢地从自己的膝盖上滑下去，然后他站起来，跨过比利时人的背部，
用右手卡住比利时人的头颈，再用左手抓住这人的头部，猛烈地把他的头颅上、下、
左、右地扭转。
    头颈骨折断的声音，可能并不是很响的，但是在这静悄悄的地下室照相馆里，
这种声音有点像小手枪的射击声。造假证件人的身躯最后一次收缩，然后倒下，像
一个不值钱的布娃娃。豺狼在他倒下以前，还紧紧地抓住他几乎有一分钟时间。尸
体脸朝下地倒在旁边，双手按在胯间，仍然抓住自己的阴部，舌头微微从牙齿缝中
伸出，一半被牙齿咬住，双目圆睁，似乎在看地上铺着的油毡上褪了色的花纹。
    豺狼很快地察看了门帘和窗帘，确认所有的门窗都是关好的。然后他再回到尸
体旁边，把尸体翻过来，摸遍了所有的口袋，最后在左边的裤袋里找到了钥匙。在
照相馆的壁角处有一只大箱子，是装道具和化妆品的。他试了四把钥匙，把箱子打
开了。花了10分钟，把里面的东西拿出来，放在地上，堆成一大堆。
    箱子差不多全部出清后，豺狼把造假证件的人的尸体抱起来，抱到箱子上面。
放下去是很容易的，因为尸体的四肢是软绵绵的，弯曲过来，可以很方便地放到箱
子里。再等几个小时尸体僵硬以后，就会和装进去时的姿势一样，躺在箱子的底部。
豺狼接着开始把拿出来的东西再放进箱子里去，有假发，有女人穿的内衣等等，任
何比较小而软的东西都塞在尸体四肢的空隙间。上面再放些化妆用的刷子以及各种
油彩，最后装进去的是一堆剩下的化装膏罐子、两件女睡衣、各色毛衣和劳动布裤
子、一件晨衣和几双黑色的网状丝袜子。这些东西把尸体盖严了，把箱子装得满满
的。豺狼使了点劲才把箱子盖盖紧，扣好了搭扣，上了锁。
    在全部过程中，豺狼拿瓶子和罐子时，他的手都是用一块布包起来工作的，而
这块布则是从他自己的提包里拿出来的。他现在又用自己的手帕把箱锁及所有箱子
的外表都擦拭一遍，再把原来放在桌上的一叠5 英镑钞票放进衣袋里，擦了擦桌面，
并且把它放回到他刚来时见到的靠墙的位置上。最后，他关了灯，在靠墙的一把椅
子上坐下来，等待着夜幕的降临。几分钟以后，他拿出烟盒来，把剩下的10支倒了
出来，放进他的上衣旁边的一只衣袋里，用空盒做烟灰缸，吸完了一支烟以后谨慎
小心地把烟头放进烟盒里。
    他并不幻想这个造假证件的人失踪后会永远无人发现。不过，他认为这样一个
人可能会每隔一段时间就要转人地下一阵或出国一些日子。如果他的朋友中有人注
意到他突然不再去他经常出没的地方，那么，大概他们会认为是由于上述的原因。
过一段时间后会开始寻觅他，首先到同证件伪造者拍摄色情照片生意有关的人当中
去寻找他。其中一些人可能知道这间照相室，会到这里来。但是，大部分人都会被
上了锁的门挡回去。任何破门而人的人则必须仔细搜查整个房间，砸开箱子上的锁，
把里面的东西倒空才能找到尸体。
    他思考着，如果是黑社会的一个成员这样干的话，他大概不会去报警；他会以
为造假证件的人大概触犯了某个黑帮头目。任何一个仅仅对色情照片感兴趣的发了
疯的顾客在盛怒之下杀了人，都不屑于如此细致地把尸体掩藏起来。不过，最后即
使警察局知道了，那毫无疑问会把造假证件者的照片登在报上，这时酒吧间的侍者
也许会回忆起8 月1 日那天傍晚此人和一个身穿格子上衣带黑眼镜的高个儿在一起。
但那将是很久以后的事了。可能要几个月之后才会查验死者在银行里的保险箱，况
且他还不一定用他的真名实姓在银行里登记租用保险箱呢。
    他回忆在两个星期以前他在那家酒吧间里向传者要了两杯酒，再没有讲什么话。
侍者有可能回忆起有一个外国口音的人要了两杯啤酒。警察也可能敷衍塞责地着手
寻找高个儿外国人，但是最多只能发现他是亚历山大·詹姆士·昆丁·杜根。比利
时警察要找到豺狼还远得很呢！前前后后考虑了一番以后，他觉得这样至少需要一
个月时间，这对他来说是足够的了。杀死一个造假证件的人就像捻死一个螳螂一样
简单。
    豺狼很安心地抽完了第二支烟，他向窗外望望，狭窄的街道已经很黑了。其时
已经是9 点30分了。他静静地离开照相馆，把外面的大门锁好。当他走出街道时，
没有遇到一个人。再走出半里路，他把那串钥匙扔进路旁的阴沟里，听到了阴沟里
水溅起来的声音。他回到旅馆里，赶上吃晚饭。
    第二天是星期五，他在布鲁塞尔近郊工人们常去的商店里进行采购。他在一家
专卖野营用品的商店里，买了一双行军靴，一双长统羊毛袜，一条斜纹粗布裤子，
一件格子羊毛衬衫以及一个行军袋。他还买了几张薄的泡沫橡胶、一个网兜、一团
细绳、一把猎刀、一罐粉色油漆和一罐褐色油漆。他本想在一个露天水果摊上买一
个大的“蜜汁”西瓜，但是，他没有买，因为经过一个周末，西瓜会烂掉的。
    回到旅馆以后，他用新的驾驶执照（同他的亚历山大·詹姆士·昆丁·杜根护
照一致了）租了一辆次日早晨用的自己驾驶的汽车。他设法让领班为他周末在沿海
的一个休养地订了一个带洗澡间的单间住房。尽管在8 月里旅馆的房间很难搞到，
但领班还是替他在一个海滨小旅馆里找到了一间房间。从这地方远眺能望见渔港的
美丽景色。他打算在海滨度过一个愉快的周末。


豺狼的日子

                                  七
    当豺狼在布鲁塞尔采购的时候，维克托·科瓦尔斯基在罗马的邮政总局煞费苦
心地询问国际电话号码。
    由于不懂意大利文，必须找一个邮局的话务员帮忙，他终于找到了一个勉强能
说法语的职员同意帮忙。科瓦尔斯基很费劲地向他解释说，他要给法国马赛的一个
人打电话，可是他不知道这个人的电话号码，至于姓名和地址他倒是晓得。这个人
的名字叫格尔茨鲍斯基。可是这位意大利职员听后茫然不解，他只好要科瓦尔斯基
把它写下来。科瓦尔斯基依样照办，但这位意大利人凭自己的习惯简直不相信居然
有个名字起头会是格尔……因此他对国际电话交换站的接线员说话时就把它读成格
烈鲍斯基。接线员告诉这位意大利人说，翻遍了马赛的电话簿上也没有约瑟夫·格
烈鲍斯基这样一个名字。职员只好转告科瓦尔斯基说，没有这么一个人。
    说起来也凑巧，这个职员到很乐于帮助外国人的，于是他再三地问科瓦尔斯基，
到底是不是“格烈鲍斯基”，直到最后才相信科瓦尔斯基说的这个波兰人的姓名是
约瑟夫·格尔茨鲍斯基。
    于是那职员耸耸肩，再用电话向马赛的国际服务台询问。
    不到10分钟科瓦尔斯基就找到了若若的电话号码，半小时后电话就接通了。电
话线另一端那位前外籍军团人员的说话声由于杂音而有些失真，而且他还有些犹疑，
似乎不愿证实柯瓦契信中的坏消息。他对科瓦尔斯基打电话给他表示高兴，三个月
来他一直在想法找到他的踪迹。
    可是不幸的是小西尔维的病情是真的。她一天比一天变得樵停瘦弱，当后来一
位医生确诊了她的病情时，她早已不得不卧病在床了。她就住在若若通电话的这套
住房的隔壁卧室里。这不是原来的那套住房了，他们已经搬进了一套新的大的住房。
什么？地址？若若慢吞吞地在说，而科瓦尔斯撒着嘴唇伸着舌头吃力地把它一笔一
笔地记下来。
    “这些江湖医生给她看病有多长时间了？”他对着电话大声地吼。这是他第四
遍力图向若若把话说清楚。可是对方却长时间的停顿。
    “喂？喂？”因为听不见回答，他就大声地叫。若若的回声又传来了。
    “可能是一个星期吧，也许是两个或者三个星期。”若若这样回答。
    科瓦尔斯基看着手里的话筒，他不相信。但对方不再接下去讲了。他只好把话
筒挂起，走出电话间。他交付电话费后，收起信件，锁进铁箱子里，然后回到旅馆。
他的思想很混乱，这在几年来是第一次。几年来，他习惯于接受命令，用暴力去对
付每一件事，但这件事他却无法用同样的方法去解决。
    在马赛，若若依然住在原来的公寓里，当他听到科瓦尔斯基已经把电话挂了，
就也放下了听筒。他转身看到行动分局的两个人仍在原处一动不动，每人手里一支
警察专用的0.45自动手枪。一支枪对准着若若，另一支对准着坐在墙角沙发上他那
面如死灰的妻子。
    “杂种！”若若用波兰语恶狠狠地说。
    “他来吗？”两人中的一个问。
    “他没有说，他一下就把电话挂上了。”若若回答。
mpanel(1);
    那个科西嘉人黑色呆板的眼睛盯着他。
    “他一定得来。这是命令。”
    “啊，你们听见我说话了，我完全是照着你们的意思说的。他一定是惊慌不安
了。他一下子就把电话挂上了。这我可毫无办法呀。”
    “他最好还是来，这对你有好处，若若。”科西嘉人再一次说。
    “他会来的。”若若无可奈何地说。“只要他能来，他总会来的。为了那女孩
子嘛。”
    “好。那么你的事情暂告结束。”
    “那么你们就给我出去吧。”若若喊道。“不要留在这里打扰我们了。”
    科西嘉人站了起来，手里仍旧拿着枪。另一个人却坐在那里一动也不动，眼睛
看着他的女人。
    “我们马上就走，”科西嘉人说，“可是你们两个得和我们一起走。我们不能
让你们留在这里瞎议论并给罗马打电话。”
    “要把我们带到哪里去？”
    “过一次愉快的休假生活，山上有一个新的很舒适的旅馆，充满着阳光和新鲜
空气，对你们都有好处。”
    “时间多久？”若若低声问。
    “需要多久就多久。”
    若若注视着窗外杂乱无章的胡同和繁忙的各种鱼摊。他说：“现在正是旅游季
节的高潮，每天的各次列车都满载着人。8 月份一个月我们的收入比冬天一季的都
多。这一下可把我们毁了，等于损失几年的收入。”
    科西嘉人听后，好像认为这种想法很有趣，他不禁笑了。
    “你应该把这看成一种收获，而不是损失，若若。说到底，这是为你的第二祖
国法国效劳呀。”
    若若转过身来。“我才不管政治这种鸟事呢。我不管谁在当权，不管那个政党
要干他妈的什么事。至于像你们这样的人我是晓得的，我一辈子可见得多了。你们
这种人，只要对你们有利，你们会为希特勒，会为墨索里尼，会为‘秘密军队组织
’服务，或者为任何人服务。政权可能会改变，但是像你们这种混蛋是永远不会变
的……”他一边喊一边蹒跚着冲向那个持枪的人，那人把枪口对着他，一动也不动。
    若若的女人在沙发上哭着喊道：“我求求你，别去惹他们。”
    若若不再说话了。他用眼睛盯着他的妻子，好像她刚才没有在那儿似的。他一
个一个环视着屋里的人，他们也都面对着他。这两个顽固的秘密特工不露声色，他
们对于这种咒骂声是听惯了的。两个中为首的那一个指指卧室说：“你先去整理行
装，然后你女人去。”
    “西尔维怎么办呢？她4 点钟放学回家来，谁照顾她呢？”女人说。
    科西嘉人继续看着她的丈夫。
    “我们路过学校时，把她带走。我们已经安排好了，我们已经告诉女校长，说
她的祖母快死了，全家都得守在老奶奶床边。考虑得很周到，现在动身吧。”
    若若耸了耸肩膀，接着又看了他妻子一眼，就进卧室收拾行装了，科西嘉人跟
在他的后面。他的妻子拿着一块手帕不断地在两手中搓来搓去。过了不久，她望了
一下坐在沙发那头的那个特工人员。他比科西嘉人年轻一些，是一个加斯科尼人。
    “怎么，他们打算怎样对付他呢？”
    “科瓦尔斯基吗？”
    “是的，维克托。”
    “有几个人要和他谈话，就是这些。”
    一小时以后，他们一家人坐在一辆大轿车的后座。两个秘密特工坐在前面，很
快地开往维科尔高山上，到一家很秘密的旅馆里。
    豺狼在海滨度周末。
    他买了一条游泳裤，星期六那天，他在海滩上晒晒太阳，又在北海里游了几次
泳，在小港口城市里散步，沿着防波堤走去。当年英国的士兵和水手曾在这里的血
泊和枪林弹雨中作战并且付出生命。有几个蓄着海象般胡子的老人沿着防波堤坐在
那里钓海鱼。如要问他们一下的话，他们也许会记起四十六年前的事，可是他并没
有问。那天在这里的英国人只有几家人，他们分散在海滩各处，享受着阳光，注视
着他们的那些弄潮拍浪的儿童。
    星期日早晨，他悠闲地开着车子穿过佛兰芒农村，在根特和布鲁日的街上驰过。
他在达姆的餐厅吃了一顿午饭，这里的牛排是用木柴烤炙的，任何地方也都比不了。
下午他又乘车回到布鲁塞尔。晚上睡觉前，他吩咐服务员第二天要一大早叫醒他，
把早餐送到床边来，并且给他准备一盒携带的午餐。他解释说第二天准备开车去阿
登，他的哥哥是在巴斯托尼和马尔梅迪之间的布日战役中阵亡的，他要去扫墓。服
务台的职员显得十分关心，答应到时一定喊醒他，不会误了他的旅程。
    在罗马，维克托·科瓦尔斯基非常忙碌地度过这个周末。他总是按时执行他的
警卫任务，或是作为八层楼楼梯口服务台的人，或是夜里在屋顶上。即使在下班后
他也睡觉很少，通常是在离八层楼前道不远的床上躺着，抽烟和喝红葡萄酒。这种
酒比较粗劣，是用粗颈大瓶运进来给担任警卫的八个前外籍军团人员喝的。论酒力，
他想，这种粗劣的意大利红酒是根本不能和阿尔及利亚的红酒相比的，这后一种是
每个外籍军团人员少不了的杯中物，不过有酒喝总比没有强。
    科瓦尔斯基对于一件需要独立工作的事，通常要花很长时间才能下决心，但是
到星期一上午，他的决心下定了。
    他要出去的话，也不会要很长时间，也许一天就够了。即使飞机不正常，那么
两天也足够了。无论如何，这件事他是一定要做的，等事过以后，再向“老板”说
清楚。即使“老板”会发脾气，但一定也会原谅他的。他也曾想到要向上校提出请
假48小时，但是他又想，上校虽然是一个好领导，当部下有困难时，也肯帮忙，但
这次是决不会让他出去的。上校不知道关于他有个女儿西尔维的事，而科瓦尔斯基
很明白，这件事是无法解释的，他永远也不能说。星期一早晨他起身值班时，不禁
长叹一声，他想到他自从参加外籍军团以来，这是生平第一次不请假外出，因此深
深地感到不安。
    豺狼准时起床，仔细地进行了准备。他先洗了个淋浴，又刮了胡子，然后在床
边吃了一顿非常丰富的早餐。他从锁着的衣橱中取出装枪的匣子，把各个部件都用
几层泡沫塑胶仔细包裹起来，并用细绳捆扎好。然后把它们放在背包的底部。上面
放着油漆罐和刷子，粗斜纹布裤子和格子布衬衫、短袜和靴子。网袋放在背包外面
的一个口袋里，子弹盒放在另一个口袋里。
    他穿一件他常穿的条子衬衫，一套鸽子灰色轻质上下装，和他通常穿的格子呢
服显然不同，一双浅黑色皮便鞋，再加上一条黑色丝领带，他这一套便齐全了。
    他把车开到旅馆停车场，把背包锁在后备箱中。他又回到旅馆的门厅，取了准
备好的午餐盒。服务台职员祝他一路顺风，他也点头作答。
    9 点整，他开车离开布鲁塞尔，沿着老的E40 号公路向那慕尔疾驶而去。平坦
的田野上已经洒满阳光，显示了这将是炙热的一天。他的公路地图说明距离巴斯托
尼有94英里，他再多走几里就可以在这小城南边的山丘树林间找到一块幽静的地方。
他估计在中午前就可以毫不费力地开出100 英里，所以加大汽车油门，飞快笔直地
驰过瓦隆平原。
    太阳还没有升到最高处的时候，他已经穿过那慕尔和马尔凯，沿途的路标说明
已经快到巴斯托尼了。这个小城在1944年冬天曾被哈西·封·孟特菲尔的虎王坦克
的炮弹摧毁得破败不堪。他穿过这个城，继续向南开进了山区。森林愈进愈茂密，
弯曲的公路不断地被参天的榆树和山毛样树遮得不透阳光。
    过小城后5 英里，豺狼看到有一条窄路通向森林深处。他开车顺路而行，1 英
里后发现又一条小道直人森林深处。他把车开过几米后，隐蔽在一片树丛的背后。
他在森林的荫凉处歇下来，吸一支香烟，听着引擎冷却下来的嗒嗒声，风吹树梢的
呼啸声，还有远处一只野鸽子的咕咕声。
    他慢慢地从车上下来，打开后备箱的锁，把背包取出摆在车头上。他把衣服一
件件地换好，把一套鸽子灰的服装有条不紊地摆在后座上，然后穿上粗斜纹布裤子。
天气热得不需要穿上衣，他换下需打领带的有领衬衫，穿上伐木工人穿的格子布衬
衫。最后，他脱下在城市里穿的优质皮鞋，换上行路靴子和毛线短袜，然后把裤脚
管掖在里面。
    他把枪支零件一包一包打开，一件一件装配起来，消声器放在裤袋内，望远瞄
准器放在另一个裤袋里。他从盒子里拿出20粒子弹，放在衬衣的胸前口袋里，惟一
的能爆炸的子弹仍在一个小纸包里。
    当枪支完全装好后，他把它放在汽车盖上，然后再回到车背箱，拿出一个西瓜。
这是前一天晚上在布鲁塞尔回到旅馆以前，在水果摊上买的，一直放在车背箱里。
＿他把车背箱锁好，把西瓜放在已经大部分腾空了的行军袋里。袋里面还有油漆。
刷子和打猎用的刀子等等。他把车子锁好，开始向密林深处走去，时间刚过正午。
    在10分钟内，他找到了一条狭长的视线很清晰的空地。从这一头到另一头，足
足有150 码。他把枪放在树旁，一步步地走了150 步，然后找到一棵树，从这儿可
以看见刚才放枪的地方。他把行军袋内的东西拿出来，放在地上，然后打开油漆罐，
拿起刷子，开始在西瓜上工作。瓜的上部和下部绿皮上很快地涂上了棕色，中间部
分则涂上粉红色，当涂上的颜色还没有干时，他就用手指在上面描出一对眼睛、一
个鼻子和一个嘴巴。
    为了避免因手指接触而抹掉瓜上的油漆，他用刀戳进瓜的顶部，小心翼翼地把
瓜放进网袋。袋的大网眼线很细，丝毫不会遮挡瓜的外形以及上面画的形象。
    然后他把刀戳进树干上距地约7 英尺的地方，再把网袋挂在刀柄上。以棕色的
树干皮为背景，这只挂在那里的瓜涂着粉红色和棕色，活像一个无名鬼怪的人头。
他退后站在那里，观察了一番他的手艺，在150 码之外来看，这完全可以满足他的
要求。
    他把两个油漆罐的盖子盖好，把它们扔进林丛中，摔得无影无踪。他把油漆刷
子扔在地上，又在上面跺了几脚，直到它们完全戳到土里。他拣起了背包，又走回
放枪的地方。
    消声器很容易就装好了，拧在枪管的尽头，直到拧紧为止。望远瞄准器装在枪
管上很合适。他拉回枪栓，把第一粒子弹装人枪膛。他眯起眼睛，通过瞄准器搜寻
他挂在空地另一端的目标。他吃惊地发现目标既大又清晰，无论怎么看起来都很不
错，如果这是一个活人的头的话，那简直就像不超过30米远。他甚至能看清盛瓜的
网袋上交织的网线，以及他自己用手指涂抹出来的瓜上的五官。
    他慢慢地变动了一下位置，倚在树上以固定他的目标，然后又继续瞄准。望远
瞄准器中的两根交叉十字线显得还不在中心，他伸出右手捻了捻两个调节螺丝，直
到十字线完全处在瞄准器里正中的位置。他感到满意了，小心地对准了瓜的正中心，
然后开枪。
    枪的反冲力比他预计的要小，消声器控制住开枪的声音，就算是在一条静静的，
街上的街对面也不大能听得见。他腋下挟着枪，走过这块空地去检视那只西瓜。在
右上方处子弹擦瓜皮而过，扫断了网袋上的线，陷入了树身。他又走回来，让望远
瞄准器完全保持原位，然后开了第二枪。
    结果一样，有半英寸的误差。他一点没有动望远瞄准器上的调节螺丝，又连开
了四枪，才最后确信瞄准器显然高了一些，而且稍向右偏。于是他调节了螺丝。
    他继续瞄准，开枪，这一枪又打得过低并偏左了。为了要搞精确，他又走过空
地去检验枪弹打的弹孔。枪弹穿进了这个“人头”上嘴巴的左下角。他在这个新的
瞄准位置上继续又放了三枪，结果子弹都射向同一部位。最后他把瞄准器又向原来
的位置移动了一丁点儿。
    第九次射击，丝毫不差地射中了“人头”的前额，这正是他所瞄准的部位。他
再次走到靶子的前面，从口袋里拿出一支粉笔，把子弹射中的地方都用粉笔画出来。
一小圆圈画在顶部右方，第二个圆圈画在嘴的左下角，最后是前额的正中。
    然后按次序地进行射击，先是每只眼睛，其次是上嘴唇，然后是面颊。他把最
后的六颗子弹，对准太阳穴、耳朵孔、头颈、面颊、下巴、头盖进行射击，只有其
中的一个稍偏了些。
    他对这支枪非常满意。他记下了调节望远瞄准器的短螺丝的位置，并且从口袋
内拿出一瓶粘接剂，把粘液倒在两个螺丝帽以及螺丝边的远瞄镜筒上。他抽了两支
烟。半小时内粘接剂凝固了。到现在，这支枪的望远瞄准器就精确地固定在130 米
外的目标上。
    从另一个口袋里，他拿出那个爆炸子弹，打开纸包，小心地装进枪膛里。他特
别注意，目标是西瓜的正中心，然后射击。
    只见消声器的端部冒出一股青烟。豺狼把枪靠放在树干旁，自己走到挂网线袋
的地方。网袋差不多全空了，瘪着紧贴在斑驳的树干上。已经被二十颗子弹射中的
西瓜，现在已全然解体了。有些部分穿过网眼散落在草地上，有些瓜子和瓜汁滴落
在树皮上。剩下的一些瓜肉留在网袋的底部，像挂在猪刀上的萎缩的阴囊。
    他把网袋取下，扔到附近的灌木丛中。原先里面装的靶子已经变成难以识别的
一堆稀烂的瓜浆。他把刀从树上拔出，插回鞘中。他从树那边走回来，取了枪，走
向他的车子。
    每一个部件又都仔细地用泡沫塑胶包好，放回到背包里，和他的靴子、短袜、
衬衫、裤子摆在一起。他重新穿上城市的服装，把背包锁在后备箱里，然后静静地
吃他的午餐三明治。
    吃完后，他离开小道把车子开回到公路上，然后向左转向巴斯托尼、马尔凯、
那慕尔，向布鲁塞尔进发。刚过6 点，他就回到了旅馆，把背包送回房里后，他又
下来和服务台职员算清了租车费。在洗澡和吃晚饭前，他花了一小时仔细擦净了枪
的各个部件，并将活动部件都上了油，然后放到匣中，并锁在衣橱内。那天晚上，
他把行军袋、麻线、几条泡沫塑胶等都丢在废纸篓内，把二十一个用过的弹壳盒远
远地丢人远离城市的河里。
    8 月5 日，星期一的早晨，维克托·科瓦尔斯基又在罗马邮政总局寻找会说法
语的人帮忙。这一次他找服务员帮忙替他用电话询问意大利航空公司班机这星期内
从罗马去马赛往返的日期和时间。
    他获悉星期一的班机已经错过了，因为这架班机将在一小时内从菲乌米齐诺机
场起飞，他已经赶不上了。下一班直达飞机是星期三，而别的航空公司没有从罗马
到马赛的直航班机。非直航的班机倒是有的。他又不愿意在中途转机。因此只好乘
星期三的班机，起飞时间是上午11时15分，刚过中午就可到达马赛的马里尼安机场。
回来的班机是在次一日。他决定预定一张往返的飞机票。科瓦尔斯基从口袋里掏出
证件，让售票员看了姓名。共同市场各国间已经废除了护照，因此有国籍身份证就
行了。
    他被告知在星期三起飞前一小时到达菲乌米齐诺机场的意大利国际航空公司办
事处。柜台职员放下电话后，科瓦尔斯基取了信件，锁进小盒，然后回到旅馆。
    第二天早晨，豺狼和古桑最后一次约会。他在早餐时给古桑通了电话，制枪人
很高兴地告诉他：工作已经全部完成，请社根先生＊点钟来取，并请他把所有东西
都带来，以便试装。
    豺狼早到了半小时，公文包放在一只普通的胶合板手提箱里，这只手提箱是他
那天早晨在旧货店里买的。他在武器制造者住的这条街上察看了30分钟，最后才走
向前门。古桑先生请他进去，他毫不犹豫地走人办公室。古桑也跟进来，把前门锁
好，然后把办公室的门关好。
    “没有什么问题了吧？”豺狼问。
    “没有，这次我看是弄妥了。”古桑从他的书桌后面拿出几个粗麻布卷来，放
在书桌上。他把这些麻布卷打开，摆出了一套薄钢管，擦抹得很干净，就像铝的一
般。‘他把最后一支管子也摆在书桌上以后，就伸出手去要那个装着枪的部件的公
文包。豺狼把公文包递给了他。
    古桑一件又一件地开始把枪的部件都装进管子里去。每件都完全合适。
    “打靶的结果如何？”他一边干活一边问。
    “很满意。”
    古桑在拿起望远瞄准器时注意到调节螺丝都给巴萨树胶粘接剂固定起来了。
    “我很遗憾这两个微动螺丝做得那么小，”他说。“最好是专门做一对，但是
也是因为原来的螺丝本身就那么小，因此我只好用现在这样的微动螺丝，不然的话，
瞄准器就怎么也装不进管子里去。”古桑把望远瞄准器插进为此而设计的钢管，正
像把其他部件放进钢管一样，完全合适。当这枪的五个部件中的最后一个也插到管
子里从眼前消失掉的时候，他拿起了作为扳机的细小钢针和剩下的五发爆裂子弹。
    “你看，这些东西得另行安排。”他解释说。他拿着黑色皮革里面有内村的枪
托，并向他的主顾显示皮革上有剃刀割开的一个裂口。他把扳机塞进裂口里的内衬
当中，然后把裂口用黑色绝缘胶带封上。外表很好，一点都不显露。他又从书桌抽
屉中取出一块圆形的黑色橡胶，直径约一英寸半，长两英寸。
    从一个圆形平面的中心向上突出了一个钢钮，上面有螺纹，很像一个螺丝。
    “这个东西可正好装在钢管的末端。”他解释说。
    在钢钮的周围有五个钻进橡胶的小孔。每个孔里他小心翼翼地装进一发子弹，
直到全部都塞进去，外面只能看得见铜雷管帽。
    “橡胶塞装好后，子弹就看不出来了，而橡胶塞看起来是很逼真的。”古桑解
释说。豺狼一声不响。
    “您认为怎么样？”最后古桑问道，显得有点不安的样子。
    豺狼拿起管子，逐个作了检查，还是没有开口。他反复地把管子摇动着，里面
一点声音也没有，因为里面衬着两层粗呢能吸收振动的噪音。最长一根管子约22英
寸，里面装枪铣和枪膛部分。其他每根长约1 英尺，装两根支撑棒、消声器及望远
瞄准器。装有扳机的枪膛，装有子弹的橡胶圆柱块则放在别处。用一支猎枪改装成
行刺用的枪，全部看不见了。
    “非常好。”豺狼说，并静静地点头。“完全符合我的要求。”
    这话使古桑感到很高兴，虽然在这个行业中他是专家，但他同其他人一样，在
受到赞扬时，总是感到高兴。而且他也明白，他面前的这位顾客，也必然是一个手
艺高超的人。
    豺狼把装有枪的各个部件的钢管部一件一件地仔细包扎起来，然后又一件一件
地放进他的胶合板手提箱中。当他把钢管、枪托、橡胶塞都包好并装进箱子后，他
关上箱子盖，然后把那个公文包交给了古桑。
    “我不需要这个包了。这支枪直到我有机会使用它以前，就将这样地放在箱子
里。”他从里面的口袋中掏出他还欠付的200 英镑，摆在桌子上。
    “我想我们的交易算是完成了吧，古桑先生。”
    “是的，先生，除非您还有什么其他的事需要我效劳。”
    “只有一件事，”豺狼回答，“请你牢记半个月前我向你絮叨的缄口不言是最
明智的这句话。”
    “我没有忘记，先生。”古桑平静地回答。
    他又感到惊恐了。是不是这个低声细语的杀人者要消灭他以保证不致泄密呢？
肯定不会，因为这样的谋杀必然要引起侦询，从而就会使警方发现这个瘦高的英国
人到这幢房子来过，这样他箱子里携带的枪就没有使用的机会了。豺狼好像明白他
的思想活动，微微地向他笑了笑。
    “你不必担心。我无意伤害你。再说，我想象你这样一个富有聪明才智的人必
定早有防范，以免被你的哪一个顾客所杀害。可能有人等你在一小时内打电话给他，
如果到时候没有电话的话，你的一个朋友就会到这里来看看是否有尸体；或者你在
某一律师处存放着一封信，万一你要死亡就打开此信。对于我来说，杀害你只会制
造更多的问题，而不可能是解决问题。”
    古桑吃了一惊，他确实有一封信长期放在律师那儿，而且约定在他死后，律师
就可以把信拆开，信里要求警察检查放在后花园的一块石头下面的一只盒子，里面
有每天到他家里来找他的顾客的名单，而且每天更换一次。今天的名单内，只有一
个顾客的名字，是一个很漂亮的高个儿英国人，他自称名叫杜根。这就是一种保险
的方式。
    豺狼很安静地看着他。
    “我已经考虑过，”他说，“你是十分安全的。但是，如果你说出我到你这里
来过，或告诉任何人我从你这里买过枪，那么我就会干掉你。为你着想，当我离开
这个屋子以后，你就算我这个人已经不存在了。”
    “先生，我完全明白，我对所有顾客都是这样安排的。可以说，我也希望从他
们那里得到相类似的保证。因此你拿到的那支枪的枪筒上的号码，已经用酸腐蚀掉
了。我自己也要保护我自己。”
    豺狼又笑了起来。“这样我们相互都了解。再见，古桑先生。”
    一分钟后，古桑把门关好。这个比利时人非常了解枪和用枪的人。但是对于豺
狼这个人，他实在不了解。他深深地叹了一口气，然后回到办公室去数钞票。
    豺狼不希望旅馆服务员看到他拿着一只便宜的衣箱回去，因此虽然吃午饭已经
很晚了，但他还是坐了一辆出租汽车，直接到火车站，把衣箱存在行李寄存处，把
寄存收据放在他那狭长的鳄鱼皮的皮夹内。
    他在锡恩吃了一顿精美豪华的午餐，以庆祝他在法国和比利时计划和准备阶段
的结束，然后回到友谊旅馆去整理行李和付账。他离开的时候和来的时候穿着一模
一样，一套裁剪合身的格子服装，环绕式墨镜，看门人提着两只维尤吞出品的手提
箱跟在后面，送到等在那里的出租汽车上。他比以前穷了，口袋里少了1600英镑，
但是他的枪却安全地躺在车站行李房不引人注目的手提箱里，而他的内衣袋里还有
三张精工伪造的证件。
    4 点刚过，飞机就离开布鲁塞尔飞往伦敦。虽然伦敦机场例行公事地检查了他
的行李，但什么也没有查出来。7 点，他已经在自己的公寓里淋浴，然后又去西区
的高级餐馆进晚餐去了。


豺狼的日子

                                  八
    科瓦尔斯基好像命中注定要倒霉似的。星期三早晨邮政总局不能打电话，如果
他要打电话的话，他可能会错过班机。这天给波瓦契的信还在信箱里。他取了五封
信，把它们放在铁盒内锁好，很快地动身回到旅馆。9 点半罗丹上校让他去休息，
他可以回到自己房内睡觉，下一班他将在屋顶值班，时间是当天晚上7 点开始。
    他回到自己房间里，只是为了拿他的手枪（罗丹从来不让他带自己的枪上街），
井把它塞进枪套内。如果他穿上一件合身的外衣，那么鼓起来的枪和枪套在100 码
内就能很清楚地看出来的。但他的上衣很不合身，而且缝制得很蹩脚，他挂起枪，
看起来像鼓起的口袋一样。
    他拿了一卷橡皮膏和他前天买的贝雷帽塞在衣袋里，又把他六个月积存下来的
一卷意大利里拉和法国法郎装进衣袋，然后关上门出去了。
    楼梯口服务台的值班人员抬头望着他。
    “他们让我打一个电话去。”科瓦尔斯基说，用拇指向上面九层楼指了一下。
值班人员什么也没有说，只看着他走进了停在那里的电梯。几秒钟后他已经到了街
上，戴上了墨镜。
    街对面的咖啡馆里坐着一个人，手里捧着一本《今日》周刊。当这个波兰人在
街上张望着找出租汽车的时候，那人把杂志放低了一点，透过深色的太阳眼镜打量
着科瓦尔斯基。看看没有车，科瓦尔斯基就向街角转弯处走去。这个拿杂志的人也
就离开咖啡馆的阳台，走到人行道边。一辆小“菲亚特”汽车从街上停车的巷中开
过来停在他面前。他跨进了车，这部“菲亚特”汽车就以步行的速度跟踪着科瓦尔
斯基。
    科瓦尔斯基在街角看到一部招揽生意的出租汽车，就向它招手。他告诉司机说
：“菲乌米齐诺。”
    在机场上，他来到意大利国际航空公司办事处，以现金付了票款，向办事处女
职员表示他既没有衣箱也没有手提行李，并且听到女职员通知他，乘11点15分飞马
赛班机的旅客1 小时零5 分后就要登机了。在这一系列过程中，那个行动分局的特
工一直悄悄地跟着他。
    为了消磨时间，他信步走进咖啡厅，在柜台前买了一杯咖啡。他拿了杯子走到
玻璃窗前，在那里他能看到好多飞机上上下下。虽然他不知道飞机是怎样会飞的，
但他喜欢飞机场。在他大部分的生命中，飞机的声音，就表示德国的和俄国的战斗
机，或者是美国的飞行堡垒。后来在越南，这些声音就意味着B26 型轰炸机，在阿
尔及利亚就是法国的战斗机。现在他的眼前是民用机场，他喜欢看它们像很大的银
鸟似地从空中下降，引擎停止了吼声，在它碰到地面以前，好像用绳索把它挂在空
中一样。虽然他在社交上很胆小，但他却喜欢看那飞机场里无休止的喧闹。他在想，
如果他的生活有所改变，那么他很可能在飞机场工作。但是他目前已经到了这样的
地步，无法改变了。
    他的思路又转向了小西尔维，这使他双眉紧皱。他痛苦地对自己说：这太不公
平了，她将死去，而那些在巴黎的坏蛋们却活着，真是不公平。罗丹上校曾对他谈
起过他们，是他们这些人使法国遭难，他们背叛了法国军队，毁灭了军团，而且把
无数印度支那和阿尔及利亚的人民抛给了恐怖分子。他认为罗丹上校从来没有错过。
mpanel(1);
    他的班机发出了通知，他跟着大家一起走出玻璃门，沿着炎热的白色的水泥路，
走到相距约100 码处的飞机前。在观望平台那边，有两个罗兰上校的特工人员在注
视着他一步步登上舷梯进入机舱。他现在戴着一顶扁圆的帽子，面颊上贴了一块橡
皮膏。有一个特工转身望着另一个特工，眼眉间有一种焦急的表情。当飞机起动，
开始飞向马赛时，两个特工人员就离开原来的位置，他们向候机大厅方向走去，在
公共电话室前停下，其中一人进去拨了一个罗马的本地电话号码。他向对方报告了
自己的身份，然后慢慢地说：“他走了，乘意大利航空公司45号班机，到达马赛的
时间是12点10分。”
    10分钟以后，报告已经转到巴黎。又过了10分钟，马赛也得到消息了。
    意大利航空公司子爵号飞机已经飞临蓝色的海湾，最后就要飞抵马里尼安机场
了。漂亮的罗马空中小姐笑容满面地走过通道，检视是否所有乘客的安全带都已系
好，然后在机尾角落里她自己的座位上坐下并系上她自己的安全带。她注意到她前
面座位上的一个乘客不眨眼地盯视着窗外罗纳三角洲的一片耀眼的白色荒地，好像
他以前从来没有看见过似的。
    这是一个动作迟缓的大汉，不会说意大利语，他的法语也是带着浓烈的他那东
欧祖国的口音。他剪短的黑发上戴一顶黑色贝雷帽，穿一身不平整的暗色衣服，架
一副墨镜从来也不肯拿下来。一大块橡皮膏把脸足足遮了一半。她猜想这人一定是
脸被刮破得很厉害。
    飞机准时着陆了，离机场大楼很近，所有旅客都走进了海关大厅。当他们鱼贯
穿过玻璃门时，有一个矮小秃顶的人站在检验护照的警察旁边并轻轻踢了一下他的
脚踝。
    “大家伙，黑贝雷帽，贴块橡皮膏。”说完后他安闲地踱开了，又给了另一个
警察同样的信息。
    旅客们分成两行通过格子窗口。在格子富后面，两个警察面对面遥遥相对地坐
着，中间相距约10英尺，旅客们从中间穿过。每个旅客都交验护照和人境证。这些
是保安警察部门的边防检查站，他们负责法国内部的安全，检查人境的外国人以及
回来的法国人。
    当科瓦尔斯基出现时，警察朝他看了一眼，在他黄色的人境证上盖了章；然后
随便地看了一下他递过来的身份证，点点头，挥手让高个儿往前走。科瓦尔斯基放
下心后，朝着海关人员那里走去。
    那个矮个儿的秃子刚对几个海关官员小声地说了几句话，然后走进一间办公室
的玻璃门里。一个高级海关职员用手势指向站在那里等候自己提包（从外面用运输
带传送进来）的旅客们，对科瓦尔斯基说：“先生，你的行李？”
    科瓦尔斯基笨拙地向海关职员说：“我没有行李。”
    海关职员扬起眉毛：“没有行李吗？很好，你有什么要报关税的吗？”
    “也没有。”
    海关职员和气地笑了笑。他那笑容几乎和他那如歌唱般的马赛口音一样开朗。
    “那好，朝前走吧，先生。”他打手势指指通向出租汽车站的出口。科瓦尔斯
基点点头，走到外面阳光下。他不习惯于随便花钱，因此前后左右张望了一气，直
到看见机场的交通车就登了上去。
    当他的身影消失之后，有几个海关人员聚拢在为首的官员周围。
    “真不懂他们为什么要抓他？”
    “看起来这个人脾气不大好。”
    “等那些杂种整够他之后，他就不会这样了。”第三个人这样说，说的时候把
头向背后的办公室晃了一下。
    “得了，回去工作吧。”年纪较大的那个人插话说。“今天我们总算对法国尽
了一份力量。”
    “你的意思是为伟大的夏尔（指戴高乐）吧？”当他很快走出去时，第一个人
回答说。他叹了口气，并咕哝着：“他妈的！”
    正是午饭时刻，公共汽车最后停在市中心的法国民航办事处门口。这里的天气
比罗马还要热。8 月的马赛很有一些特点，但是努力地工作决不在此列。太阳照在
城市当空，像一种病菌一样，钻进每一个人的皮肤内，吮吸着人们的精力，使你一
动也不想动，只想躺在凉快的卧室内，把百叶窗关好，把电风扇打开。
    即使在马赛市最热闹的中心商业区，本来像流水似的车灯也不见了。马路上只
有少数行人和几辆汽车慢吞吞地移动着，好像半身陷在泥浆里似的。要花半个小时
才能找到一辆出租汽车；大部分出租汽车司机，宁肯找一处荫凉的地方停下车来休
息。
    若若给科瓦尔斯基的地址是在通向郊区的大街上，当出租汽车到达解放大道，
他告诉司机停车让他下车。司机们是完全遵照顾客的要求的。他们想，这些外国人
可能在哪儿有他自己的汽车停着，所以宁愿在这么热的时候下车走几步路。
    科瓦尔斯基注视着出租汽车掉头进城，直到不见踪影为止。他向路旁咖啡馆的
侍者问清楚纸上写的那条街道。这条街上的房子看起来都相当新，科瓦尔斯基心想
若若一家看来做车站的食品车生意一定是很有出息的。可能他们已经有了固定的商
亭了，这是若若太太多少年来梦寐以求的。这也就足以说明他们家为什么日趋兴旺
了。让西尔维在这一带长大当然比在码头附近强多了。他一想到他的女儿，一想到
他刚才关于她的那些荒唐念头时，科瓦尔斯基便在公寓房前的台阶下停了步。若若
在电话里说了些什么，一个星期？或两个星期？那是不可能的。
    他跑步上了石阶，站在公寓门厅里。这里有两排信箱，他看到“格尔茨鲍斯基
23号”，因为就在上一层楼，所以他决定从楼梯走上去。
    23号的一扇门同其他房间一样，门口有一个电铃，下面的名卡插内，有一张白
的小卡片，上面印着格尔茨鲍斯基的名字。门是在走廊尽头，左右是22号和24号。
    当他按电铃时，门打开了。就在这一瞬间，有人把一根棒子挥起打在他的脑门
上。
    这一下打破了他脑袋上的表皮。因为皮下是头盖骨，棒子就一下子弹了回去。
这时两边的22号和24号门从里面打开，几个人蜂拥而出。
    这一切都是在半秒钟的时间内发生的。科瓦尔斯基被包围了。虽然科瓦尔斯基
在很多情况下反应很慢，但面临这样的处境，他很清楚：必须进行战斗。
    在狭窄的走廊里，他的身材，他的力量，使他没有用武之地。由于他个子高大，
棒子在打他的头部以前，没有能使出全部力量；现在他头上的血摘下来，流过他的
眼睛。他辨认出有两个人在他面前的门口；在他的两旁还各有两个人。他迫切需要
活动的地方，因此他冲进了23号房间。
    这一冲使他面前的那个人蹒跚地向后直退；他背后的人也都跟了进去。有好几
双手拉住他的衣领和衣服。他在房间里掏出腋下的自动手枪，掉转身向门口开了一
枪。正在这时另一根棒子打在他的手腕上，他的枪口随着向下倾斜。
    有一个特工让子弹打碎了膝盖，尖叫一声倒了下去。与此同时他手里的枪也给
打掉了，他手腕上又挨了一下，手指麻得失去了知觉。紧接着五个人一起扑到他身
上来把他掀倒在地。整个打斗不过3 分钟时间。一位医生后来估计，在他最后失去
知觉以前，他的头部受到皮包棍棒的袭击总共有十二下。他的一只耳朵有一块肉给
打掉了，鼻子也破了，脸孔看起来像一个深红色的面具。
    他的还手主要是一种本能反应行动。有两次他几乎抓到他的手枪，直到后来有
人飞起一脚把它踢到起居间的另一头去了。到最后他脸朝下倒下去时，打手中只剩
下三个人还站在那里用脚踢他。
    几个特工踢打完后，这个高大的躯体躺在地上毫无知觉，只有从裂了口子的头
皮上不停地流淌出来的鲜血说明他还是活着的；那三个没有给打垮的人退后站着，
恶狠狠地咒骂，胸膛一起一伏地喘着气。至于其余的人中，那个腿上中了一枪的斜
倚着靠门的墙，脸色苍白，沾满鲜血的双手捂着受伤的膝头，从灰白的嘴唇里发出
一连串污秽难听的脏话；另一个人双膝跪在地上，缓慢地前后摇晃着，一只手深深
地捂着被打破的腹股沟；最后一个人面孔向下躺在离波兰人不远的地毯上，左太阳
穴青肿，变了颜色，因为科瓦尔斯基致命的一击不偏不倚打了他个正着。
    这群人的头头把科瓦尔斯基背向下翻过来，拨开他的眼皮看了看。然后走到窗
前电话边，拨了个市内的号码，等着。
    他还在喘着气时，电话里有人答话了。他告诉另一头的接话人：“我们抓到他
了……厮打吗？当然，他拼命地厮打……他开了一枪，格里尼伤了一个膝盖骨，卡
普蒂睾丸上中了一弹，而维塞特则晕过去了，浑身冰凉……什么？对，波兰人活着，
这不是命令么？要不然我们不会让他打得这么惨……啊，他也受伤了，好吧……不
知道，他失去知觉了……喂，我们不是要一只盛生菜的篮子，我们是要两辆救护车。
要快一点！”
    他放下了听筒，漫无对象地嘟哝了一声“妈的”，这是全世界操各种语言的人
共同骂人的话。房间里到处是家具的碎片，像劈柴似的，事实上也只有当柴烧了。
他们原先都以为波兰人会倒在外面的通道上，隔壁房间没有摆一件家具。结果这就
碍事了，他自己就遭到科瓦尔斯基扔过来的一把扶手椅砸在胸膛正中，痛得很。见
鬼的波兰人，他在想，领导办公室的那些笨蛋们没有说他是怎样的一个人。
    15分钟后两部雪铁龙救护车来到公寓门口，医生跑上楼来他花了5 分钟的时间，
仔细地检查了科瓦尔斯基，最后他把这个失去知觉的人的袖子卷起，给他打了一针。
当两个抬担架的人把科瓦尔斯基抬到电梯口时，医生又转身向着受伤的科西嘉人，
他看到墙边周围全是血，知道他受伤很重。
    他把受伤人的手从膝盖拿开，检查了一下说：“用吗啡，然后送医院。我准备
给你打一针，在这里我也没有别的办法。不论怎样，我的孩子，你干这个行当的时
代是要结束了。”
    在打针的时候，格里尼又是一连串的骂娘。
    维塞特坐在地上，两手抱住了头，脸上好像没有表情。卡普蒂现在笔直地靠墙
坐着，好像只想作呕。他的两个同伙夹住他的双肩架着他一拐一拐地从房内走到走
廊。当第二辆救护车中的担架把不能动弹的格里尼抬走后，为首的那个人把维塞特
背走了。
    他走到过道里，回头看看那乱七八糟的房间，医生站在他旁边。
    “咳，真是一团糟。”医生说。
    “当地的警察们会来清理干净的。”为首的人说：“这是他们该死的公寓。”
    他关好了房门，看见22号和24号房门还开着，这里面的东西都没有动，他就把
两扇门都关好了。
    医生问：“这儿没有邻居吗？”
    “没有邻居。”科西嘉人说。“我们占用了整个楼层。”
    医生走在前面，他帮着把仍然昏迷的维塞特抬下楼梯，走向停着的车子。
    12小时以后，当救护车飞快地在法国国土上跑了好远一段路程之后，科瓦尔斯
基现在躺在一张轻便床上，这是在巴黎郊外一座古堡营房的地下室里。房间里当然
是白粉刷的墙，又脏又霉，跟所有的监狱牢房都一样，这里刻写着一些秽语，那里
涂抹着一些祷文。房里又热又问，一股石炭酸、汗和尿的气味。波兰人面孔向上躺
在一个窄小的铁床上，床脚是固定在混凝土地面里的。床上除了一块淡棕色垫子和
卷在他头下的毯子外，可说是别无他物。两条结实的皮带绑着他的两踝，还有两条
绑着他的大腿和两只手腕。一条皮带横捆着他的胸膛。他仍然毫无知觉，只是深沉
而不规则地呼吸着。
    面部的血污洗净了，耳朵和头皮已经缝合。一条橡皮膏贴在被打破的鼻子上，
从嘶嘶发响的张着的嘴里，可以看见两个门牙被打断了，只留下半截牙根。脸上其
他部位也青肿得很厉害。
    在浓密的黑汗毛下面，胸膛、肩膀、肚皮等处都隐约地看到有青紫色的肿块，
显然是拳头、靴子和皮包棍棒踢打的结果。右手腕包扎着绷带和橡皮膏。
    医生检查完毕，直起身来，把听诊器放回皮包里。他回转身向身后的人点了点
头，这个人就敲了敲门。门打开了，他们两人走了出去。门又关上了，管监狱的人
还插上两道粗大的钢门闩。
    “真不知道你们是用什么打他的，难道是从一辆特别快车上扔下来的？”医生
一边走过通道一边问。
    “用了六个人才制服了他。”罗兰上校说。‘“哈，他们干得可真够厉害的，
差不多快把他搞死了。要不是他壮得像头公牛，那他简直完了。”
    “只好这样啊。”上校回答。“他毁了我的三个人。”
    “这一场打斗一定是够凶的。”
    “确实如此。那么伤势究竟怎么样呢？”
    “用外行人的话说：可能右腕骨折——我还没有用X 光检查，左耳、头皮撕裂，
鼻子被打碎。伤口和青肿多处，很多地方划破以及青肿，有些内出血，这可能恶化
而致命，也可能自己慢慢会好起来。他的身体实在结实，我所忧虑的是头部，脑震
荡是肯定的，是轻微的或者是严重的就不好说了。看不出来头盖骨受伤，虽然……
这并不是你们的人无能，因为他的头盖骨硬得像块石头。不过你们如果不让他静养
些时日，那么脑震荡将会恶化。”
    “我们需要问他几个问题。”罗兰上校看着夹在手指上点燃着的雪茄说。两人
从地下室走上阶梯，到了监狱诊疗所的门口，都停了下来。医生看着行动分局的头
头，觉得有点讨厌。
    “我知道这是监狱，”医生轻轻地说，“这是对付危害国家安全的人的地方，
但我仍然是监狱的医生。在这个监狱里，凡是关系到人们健康的问题，都是我应该
管的事。从这儿往回走过去，走廊那边——”他望着后面他们刚来的方向——“是
你们的领域。我已经说得很清楚，在那儿发生什么事情，没有我的事。我也不必再
说什么。但是我要说明：如果在那个人没有复原以前，你们要用你们的方法开始‘
审问’，那么他就会死的，或者会成为一个神经错乱的疯子。”
    上校听着医生提出的忠告，无动于衷。
    “要多久才能复原？”他问。
    医生耸耸肩说：“很难说，可能明天就清醒，也许要过几天，即使他醒过来，
还不宜于审问——这是从医疗方面的角度说的。如果脑震荡很轻微，那也至少两个
星期才能审问。”
    “可以用一些特殊的药品吧？”上校轻轻地说。
    “药是有的，但是我不想开药方。你可能拿得到这种药品，但决不会是从我这
里得到的。不管怎么说，他即使能对你说什么，也是毫无用处的。他可能说的是胡
话，也可能清醒不过来。如果能清醒过来的话，也只能让他自己恢复。现在用药品
只会使他变成白痴，对你和对任何人都没有用处。他可能还要一个星期才能睁开眼
睛，你最好还是等着吧。”
    他说完转身回诊所去了。
    但是医生估计错了。三天以后，科瓦尔斯基的眼睛睁开来了。
    那是8 月10日，这是第一次对他的审问，也是对他惟一的一次审问。
    豺狼从布鲁塞尔回来后，花了三天时间，为他即将到法国执行任务作最后的准
备和安排。
    他把亚历山大·詹姆士·昆丁·杜根新的驾驶执照放在口袋里，出门到汽车协
会总部，以同样的名字申请了一张国际驾驶执照。
    他从专卖旅行用品的旧货店里，买了一整套皮的衣箱。其中之一他准备装进去
的东西，是为了可以假扮成丹麦哥本哈根的詹森牧师。在整理行装以前，他先把从
哥本哈根买来的三件衬衫上有丹麦制的标记拆下来，换在从伦敦买来的牧师衬衫，
硬领，以及黑色的牧师服装上。除了这些衣服外，还有鞋子。袜子、内衣以及深灰
色的轻质上衣，以便某二天可以化装成为詹森牧师。在同一个衣箱里，又把扮成美
国大学生马蒂·舒尔勃格的衣服、运动鞋、袜子、裤子、汗衫还有一件风衣放了进
去。
    撕开衣箱的里层，就在衣箱硬盖的两层皮革之间，塞进了两张外国人的护照。
他可能有一天会扮成这两个外国人。在已经装满衣服的衣箱内，最后放进去的东西
是丹麦版的关于法国天主教堂的书，还有两副眼镜，一副化装丹麦人、另一副则是
化装美国人时用的。他把两套不同颜色的隐形眼镜仔细地用薄纸包好，还有准备染
发用的东西。
    第二只衣箱里放进他在巴黎旧货市场买的法国设计和制造的鞋子、袜子、衬衫
和裤子，还有长过膝盖的旧大衣和黑色便帽。在衣箱的夹层里，他塞进法国中年人
安德烈·马丁的假证件。这只皮箱里还有部分空位置，他不久还要装进一套细的钢
管，里面有一支刺客用的步枪和弹药。
    第三只衣箱稍微小些，装进亚历山大·詹姆士·昆丁·杜根用的东西，其中有
鞋子、袜子、内衣、衬衫、领带、手帕以及三件精制的上衣。在这个皮箱的夹层内，
有几叠票面为10英镑的钞票，总数是1000英镑。那是他从布鲁塞尔回来时，从他自
己的银行存款中取出来的。
    他把每个皮箱都仔细地锁好，钥匙套在他自己的钥匙圈内。把浅灰色上衣洗过
烫平，然后挂在公寓壁橱的挂钩上。胸口袋内是他的护照、驾驶执照和国际驾驶执
照，还有一叠钞票，大概有ito 英镑现款。
    最后一件行李是一只轻巧的手提袋，里面装了刮脸用具。睡衣、海绵袋和毛巾，
以及他最后买的一些东西——一副用精织的带子制的轻质吊带，一袋两磅装的石膏，
几卷粗织的软麻布绷带，半打卷装橡皮膏，三包原棉，一把刃钝但很结实的羊毛剪。
这个手提袋将作为随身的行李，根据他的经验，在通过机场海关检查时，检查员很
少会突然要求检查一只手提的公文包的。
    采购与装箱完成之后，他的计划工作也接近于完成了。伪装成佩尔·詹森牧师
或马蒂·舒尔勃格，这在他来说只不过是一种预防性措施，除非是波折横生，必须
放弃亚历山大·詹姆士·昆丁·杜根的身份。安德烈·马丁的身份对他的计划却是
至关重要的，很可能其他两种身份根本不会用到。万一真是如此的话，任务完成后
整只衣箱可以弃置在什么行李寄存处，事实上他也再不会用到这些东西了。进入法
国时他有三只衣箱和一个手提袋，他估计离开时只须携带一只箱子和一件手提行李，
绝不会再多了。
    当准备工作完成之后，他就停下来等待两个通知，以便决定他出发的时间。一
个是巴黎的电话号码，他能通过这个电话，及时了解关于法国总统周围安全保工实
际力量的情况。另一个是迈耶先生从苏黎士写来的通知单，告诉他25万美元已经存
进了他的银行账户上。
    他利用在家等待的时候，在他的公寓里，来回地练习破子走路的姿势。经过两
天时间的实践，他对于自己装成跛子走路已经完全满意了，任何人都会认为他的腿
或者脚脖子受了伤。
    他等待的第一个通知是8 月9 日早晨收到的，信封上盖着罗马的邮戳，信上说
：“你可以用莫里托尔5901与你的朋友接触，用‘这里是豺狼’几个字介绍你自己。
回答你的话是：”这是瓦尔米‘。祝你幸运。“
    一直到11日早晨，苏黎士的来信收到了。当他打开信看到了那个好消息后，真
是笑逐颜开。他认为不管前途如何，只要还活着，他将是一个很有钱的富翁。假如
他将要进行的工作获得成功，他将更有钱。他毫不怀疑他一定能成功，这个机会是
不会失去的。
    他把上午剩下来的时间打电话预订飞机票，决定第二天——8 月12日早晨动身。
    地下室里除了桌子后面五个人的深沉而有节制的呼吸外，显得一片寂静；桌子
前面绑在一把笨重的橡木椅上的人发出粗声粗气的哮喘声。无法看清楚地窖有多大，
也说不清楚墙壁是什么颜色，整个地方只有一片灯光照射在橡木椅和犯人身上。这
是一盏平常供阅读用的台灯，但是灯泡的度数和亮度很大，增加了地窖中的热度。
灯夹在桌子的左手边上，灯罩是可以调节的，现在直射在6 英尺外的椅上。
    部分光线照在斑驳的木桌上，可以看得出这儿有几只手或手腕，那儿只看到几
只手指，以及用手指夹住的香烟，一缕缕青烟冉冉上升。
    台灯的光线是那么亮，对比之下，地下室的其他地方都是暗的。在桌子后面并
排坐着的五个人的肩膀和身体，对犯人来说是看不见的。他要想看见审讯者的惟一
的办法是离开座位，走到旁边去，避开灯光，不让灯光直接照射在他的眼睛上，这
样才能看出审讯者们上半身的轮廓。
    对犯人来说，这是办不到的。
    绑带把他的两条小腿牢牢地绑住在椅子腿上。椅子的前腿和后腿，都是用L 形
的钢支架固定在地面上。椅子有扶手，犯人的手腕，也同样用绑带牢牢地绑紧在扶
手上。另一个带子围住他的腰部，还有一根带子则围住他长满茸毛的胸部，每一根
带子都渗透了汗水。
    桌子上除掉有几只手外，几乎全是空的。只有在桌子的角上有一条小槽，上面
镶着一片黄铜，在一侧刻有字。在小槽中间，突出一个小的黄铜手柄端部用胶木包
住，这只小手柄，能在槽内前后上下地移动。此外，还有一个电门开关。坐在桌子
左边上的人用一只右手握住这只手柄，可以看得见手背上有很细的黑毛在跳动。
    桌子下面有两股电线：一股接通开关，另一股则接通电源控制器，通向放在操
作者脚边地上的变压器。从这里有一股粗的胶皮电缆连接在墙上配电盘的插座上。
    在审讯者的后面，地下室后墙跟前的角落里，有一个人坐在木桌前面，面对着
墙壁，在他前面放着一套录音机。有一只很小的绿灯亮着，虽然录音机的卷轴并没
有动。
    除掉呼吸声外，地下室内非常寂静。所有的人都把袖子高高卷起，他们的衣服
被汗水浸透了。地下室里的气味几乎使人窒息，充满着汗水、铁锈、发霉、烟草以
及人们排出来的各种臭味。仅仅是后者，已足够使人恶心，即使最强壮的人也忍不
住，更何况还有恐惧和痛苦的折磨。
    坐在中间的终于说话了，语调很文明、和善并带些诱骗的味道。
    “听着，我可怜的维克托，你一定得告诉我们。虽然不一定现在就说，但是最
后你一定会说的。我们知道你是一个勇敢的人，我们佩服你，但是你也不能再支持
多久了。既然如此，你为什么不告诉我们呢？你以为罗丹不许你说吗？即使他在这
儿的话也会命令你告诉我们的。他对这里的玩意儿是很清楚的，他自己也会告诉我
们的。怎样才能使你减轻痛苦，这你自己知道，他们到最后还是会说出来的。懂吗？
维克托，没有一个人能支撑到底的，那么你为什么现在不说呢？说出来以后，你就
可以躺在床上，休息休息，没有人再来打扰你了……”
    椅子里的人抬起满脸伤痕的脸向着灯光，脸上的汗闪闪发亮。他两眼紧闭，究
竟是由于在马赛给科西嘉人脚踢的大块青肿所致，还是由于灯光的关系，谁也无法
确定。这副面孔对着桌子和面前的一片黑暗停了一会儿，嘴巴张开好像要说话。一
小堆呕吐物从嘴里涌出来，滴滴答答地挂在胸前，流到他膝间的一摊呕吐物中。头
又耷拉下来直到下巴接触到胸部。与此同时，一头蓬松的乱发摇来摇去，似乎算作
一种回答。
    桌子后面的声音又开始了。“维克托，听我说，你是一个硬汉子。我们大家都
知道，你已经打破我们这里的记录了。但即使这样，你也是不能再坚持下去的，而
我们却能够坚持。如果需要，我们可以让你活着，一天天地一星期一星期地活下去。
但是像过去那样仁慈的大赦，不会再有了。因此你为什么不说呢？现在是技术世界，
有药物，你是懂的。现在第三阶段已经结束了，比这更好的待遇不会再有了。因此，
你为什么还不说呢？我们明白你的想法，我们也知道肉体折磨是什么滋味，而这些
小夹钳子它们不知道。这些小夹钳子不可能懂得，它们还会继续干下去。你要告诉
我们，他们在罗马干些什么？他们在等待着什么？”
    他的大脑袋耷拉在胸前，左右摇来摇去。就好像他那闭着的眼睛在检视一个又
一个夹在他的乳头上的小钳子，或者那个惟一的大钳子——那锯齿般的齿紧夹在他
的阴茎头上。
    说话的这个人的双手平摆在面前的光线下，看上去细嫩。洁白、安闲。他又等
了一会儿把一只手从另一只手那里伸开，拇指屈到手掌中，其他四指则伸开，平摊
在桌上。
    在房间另一头掌管电闸的人用手把铜钮从标尺上的2 推到4 的地方，然后把开
关捏在食指和拇指之间。
    放在木桌面上的那只手，把分开的手指收起来，又一次把食指伸向空中，然后
把指尖指向下，这是世界各地都懂得的“进行”的标志。这样，电钮就把电流接通
了。
    椅子里的那个人身上夹的金属钳子用电线连向开关，在轻微的嗡嗡声中动起来
了。一声不响，椅子里那个硕大的身躯好像是背后有只无形的手在推动一般，犹如
飘浮般地升起来了，腿和手腕都在挤着皮带向外膨胀，直到皮革的衬垫都紧紧地嵌
进肉里和骨头里。那双眼睛，由于周围的肌肉浮肿，从医学上来说是不可能看清东
西的——现在也不管什么医学现象了，向外突出，鼓着盯视着上面的天花板。嘴巴
张着好像是吃惊似的，紧接着从肺部发出一声鬼嚎般的嘶叫。叫过一声后，就接连
不断地叫下去……
    维克托·科瓦尔斯基在下午4 点10分时支撑不住了。录音机继续开着。
    他开始谈了，有点语无伦次，漫无边际地一会儿抽泣一会儿尖叫，坐在当中的
那个人以平静的声音和十分明确的语言，一句一句地提问：“为什么他们在那里，
维克托……在那个旅馆里……罗丹，蒙克雷和卡松……他们怕什么……他们曾去过
什么地方？维克托……他们见过谁……为什么他们谁都没有见？维克托……告诉我
们，维克托……为什么是罗马……在罗马以前呢？为什么是维也纳，维克托……维
也纳的什么地方……哪一个旅馆……他们为什么要在那里，维克托……”
    科瓦尔斯基在50分钟以后不响了，他最后的一些胡言乱语在他又陷入昏迷时都
给录了下来，一直到他停止出声。桌子后面的那个声音仍在继续，显得更加温和了，
这样持续了几分钟直到什么回答都没有了。然后中间的那个人给他的下属一个命令，
这一次讯问就算结束了。
    录音带从盘子上取下来，用一部快车从古堡营房的地下室飞速送到巴黎郊外行
动分局的办公室里。
    午后耀眼的阳光，曾经使得巴黎的马路很炽热。待到金黄色的夕阳西下时，阳
光逐渐暗淡，到了晚上9 点钟，路灯齐明了。夏天的傍晚，常常有成对的伴侣，沿
着塞纳河的岸边缓慢地散步，手牵着手，好像陶醉在薄暮之中。爱情和青春，不论
他们如何努力企图留住它，好像永远不能保持原来的那样。在沿着岸边的人行道上
的咖啡馆，显得非常热闹，顾客们有聊天的，有碰杯的，有互相祝贺的，也有互相
讥讽的；有的嘲笑，有的恭维，有的道歉，还有的相互攻击。可以说是无所不有，
真是塞纳河岸8 月晚上的奇迹。即使旅游者们嘴里说感到厌倦，却还是照样带着钞
票去了。
    在靠近百合门的一间小办公室里，却丝毫没有这种轻松的气氛。一架录音机在
书桌上慢慢地旋转，三个人环桌而坐。他们从下午一直干到傍晚。一个人掌握着开
关，不断地根据第二个人的指示放音或者倒带。第二个人头上带着一副耳机，他皱
起眉头集中注意力，尽可能地从耳机中传出的一片杂音中识别出有意义的字句来。
他嘴巴里叼着一支香烟，升起来的蓝色烟雾熏得他两眼淌着泪水；每当他要重听一
遍时就打手势向管机器的人示意。有时10秒钟的一段录音他要听上六七次才点头让
管机器的人继续放下去，然后他就把这一段话背诵出来。
    第三个人是一个年轻的金色头发的人。他坐在一架打字机前，等候听音打字。
古堡营房的地下室中提出的问题在耳机中听来清晰准确，很容易懂。但回答就没有
条理了，也听不太清楚。打字员打出的稿子像一篇访问记，问题都是从新的一行开
始，前面冠以一个“问”字；回答总是另起一行，前面冠以“答”宇。这些回答都
是前言不搭后语，在意思完全连不上的地方用了许多顿点。
    他们完工的时候已近午夜12点了。虽然窗户开着，但空气里还是充满了蓝色的
烟雾，闻着活像一个火药库。
    三个人僵硬疲乏地站起来，各人以他自己特有的方式伸着懒腰，舒展紧张的肌
肉。其中有一个人走到电话机旁，要总机接通外线，拨了个电话号码。那个带耳机
的人把耳机取下，把录音带卷到原来的盘上。打字员则把打字机上的最后一页抽了
出来，把夹在中间的复写纸取出。一大叠打好字的纸张，按顺序整理好，顶上面的
一份要送给罗兰上校，第二份存档，第三份摄制成微型胶卷，存放在主管部门，如
果罗兰认为需要，再分送出去。
    罗兰上校这时正在饭店内和朋友们一起共进晚餐。电话追踪到了这家饭店。像
往常一样，这位看来很潇洒很风流的单身汉，由于他本人的机智和漂亮，以及他对
女士们的殷勤，在场的妇女们对他特别赞赏。当服务员请他接电话时，他表示歉意
而离开座位。电话机就在柜台上，上校简单地说了一声“罗兰”，并且等了一会儿，
让对方辨认出这是他本人在接电话。
    然后罗兰讲了第一句话，这是事先安排好的字句，而且再同样地说了一遍。一
个旁听者可能听到电话里说的是关于他的正在修理的汽车已经修好了，可以在上校
认为方便的时候取用。罗兰上校向对方表示感谢后，回到餐桌上。5 分钟后，他用
很礼貌的托辞提前告退，说他第二天早晨将起得很早，还要处理一件很麻烦的事，
必须回去好好休息。10分钟后，他驾驶着汽车飞快地通过市内仍然很拥挤的街道，
驶向安静的近郊的里拉门。他到达他的办公室时，刚过凌晨一点钟。他脱去那件深
色洁净的外套，向值夜班的服务员要了杯咖啡，便按电钮招呼他的助手。
    科瓦尔斯基的一份供词与咖啡同时送到。他很快地看完了这份26页的文件，企
图抓住那发狂的外籍军团人员所说的要点，中间有些语句吸引住了他，使他紧皱眉
头，但是他从头读到尾，没有停顿。
    第二遍他读得慢了一些，更仔细一些，对每一段都非常注意。等到读第三遍时，
他从文具盒里拿出一支黑色的钢笔，读得更仔细了。他把西尔维、坏血病什么的，
印度支那、阿尔及利亚、若若、柯瓦契、科西嘉坏蛋、外籍军团等字样上，都划上
一条粗杠，所有这些，他都已经知道，对它不感兴趣。
    他的许多胡言乱语都是有关西尔维的，有些是涉及一个名叫尤莉的女人的，这
些对罗兰来说毫无意义。把这些都删去后，供词就不超过六页了。在其余的段落里，
他希望能找到什么有意义的东西。供词里有罗马，三个头头是在罗马的，反正他是
知道这个的。可是为什么这个问题已经提出过八次了，大体上说每次的答案都一样？
显然，他们不愿意像阿古在2 月份被绑架那样也被绑架。罗兰想这是自然的。在处
理科瓦尔斯基这件事上，他是不是在浪费时间？但有一个字这个外籍军团人员曾经
提起过两次，或者毋宁说是咕哝过两次，当他在回答这八个同样的问题的时候。这
个字就是“秘密”。是个形容词吗？他们在罗马没有什么可称为秘密的；或者是一
个名词，那么这个秘密是什么呢？
    罗兰从头到尾反复看了十次，然后又回到开始的地方。这三个“秘密军队组织”
的人在罗马，他们在那里是因为不希望因掌握一件秘密而被绑架。
    罗兰讥讽地微笑着。他比纪博将军知道得更清楚，罗丹是不会出于害怕而躲避
开来的。
    如此看来他们是知道一项秘密的，是吗？什么秘密？看来事情是出自维也纳，
维也纳这个词出现过三次。可是最初认为他所说的一定是里昂以南20英里的维也纳。
现在看来可能是奥地利的首都，而不是法国一个省里的城市。
    他们在维也纳开了一个会。然后他们去了罗马避难，怕的是在他们的秘密暴露
以前就被绑架或审讯。这个秘密一定起源于维也纳。
    时间一小时一小时地过去，咖啡也不知喝了多少杯。弹壳做的烟灰缸里的香烟
头也在增加。当莫尔埃林荫大道东边可怕的工业郊区开始呈现出一条淡灰色的细线
时，罗兰上校知道他已找到一些端倪了。
    有些什么重要的内容一定是漏掉了。
    凌晨3 点钟有电话告诉他科瓦尔斯基不能再回答提问，因为他已经死了。那么
那些漏掉的就永远补不上去了吗？也许这些漏掉的字句，夹杂在某些杂乱无章的答
话中，因为犯人到了最后阶段，身体已经不能支持，精神已经错乱了。
    罗兰用铅笔把那些扑朔迷离的东西摘抄下来。克莱斯特，有一个人叫克莱斯特。
科瓦尔斯基是一个波兰人，他对这个字的发音是正确的，可是却被法国的抄录员拼
写错了。罗兰在战争年月里学会了一点德语，把它改正了过来。或者是一个人名吗？
也许是一个地方？他打电话给总机，要他们找出维也纳的电话簿，并从上面找一个
名叫克莱斯特的人或地方。过了10分钟，总机那边有了回话来了。在维也纳有两个
克莱斯特的电话号码，都是私人的。还有两个地方是这个名字：一个是男孩子上学
的埃瓦尔德·克莱斯特小学，还有一个是在布鲁克纳大街的克莱斯特旅馆。罗兰把
两处地方都记了下来，并在克莱斯特旅馆下面划了线，然后他继续读下去。
    有好几处科瓦尔斯基提到一个外国人，对于这个人他的感情是错综复杂的。有
时他用法语的“好”来提到这个人；有时他又用“坏人”来称呼他。早晨5 点刚过，
罗兰上校就派人去取磁带和录音机，然后花了一个小时来听它。当他最后把录音机
关掉后，他平静地对自己责骂了一阵。他拿起一支铅笔对供词的抄稿作了几处修改。
    科瓦尔斯基讲到外国人时说的“好”，并不是“好”，而是“黄”，表示黄头
发的意思；而记下来的“坏人”，实际上是“杀人”，这是因为他的嘴辱碎裂，无
法发出正确的声音。
    这项工作从这里开始，再联系到科瓦尔斯基的一段含含糊糊的语句的意义，就
容易明白了。本来在出现豺狼（杀人者）这个字的时候，是被罗兰删去的。因为他
认为这是科瓦尔斯基对那些追捕他的人以及使他受苦的人的一种侮辱之词，而现在
却有一种新的意义了。这是一个浅黄头发杀人者的绰号，他是一个外国人。他们三
个头头在去罗马严密地保护起来以前，是在维也纳的克莱斯特公寓曾与这个人会晤
过。
    现在罗兰搞清楚了为什么前八个星期以来在法国接连发生了一连串的银行和珠
宝店抢劫案，波浪所及震撼全国。
    这个浅黄色头发的人，不管他是谁，显然是要钱才为“秘密军队组织”干活的。
全世界只有一件事才需要这样多的钱。显然这个浅黄色头发的人并不是被找来解决
一件匪帮格斗的任务的。
    到早晨7 点钟，罗兰打电话给他的通讯办公室，命令夜班值勤人员，跨越部门
与部门之间的惯例，发出一个“十万火急”的命令给保安总局驻维也纳办事处，虽
然按照常规维也纳是属于三处，即西欧处的辖区的。然后他把科瓦尔斯基的每份供
词都收拢来，一齐锁在他的保险柜里。最后他坐下来写一份报告，这份报告只有一
个收件人，上面标着“绝密”。
    他仔细地用正楷书写这份报告，扼要地讲明这次行动是根据他个人的动议并由
他亲自布置来逮捕科瓦尔斯基的；报告叙述了此人被诱进圈套，误信一个他亲近的
人因病人院，结果这个前外籍军团人员就回到了马赛，被行动分局特工人员捕获；
又简略地描述此人受到行动分局特工人员审问的记录以及他所作的杂乱的供词。报
告里明明白白地指出，这个前外籍军团人员曾拒捕并打伤两个特工人员，在企图自
杀时自己也受了伤，在他被制服后不得不送去住医院。他的供词是在病床上作的。
    报告的其余部分，是大量的供词和罗兰对它的解释。他写完报告后稍停了一下，
审视着窗外鳞次栉比的屋顶，在东方的朝阳照射下像是镀了金似的。罗兰是有声望
的，他自己也很清楚他不能过分地叙述他经办的案件，也不能作夸大的结论。他小
心细致地写好最后一段。
    在写这个报告的时刻，以确认这个阴谋的存在为目的的审问还正在进行。无论
如何，如若审问的内容属实，则根据我的看法，上述获得的情报构成一个最危险的
阴谋，即恐怖分子可能已在谋划危害法国总统的生命。如果阴谋如上所述确实存在，
如果某个外国出生的、秘密代号为豺狼的刺客已在谋划危害总统的生命，甚至现在
正准备执行此计划时，那么我有义务通知您，在我看来我们面临一个全国范围的紧
急状态。
    非常不寻常的是，罗兰上校还亲自打出报告的最后清样，用他的私章把它封在
信封里，写上地址，盖上特工机构最高保密级的印记。最后他烧掉他用正楷写在大
页书写纸上的原稿；在他办公室一角的小间里有一个小洗手盆，他把纸灰从水管里
冲了下去。
    当他做完这一切以后，就洗手洗脸。他擦干后望着洗脸盆上面的镜子，那张朝
他望着的脸已经失去了原来的俊俏。这张在年轻时曾经是那么漂亮，而且在成年后
仍旧那么吸引着妇女的脸蛋儿，已经显露出中年时期所具有疲劳和紧张。鼻子两侧
各有一条皱纹，一直延伸到嘴角；眼睛周围好像永远有两道黑圈；双鬓显得已经斑
白了。他为了自己的生存，使用了不少阴谋诡计。他把人们派出去送死，或者去杀
人；他把人们送进地下室，并使用各种手段让他们在地下室里嚎叫。他在这方面的
经历太多、知识也太丰富了。
    这就使得这个54岁的行动分局首脑的面貌，远远地超过他的实际年龄。如果多
看他一会儿，他的面貌和单纯的农民实际上没有什么差异。
    “到今年年底，”他对自己说“我真的要离开这个岗位了。”回头看着镜子里
的这张脸，的确是很憔停了。
    是不是应该简单的辞职呢？或许这张脸比他心里要说的更清楚。经过若干年以
后，人就无法自拔了。一个人原来干什么，那么他的余年仍然是干什么。回想从抵
抗运动到保安警察，又到保安总局，最后到了行动分局，在这些年代里死了多少人
呀，流了多少血呀！他在对着镜子里的面孔提问。一切都是为了法国。可是见鬼的
是法国哪里管你这些呢？镜子里的面孔也凝望着镜子外的面孔，相对无言。因为两
者都知道答案该是什么。
    罗兰上校命令一个骑摩托车的信差到他的办公室向他本人报到。他还要了煎鸡
蛋、面包卷和黄油，另外还要了更多的咖啡，不过这次要的是大杯加了牛奶的咖啡。
因为头痛，还要了阿司匹林。
    他把用他的私章封口的封套交给了信差，并对他作了吩咐。
    吃完鸡蛋和面包卷，他把咖啡端到敞着窗子的窗台上去喝，这是面向着巴黎的
那一角落。跨过好几英里鳞次栉比的屋顶，他可以远眺到圣母院的塔尖，而且透过
塞纳河上热天的晨雾，还能遥望到更远的艾菲尔铁塔。
    这一天是8 月11日早晨9 点，城里的人正在紧张地工作，也许有人在咒骂这个
穿着黑色皮革上衣的骑摩托车的人呢？因为他把报警器按得山响，在车子行列中穿
来穿去，向第八区疾驶。
    罗兰在想，放在骑摩托车的信差屁股后面信袋里的信件中所说的威胁是否能够
避免呢，他到年底时能不能安稳地退休恐怕就取决于此了。


豺狼的日子

                                  九
    那天午前，法国内政部长罗杰·弗雷伊坐在办公桌前忧郁地望着窗外洒满了阳
光的圆形庭院。庭院的出口处有两扇装饰着法兰西共和国国徽的铁门，庭院外面就
是波伏广场。从郊区公路和马利尼大道来的车流，按照站在广场中央的交通警的指
挥，围绕着广场川流不息地行驶着。
    从米罗梅尼大道和索赛路驶向广场的车流，同样地按照交通警的指挥通过广场。
这位交通警像一个斗牛士似的，把巴黎大街上往来的车流，当做一只只大公牛引来
引去。他是那么安详、沉着，既庄严又老练。他那种有秩序的单纯的动作，以及他
执行任务时充满着自信的神情，不禁引起内政部长的羡慕。
    在内政部门口，有两个卫兵在欣赏着他们的伙伴们在广场中指挥车流的艺术。
他们站在8 月炎热的太阳下，背上背着手提机关枪，从两扇铁门里望着外面的世界，
保护着内政部，以免遭到外来的狂热分子的侵袭。他们每月领取固定的工资，职业
也有保证。内政部长对他们那种单调的生活和平凡的欲望也羡慕不已。
    他听到背后有页纸沙沙作响，于是掉过转椅来面向着办公桌。桌前那个人合上
档案夹，然后恭恭敬敬地把它摆在部长面前的桌上。两个人彼此对望着一声不响，
只有对着门的壁炉架上镀金的钟的嘀嗒声和外面波伏广场上车辆的喧嚣声打破了寂
静。
    “喂，你认为怎么样？”
    让·杜克勒是戴高乐总统警卫队队长，他是法国精通一切保卫问题的最卓著的
专家之一，特别是在保卫个人安全防止暗杀方面最有专长。这就是他担任这项工作
的原因，这也是为什么有六件谋杀法国总统的阴谋都在执行中失败或在准备过程中
就被揭露了。
    “罗兰是对的，有道理。”他最后说。他的话语很平静，不动感情，斩钉截铁。
他好像是在判断一场要进行的足球赛，预测其结果似的。“如果他所说的情报属实，
这一阴谋的危险性将是非同一般的。如果那是一个外国人，一个局外人，单枪匹马，
根本不同任何人接触或交往，那么，全祛国保安机关的整个档案系统，和打进”秘
密军队组织“的全部特工人员将全都变得无能为力了。而且，那是一个职业刺客。
正像罗兰所说的，那是——”他翻到行动分局局长的报告的最后一页，大声读道：
“人们所能想象的‘一个最危险的阴谋’。”
    罗杰·弗雷伊用手指理了理剪得很短的铁灰色头发，又转过去向着窗户。他这
个人是不容易发怒的，‘可是在这8 月11日上午他却被触怒了。多少年来他是夏尔
·戴高乐的事业的忠实追随者；除了表面上显得富有才智并且温文尔雅外，他是有
名的硬汉子，这种特性使他坐上了部长的席位。那双聪慧的蓝眼睛既温柔动人，又
冷酷无情，坚实的胸膛和肩膀充满了活力，英俊冷漠的面容使得多少喜欢有权力的
男人的妇女为之心仪。可是今天，在罗杰·弗雷伊的脸上，那亲切的微笑已经看不
见了。
    以前，戴高乐派为了生存，要对付美国的敌视者、英国的异己者、吉罗德党的
野心，以及共产党的残暴，他学会了在艰苦的环境中进行战斗。不管怎么说，他们
已经获得了胜利。在18年中他们所追随的那个人，两次从流亡中回来，回到法国的
最高职位上。但在最近两年内，战斗又开始了。这次他所对付的人是两次帮助过这
位将军重新掌握政权的军人们。就在几分钟以前，这位部长还曾想过最后的斗争已
经接近尾声了，他认为他们的敌人已经陷入到虚弱而无望的痛苦中了。但是现在，
他知道事情还没有结束。一个瘦弱而发狂的上校，在罗马布置了一个计划，打算杀
害戴高乐，继而摧毁这座巍峨的大厦。
mpanel(1);
    很多国家的制度，使得在一个总统去世或一个国王放弃皇位以后，能安全度过
难关。就像出年前的英国以及美国在一年前所遭遇到的那种情况。但是罗杰·弗雷
伊非常清楚地认识到，1963年法国的制度却没有这种可能。因此，如果法国总统去
世，其后果只能带来兵变和内战。
    他继续望着窗外的庭院，说：“必须通知总统本人。”
    站在那儿的警官没有回答他。这就是作为技术人员的有利条件之一，你只要把
你的职务干好就行了，至于对重大问题的决定，让那些挣高薪有职权的人去担当吧。
他丝毫无意自告奋勇地去告诉部长怎么做。
    部长回过头来看着他。
    他说：“好的，部长先生，我打算今天下午找个机会向总统汇报。”说话的声
音简捷利落。这是一件非做不可的事情。“不用说，这件事一定要严格保密，直到
我把情况向总统说明并由他做出决定如何来处理以后。”
    杜克勒站起身来走了出去。走过广场，又走了大约100 米路，到了爱丽舍宫大
门口。内政部长的办公室里只剩下部长一个人了。他翻开放在他面前的卷宗夹子，
又开始慢慢地读了一遍。他毫不怀疑罗兰的估计是正确的。而且杜克勒的意见，使
他没有可能找到更好的办法。危险不仅存在着，而且是很严重的，也是无法避免的。
一定得让总统知道。
    他不耐烦地按了一下在他面前的对讲电话的按钮。
    他对准话筒说：“给我接通爱丽舍宫秘书长的电话。”一分钟后，在他的对讲
电话旁的铃声响起来了。他拿起电话，听了一秒钟。“请找福卡乐先生。”又等了
一会儿，这位法国最有权威者之一的人用柔和的声音来接电话。罗杰·弗雷伊简单
扼要地说明他需要什么而且为什么。
    “越快越好，雅克，是的，我知道你需要安排一下，我可以等待，请你尽快地
打电话告诉我。”
    一小时内，电话来了。约会定在当天下午4 点钟，等总统睡过午觉后。就在这
一瞬间，内政部长的头脑里忽然想到在他面前的紧急文件比总统的午睡更为重要，
但他像每一个在总统身边工作的人一样，仍然没有提出反对的不同意见。他很清楚
地知道和这位轻言慢语的公职人员顶嘴是不明智的，总统无时无刻不听他的话，而
且他有一套私下的机密情报的档案系统，对其内容人们虽不了解，但却十分畏惧。
    这天下午3 点40分，豺狼在柯曾街的克宁汉饭店，吃完一份伦敦海味食品中最
为美味和最昂贵的午餐后，走到街上。他在南奥德利大街上漫步，很可能他要过一
段时期才能回来，这是他在伦敦的最后一次午餐，因而他有充分理由要为自己庆贺
一番。
    就在同一时间，一辆黑色DS19型雪铁龙轿车从法国内政部大门口出来，开进波
伏广场；在广场中心的警察听到铁门口的同伴大声叫喊的预告后，拦住广场所有的
车辆，让轿车通过，并举手致敬。
    这辆雪铁龙车开出100 多米，来到爱丽舍宫的灰色石头门廊前。这里站岗的警
卫士兵也由于听到招呼而拦阻了其他交通车辆，让这部汽车有回旋的余地，从极其
狭窄的拱门通过。门廊前左右两个警亭前站岗的两个共和国警卫“唰”地把戴着白
手套的手横向枪的弹盘前致敬，部长的车进入了总统府的前院。
    在门廊的拱门前，有一条低悬着的锁链，挡住车子，值班的警官——杜克勒的
一个部下，很快地向车里张望了一下。他向部长点点头，部长也点头作答。警官一
示意，锁链落在地上，雪铁龙车从上面嘎嘎地开过去。穿过100 英尺的褐色砾石路
就是总统府的正面了。司机把车子调向右面，以反时针方向绕过庭院，在门前六级
花岗岩台阶前停了车，让他的主人下来。
    门口有两个挂着银链条穿着黑色礼服的接待员，其中的一个打开门。部长下了
车，上了台阶，在厚玻璃门前受到为首的接待员的迎接。两人很正式地互致问候，
然后部长跟着接待员进了里边。前厅里巨大的枝形吊灯用镀金的链子悬挂着从天花
板高高垂下。他们在这里等了一下，接待员用门左边的大理石桌面上的电话简短地
联系了一下。他放下电话，转向部长，微微一笑，然后，以他那一贯从容不迫的步
伐顺着左面的铺着地毯的花岗石楼梯拾级而上。
    到达二楼，他们来到宽而短的楼道，向下望去，就是门厅。接待员在楼厅左首
的门上轻轻地扣门，等听到里面有人轻轻地说“请进”后，接待员慢慢地把门打开，
站在一边，让内政部长进去，然后把门轻轻地关上，照常下楼回到前厅。
    在客厅较远的一边，朝南有几扇很大的窗子，太阳光直射进来，把地毯也晒暖
和了。有一扇落地玻璃门向外开着，从宫殿的花园里，传来鸽子在树丛中咕咕的叫
声。离宫殿约500 米的爱丽舍大街上汽车来往的声音，被茂盛而浓密的菩提树和山
毛样树挡住了，以致外面传来的车辆往来的声音，比鸽子的叫声还要轻。像平常一
样，当弗雷伊先生进入爱丽舍宫这间南面房子时，他这位生在城市长在城市里的人，
好像走进了一座乡间的古堡里。他知道总统是热爱乡村的。
    这天的副官是塔赛尔上校，他从桌子后面站了起来。
    “部长先生……”
    “上校……”弗雷伊转向客厅左面关着的装有金色门把手的门口问道，“总统
可以接见我吗？”
    “当然可以，部长先生。”塔赛尔走过去，轻轻地敲门，然后开了半扇门，站
在门口说：“总统先生，内政部长来了。”
    里面有轻轻的说话声音，塔赛尔转过身向部长微笑着，罗杰·弗雷伊就走进总
统的私人房间。
    这间房子里几乎没有什么东西。他经常在想，这间房子与住在这间房里的人，
好像不怎么相称。右边是高而大的三扇窗子，像外面的客厅一样，通过窗口也可以
看到花园。在这书房里，也有一扇窗子开着，虽然刚才从客厅走过门口时，从花园
里传来的鸽子的咕咕叫声有点减弱，但是到了这间书房里，声音又听得见了。
    在那些菩提树和山毛樟树下，静静地埋伏着手持自动步枪的警卫人员。这些人
的枪法都是百发百中的。但他们中如果有一个人被二楼窗内的那个人发觉的话，那
么麻烦就来了；如果所采取的安全措施被他发现是干扰了他的私生活，就会使他愤
怒。这件事使杜克勒感到责任重大，因而没有一个人羡慕他这个保护总统安全的工
作。总统认为对他本人采取任何形式的保卫措施，都是对他的一种蔑视，使他非常
不高兴。
    房间的左侧靠墙有一排书柜。书柜前有一张路易十五时代的桌子，上面摆着一
只路易十四时代的钟。地板上铺着的地毯是1615年在夏乐特皇家地毯工厂编织的
“肥皂厂地毯”。总统曾经告诉他说，这个厂在织地毯以前，原来是个肥皂厂，因
此生产的地毯一直沿用这个名字。
    这个房间里的东西没有一件不是俭朴的，没有一件不是庄严的，也没有一件不
是风趣的。全部的陈设几乎没有一件不显示出法兰西的伟大。罗杰·弗雷伊想；这
还应该包括坐在桌子后面的那个人。他现在开始站起来，用他平时一贯的谦逊的态
度向弗雷伊问候。
    内政部长回忆起驻巴黎的英国首席记者哈罗德·金，他是戴高乐私人挚友中惟
一的一个盎格鲁萨克逊人。他曾经向部长谈起过这位总统的言谈举止，说他不像是
20世纪的现代人。从那以后，弗雷伊在每一次遇见总统时，没有办法想象这个穿着
讲究的高个子，同旁人一样对他的下属能待以尊敬和有礼貌。他曾这样期望过，但
是他的希望落空了。他也不能忘记，有那么几次，这位可尊敬的老人，真的被他所
不喜欢的事激怒的时候，他就大发脾气，用士兵们在营房里讲的那些粗鲁的话骂人，
使他周围的人或内阁成员目瞪口呆。安全工作与总统的不高兴，可以说是连在一起
的，因而当弗雷伊想到他手提包内带来的文件，以及即将提出的要求时，他几乎要
发抖了。
    “我亲爱的弗雷伊。”
    这个穿深灰色上衣的高个儿，从他经常坐的那张大书桌后面站起来，走到桌子
边上伸出手来表示欢迎。
    “尊敬的总统先生。”他握住伸出来的手。至少从外表看来总统情绪还不错。
办公桌前有两把以第一帝国时期的博韦织锦蒙面的靠背椅。他给让坐在其中的一把
上。戴高乐把作为主人应尽的义务完成后，回到他那一边背墙坐下。他靠在椅背上，
双手的指尖摆在面前光滑的桌面上。
    “亲爱的弗雷伊，我听说你有紧急事务要见我。好，你有什么事要说呢？”
    罗杰·弗雷伊深深吸了一口气，然后开始简明扼要地解释了前来的原因。他知
道戴高乐是不喜欢蝶碟不休的；当然他自己的长篇讲话不在此例，不过他也只有在
作公开演讲时才如此。在私下里他是喜欢长话短说的，当他的几个比较爱罗嗦的属
下发现这一点后，他们不禁感到有些惶惶然。
    他在说话的过程中，桌子后面的这个人显而易见地变得僵硬起来了。他愈来愈
向后靠，好像在不停地往上长。他从鼻尖下盯视着这位部长，好像这个一直可以信
赖的属下突然给他的书房中带来了什么惹人讨厌的东西似的。不过，罗杰·弗雷伊
知道在5 米之外他面孔在总统眼里便模糊不清了。总统不愿让人知道他的眼睛近视，
因此除了读讲稿之外，在公共场合他是绝不戴眼镜的。
    内政部长结束了他的独白，也不过用了一分钟光景，提到了罗兰和杜克勒的评
论，最后以“我公事包里有罗兰的报告”做结束语。
    总统没有说一句话，把手伸过桌子来。弗雷伊把报告从公事包中取出，交到总
统手里。
    夏尔·戴高乐从上衣袋里掏出阅读用的眼镜戴上，然后把文件摊开在书桌上，
开始阅读。
    这时花园里的鸽子停止了叫声，好像知道现在不是叫的时候。罗杰·弗雷伊注
视着窗外的树，然后望着桌子上吸墨纸旁边的黄铜台灯。它是一座很漂亮的文艺复
兴时代的朱红色的烛台改装成的台灯，在总统五年的任职期内，有几千个小时，它
都立在桌子上，照亮着数不尽的国家文件。
    戴高乐将军读得很快，只花了3 分钟，就把罗兰的报告读完了。他很仔细地合
上文件夹，把手放在上面，然后问：“好，我亲爱的弗雷伊，你打算要我做什么？”
    罗杰·弗雷伊第二次深深地吸了口气，然后他用最简单明了的词句像背诵似地
向总统报告。他两次用这句话：“根据我的观点，总统先生，我们必须采取措施消
除这个威胁……”他只用了33秒钟时间，甚至用了“为了法国的利益”这样的话。
    总统打断了他的话，他那响亮的声音提到法国这个字的时候，好像这是至高无
上的，他认为在他的这个时代，没有其他可与之比拟的。
    “亲爱的弗雷伊，法国的利益是不能让人看见法国总统被一个可耻的被雇用的
刺客的威胁吓得畏缩不前，而且——”他停了一会儿，他对这个不知姓名的暗杀者
很蔑视——“还是一个外国人。”
    罗杰·弗雷伊发觉他束手无策了。将军并没有像内政部长所担心的那样发脾气。
他开始清晰、准确地讲话，他不愿让他的听话者对他的意图有丝毫模糊不清之处。
当他说话时有些词句传到窗户外面，塔赛尔上校也听见了。
    “法国不应当接受……把尊严和伟大屈从于一个……一个豺狼的可耻的威胁。”
    两分钟后，罗杰·弗雷伊离开总统那里。他严肃地向塔赛尔上校点了点头，通
过礼仪大厅的门走了出去，下了楼梯走到前厅。
    为首的接待员陪着部长走下石级，坐进等待着的雪铁龙汽车，并且看着部长乘
车而去，他不禁想到：“这个人一定又带走了苦恼和难题，我是经常看见的。不知
道这位老年人对他说了些什么。”由于他是首席接待员，他在这里已服务了二十年，
对这种情形已是司空见惯，因此他的脸部就像爱丽舍宫的宫墙一样始终保持着平静。
    “不，不能那样干，总统在这一点上的意见是绝对不能改变的。”
    罗杰·弗雷伊从他办公室的窗口转过身来，看着那个听他讲话的人。当他从爱
丽舍宫回来后，几分钟内，他就召来了他的秘书长亚历山大·桑根纳蒂。他是科西
嘉人，是另一个狂热的戴高乐派的铁腕人物。这个人在过去两年内，由于内政部长
委派他做了很多关于法国安全方面的具体工作，他根据受惠者的个人政治地位和公
民权利的变化灵活处理，从而树立了他的尊敬和名望。
    由于他毫不犹豫地出动了共和国保安部队、抗暴部队以及45000 名准军事部队，
用有效的战略战术对付不论左派或右派的上街游行示威，使极左派既怕他又恨他。
    共产党人也叫他法西斯，虽然他所采取的维护公共秩序的措施，使人想起可能
是铁幕以外对工人阶级所采取的最文明措施。
    极右分子也同样地不喜欢他，因为他压制民主和民权，但更为可能的是因为他
在维持公共秩序方面所取得的效果，右翼分子长期以来本想由他们来保持这种公共
秩序、以便使他们自己扬名。
    群众也普遍地不喜欢他，因为严酷的法令都是从他的办公室发出来的。根据这
些给群众造成不便的法令，大街上设置了栅栏，最主要的交叉路口要检查身份证，
主要道路上布置了路障，并大肆宣扬年轻的示威者被共和国保安部队用警棒打翻在
地的照片。
    新闻界已经把他称为“反秘密军队组织的专家”，而且除了发行量比较小的戴
高乐派报纸外，无不对他进行谩骂。他作为法国挨骂最多的人即便肚子里有气，也
没办法去躲起来。他个人信奉的神是被供奉在爱丽舍宫的一间办公室里的，而在这
个宗教里，亚历山大·桑根纳蒂就是教廷的主持者。他对着面前的吸墨纸怒目而视，
吸墨纸上摆着浅黄色的文件夹，里面装着罗兰的报告。
    “这样不行，不行。他这人简直没法办。我们得保护他的安全，他却不让我们
这么干。我本来可以抓住这家伙的，这个豺狼。但你却说不容许我们采取反击措施。
我们干什么呢？就等着他袭击吗？就光坐着等吗？”
    内政部长叹了一口气。他曾希望从他那位秘书长那儿得到些帮助，但却没有得
到预期的效果。现在他的工作还是那样困难，他重新坐在他的书桌后面。
    “亚历山大，我认为我们目前的处境是这样：首先，罗兰的报告所说的情况，
我们还不能肯定绝对是真的。这是他自己对这个科瓦尔斯基的胡话的分析，这个人
已经死了。也许罗兰错了。向维也纳的查问，现在还正在联系。我们已经与纪博将
军联系过，他说今天晚上能有回音。但是我们必须看到，在目前这种情况下，对于
这个我们仅仅知道他的绰号的外国人，要开展一个全国范围的搜捕，那是一个不现
实的建议。在这方面，我们必须同意总统的意见。
    “其次，他的指示就是一个‘不’字，这是他的绝对的正式的命令。我一再说
明现在这件事不允许公开，不允许在全国范围内搜查，除掉我们这个小圈子以外，
不允许让外界任何人知道。这件事如果在报刊上公开了，总统将感到是一件十分严
重的事。不仅外国人要嘲笑我们，而且只要我们采取任何额外的安全措施，那么不
论在国内和国外，都将会认为法国总统躲起来了，是为了躲避一个外国人。
    “这里我再说一遍：他是绝对不许可把这件事公开出来的。”
    部长伸出他的食指以加强他的语气，说：“他使我很明白，如果我们在处理这
桩具体事情时，即使仅仅给人们有丝毫这样的印象，人们就会动乱起来。相信我，
我从来没有看见过他那么坚决。”
    秘书长建议说：“在那些公共集会上露面总得改变一下吧？在这个人被捕以前，
他不能再在公共场合露面，他必须……”
    部长打断他说：“他决不肯隐蔽起来，什么都不改变，一小时一分钟也不改变，
整个事情必须全部严守机密。”
    自从2 月揭露军事学校暗杀阴谋并且逮捕阴谋者以来，亚历山大·桑根纳蒂第
一次感到他又回到了他的起点啦。在过去的两个月里，尽管要和抢银行、抢商铺的
浪潮斗争，他总是认为最坏的情景已经过去了。在行动分局从内部，以及大批警察
和共和国保安部队从外部进行了夹攻以后，他就把这种犯罪浪潮解释成为“秘密军
队组织”的垂死挣扎，最后一小撮暴徒的猖狂一跳，企图取得足够的钱以便去做流
亡寓公。
    现在罗兰的报告的最后一页很清楚地说明，罗兰派出的打进“秘密军队组织”
最高层的几十个双重间谍，都被这个隐姓埋名的凶手给绕过去了。只有在罗马一个
旅馆里隐匿的三个人知道他的身份。他清楚地看到，和“秘密军队组织”有任何牵
连的人的档案现在都变得全无用处了，原因就是一个简单的事实：豺狼是一个外国
人。
    “如果不许我们行动的话，那我们能干什么呢？”
    “我没有说不许我们行动。”弗雷伊纠正说。“我是说不许我们公开行动，整
个事情都必须秘密进行。这就使我们只有一个选择了，凶手的身份必须以秘密侦察
的方式来揭露，不管他是在法国还是在国外，他走到哪里就跟踪到哪里，然后毫不
犹豫地消灭他。”
    “……毫不犹豫地消灭他。先生们，这是摆在我们面前惟一的方法。”
    内政部长环视着坐在部务会议室的会议桌周围的人，尽量使他的说话能格外引
起他们的注意。参加这次会议的，包括内政部长在内，共有十四人。
    部长坐在会议桌的一端，紧靠右边坐着的是他的秘书长。得力助手桑古纳蒂，
坐在他的左边的是警察总局局长，他们都是法国警察的最高层人物。
    从桑根纳蒂的右手边顺序而下，沿长桌坐的是法国保安总局局长纪博将军，行
动分局局长、每人面前都摆着的一份报告的作者罗兰上校，再过去是总统警卫队队
长杜克勒，爱丽舍官工作班子里的空军上校森克莱·德·维劳本。这位上校是一个
狂热的戴高乐主义者，是总统身边有地位的人，他之所以狂热，和他的个人野心也
有关系。
    在巴黎警察局局长莫里斯·帕彭先生的左面是莫里斯·布维埃先生，法国司法
警察署刑警大队大队长。国家情报局的五个处的处长们也坐成一排。
    国家情报局作为打击犯罪的力量虽然颇受小说家们的喜爱，它本身其实规模很
小，工作人员也不多，在它控制下的只有五个处从事实际的对付犯罪活动。它本身
的任务只是行政性质的，同经常被歪曲描写的国际警察组织一样，国家情报局本身
的人员中也没有一个侦探。
    负责指挥法国国家警察部队的人坐在莫里斯·布维埃旁边。这人就是司法警察
总监马克斯·费尼。司法警察在凯德索菲弗街的庞大的总部，远比内政部附近位于
苏索路11号的情报局总部大得多，它还管辖17个大区分部，法国的17个大城市警察
区每区有这样一个分部。在这些之下就是自治市警察部队，共有453 个，分别隶属
于科个中心警察分局，253 个区警察分局，以及126 个地方警察所。这整套机构分
布在法国的2000个城镇和乡村。这是防止刑事犯罪的部队。在农村和沿公路各处维
持法律和秩序的一般任务是由国家宪兵队、交通警察，以及机动宪兵队来担负的。
在许多地区，为了提高效率，宪兵和警察人员是在一起享用共同的宿舍和其他设施
的。1963年在马克斯·费尼统率下司法警察的总人数是20000 出头。
    在费尼的左面沿桌而坐的是国家情报局其他四个部门的负责人：公共安全处，
总档案处，边防检查站，共和国保安部队。
    在四个处中，第一个单位公共安全处的主要职责是保护建筑、交通、公路以及
一切属于国家的财产，防止破坏与毁损。第二个单位总档案处，或称中央档案局，
是其他四个单位的存储记录中心，它保存着450 万份人事档案，这些人都是自从法
国组建警察力量以来历年积累下来的。这些档案都设有互见索引，沿着足有5 英里
半长的档案架分门别类，或依该人所犯的罪行或依其可疑之点，有条不紊地存放着。
在案件中作过证的证人，或被宣判无罪的人的名字也都备录有案。尽管档案制度还
没有计算机化，然而使档案工作人员感到骄傲的是，不消几分钟，他们就能把十年
前某一小乡村的纵火犯人的详细材料或一件连报纸上都未必登载过的不引人注意的
案件的证人名字找出来。
    在这些个人档案中，还有在法国留过指纹的指纹档案，包括很多套从来没有验
证过的指纹在内。还有1050万张卡片，包括各个人境口的每一个旅客的人境卡，以
及在巴黎以外的法国任何一个旅馆里居住过的人名卡片。由于每年有大量的新的卡
片要归档，因此必须把旧的卡片在一定时间内进行清理，以便让新的卡片插进去。
    在法国境内经常填写而又不送交情报总署的卡片是在巴黎旅馆填写的卡片。这
些卡片则送宫廷林荫大道的巴黎警察局。
    边防检查站的首脑与费尼隔着三个座位，这是法国的反间谍部队，也负责随时
监视法国的机场、码头、边界。凡是进入法国的人的人境证，在归档以前，都要在
人境点受边防检查站的检查，以便监视不良分子。
    坐在这一排末尾的是共和国保安部队首脑，这支部队有45000 人。过去两年来，
亚历山大·桑根纳蒂充分使用了这支部队，搞得臭名远扬，极其不得人心。
    由于座位不够，共和国保安部队首脑坐在会议桌的最下端，面对着长木桌那端
的部长。还有一个座位在桌子下端右手边，在共和国保安部队首脑和森克莱上校之
间。这里坐的是一个身材高大、呆头呆脑的人，他烟斗里喷出的烟显然使爱挑剔的
上校很厌烦。部长特别关照马克斯·费尼带他来参加会议。这人是莫里斯·布维埃，
司法警察署刑警大队的大队长。
    “这就是我们的立足点，先生们。”部长接着说。“你们每人面前有一份罗兰
上校的报告，而且你们也都读过了。现在你们也听了我说的总统出于对法国尊严的
考虑，在我们如何努力处理这件危及他人身安全的事件上加了很大的限制。我要再
次强调，在进行调查时要绝对保密，在接下来的任何行动中也要如此。不用说，你
们全体都要宣誓，保持沉默。而且除了被批准参与此项秘密的人以外，不能和这个
房间以外的任何人谈论此事。
    “我召集你们全体到这里来，是因为我们无论要做什么事，必须动员有关各部
门的人力。而你们诸位，都是这些有关部门的领导，你们也必须立即行动起来，必
须毫不犹豫地紧急地处理这件事情。在任何情况下，要求你们迅速而且亲自动手，
不允许委托给下属；除非出于这个工作需要，那么也只能向下属提出要求而不透露
原因。”
    他又停顿了一下，桌子两旁有几个人认真地点点头；另外几个人眼睛盯着讲话
的人，或者看着他们面前的文件；最远处的布维埃望着天花板，从他的嘴角里吐出
一阵一阵的烟雾，就像古印第安人在发信号似的。在他旁边的森克莱上校，在他每
次喷出烟雾时，就急忙闪开。
    “现在，”部长继续说，“我可以请你们对这件事发表你们的意见。罗兰上校，
你向维也纳的查询有什么结果？”
    行动分局局长罗兰看了看他自己的报告，又朝他旁边的领导——特工组织的纪
博将军斜看了一眼，但是将军的表情既不是给他鼓励，也不皱眉头。
    纪博将军记得很清楚。那天上午，根据罗兰的要求，要动用驻在维也纳的人。
他亲自去说服西欧处处长，差不多花了半天时间。现在他直望着罗兰上校。
    “是的，”罗兰上校说，“今天上午与下午在维也纳布鲁克纳街的名叫克莱斯
特的一家小旅馆里已经进行了查询。他们把马尔克·罗丹、卢内·蒙克雷及安德烈
·卡松的照片带了去，但没有带维克托·科瓦尔斯基的照片，因为维也纳没有他的
档案。
    “旅馆的服务员说，他至少记得其中两个人，但是他弄不清楚谁是谁。他们还
要他查从6 月12日到18日的旅馆登记簿。因为6 月18日起，他们三个‘秘密军队组
织’的头头，就一起住在罗马了。
    “最后那个服务员提出他记起了罗丹这个人在6 月15日那天，以舒尔茨的名字
订了一个房间。他说当天下午他似乎要召开一个业务会议。在那个房间过了一个晚
上，第二天就走了。
    “他记得舒尔茨有一个伙伴，是一个身躯高大而粗暴无礼的人。正因为如此才
使他记住了舒尔茨。有两个人早晨来找过他，他们还举行了会议。这两个来访者可
能是卡松和蒙克雷。他不能确定，不过他认为至少有一人他以前是见过的。
    “这个职员说，这些人一整天都留在房间里，只有在早上较晚些时候，舒尔茨
和那个巨人——这是他对科瓦尔斯基的称呼，曾经有一次出去大约半个小时。没有
一个人吃午饭，他们也没有下楼去吃东西。”
    “到底有没有第五个人去找过他们啊？”桑根纳蒂不耐烦地问。罗兰继续以平
板的语调做着他的报告。
    “傍晚时分又有一个人参加了他们一伙。职员说他记得那个来访者很快地进了
旅馆，径直地上了楼，快得他都顾不上看一眼。他以为这一定是个把钥匙带在身上
的旅客，可是那人上楼时他看见了他衣服的尾部。几秒钟后那人又回到了大厅，职
员从他的衣服认出来就是那个人。
    “那个人使用柜台的电话，要给他接64号，也就是舒尔茨的房间。他用法语说
了几句话，放下电话，又走上楼梯。他在那里待了些时候，然后一声不响地离去。
舒尔茨和其他的人住了一夜，第二天早上吃过早餐后离去。
    “职员对那位傍晚的来访者只能作如下的描绘：身材修长，年龄难以确定，五
官显然生得很端正，但他带着墨镜，讲得一口流利的法语，浅黄色的头发相当长，
由前额向后梳。”
    “是否把那个职员找来，帮助我们给这个浅黄色头发的人画个像？”警察局长
帕彭在问。
    罗兰摇摇头。
    “我的——我们的特工人员当时是扮成维也纳的便衣警察。幸好，他们当中有
一人还可以冒充维也纳人。不过是伪装，不能无止境地延续下去。询问那位职员的
工作还非得在旅馆柜台上进行不可。”
    “我们还需要更详尽的外貌特征。”中央档案局的首脑说。“提到什么名字了
吗？”
    “没有。”罗兰说。“你刚才听到的就是对旅馆职员进行了三小时询问所得到
的结果。每一点都是经过一间再问，他想不起任何其他事情了。没办法搞到一张画
像，他现在提供的材料，可以说就是最详尽的了。”
    “你难道不能像对阿古那样把他抓来，让他弄出一张巴黎刺客的图片吗？”森
克莱上校问。
    部长插话了。
    “可不能再那样抓人了。德国外交部对抓走阿古一事至今都还没有消气呢！这
种事情只能干一次，可不能一而再呀！”
    “当然，在这样一个严重问题上，能不能用比抓阿古更周密的办法来抓旅馆职
员呢？”边防检查站的首脑提出了建议。
    马克斯·费尼静静地说：“任何一个戴了一副宽边眼镜的人的画像，对我们会
有什么帮助？把在两个月以前，仅仅在20秒钟内所得到的印象画出一张画像，即使
我们有幸抓到这个人，我们也无法肯定。很可能有50万人和这张画像上的脸很相似，
而很多人是真正会被错抓的。”
    杜克勒说：“有一个科瓦尔斯基，他已经死了。虽然他已经把他所知道的全部
讲出来了，但是也很有限。现在世界上知道豺狼身份的人，一个是他自己，其他三
人都在罗马的旅馆里，是否可能想办法把其中一人抓到这里来？”
    部长再一次摇摇头。他说：“我有正式的指示，绑架是不允许的。意大利政府
是会暴跳如雷的。更何况要在与政府机关相距咫尺的地方发生这样的事情。而且是
否能够成功，还是值得怀疑的。”
    纪博将军抬起头来，望着参加会议的人说：“根据我们的特工人员的报告，经
过他们长期的日夜监视，对罗丹和他的两个伙伴为他们自己建立起来的保护网，已
经有了实际的了解。这个组织是很严密的，他们有八个第一流的前外籍军团的枪手
保卫着他们。如果科瓦尔斯基没有人接替，那么还有七个。所有的楼梯口、电梯、
太平门口以及屋顶，全部由这些人守卫着。如果想抓住其中一个人，而且是活的，
那么就需要经过一场相当规模的枪战，很可能要用瓦斯手榴弹，或者机关枪。从那
儿到法国北部，相距500 公里，再加上意大利人还要从中捣乱，即便抓到了人，要
想把他带出那个国家，谈何容易。我们在这方面确实拥有世界上最有经验的行家，
但他们也认为这几乎是不可能的。”
    房间里又开始陷入沉默。
    部长说：“先生们，还有其他建议吗？”
    “这个豺狼必须找到。那是很清楚的。”森克莱上校说。其他在桌边围坐的人
相互望了一眼，有的扬了扬眉毛，没有开口O “那的确是十分清楚的。”部长在会
议桌的一端轻轻地说。“我们的目的是想搞出一种既切实可行而又不超出我们所受
的那些限制的办法，我们要在这个基础上才能确定在场的哪个部门承担这项任务最
为合适。”
    “保卫共和国总统的任务嘛，”森克莱气派十足地宣布说，“如果谁也承担不
了的话，归根结底还是该由总统卫队和总统的工作班子来承担吧。我可以向您保证，
部长，我们将会履行我们的职责。”
    有几位特工部门的领导人毫不掩饰他们的厌恶心情，闭上了眼睛。杜克勒队长
瞪了这位上校一眼，如果瞪眼也能把人瞪死的话，森克莱这回就该马上倒毙了。
    “难道他不知道老头子听不进去吗？”纪博压低了声音向罗兰气呼呼地发牢骚
说。
    罗杰·弗雷伊抬起眼来，和这位爱丽舍宫侍臣的两眼正对着，他表明了他为什
么是一位部长。
    “当然，森克莱上校是完全正确的。”他和颜悦色地说。“我们要履行我们的
职责。我肯定上校一定想到了，万一某一部门承担了摧毁这一阴谋的责任而未能成
功，或者采用的办法又不巧地使情况泄漏出去，违反了总统的意愿，那么这个办坏
了事的负责人不可避免地要受到指责。”
    笼罩着长长的会议桌的这种威胁的气氛，比布维埃烟斗中冒出的使人讨厌的蓝
烟更使人容易感受到。森克莱瘦削苍白的面孔显而易见地变得紧张了，他的两眼也
露出忧虑的神色。
    “我们大家都知道总统卫队的活动余地是很有限的，”杜克勒队长直截了当地
说，“我们的时间都是花在总统本人身边。而调查显然应该在更加广泛的范围内进
行，这就不是我的人员在不影响主要职责的情况下所能承担的。”
    没有人反对他，因为各个部门的首脑都意识到总统卫队首脑所说的话是完全正
确的。但是也没有人希望部长的目光会落在自己身上。罗杰·弗雷伊环绕会议桌看
了一遍，目光落在远远那头为烟雾所笼罩的刑警大队长布维埃身上。
    “你怎么想，布维埃，你还没有开过口呢！”
    这位侦探出身的司法刑警大队长安逸地在嘴里含着烟斗，让他那最后一口浓烟
直接吐在正好转过身来面对着他的森克莱上校的脸上。他很平静地讲出他的看法，
就像在叙述刚才发生过的一件极为简单的故事似的。
    “依我看，部长，特工机构已经不可能通过他们渗透到‘秘密军队组织’里面
的侦探摸清这个人的情况，因为即使‘秘密军队组织’里的成员，也不知道这个人
是谁。行动分局也不能破坏他，因为他们不知道要破坏谁。边防检查站不能在国境
线上截住他，因为他们不知道应该逮捕谁。而档案处也不能给我们提供一个关于这
个人的档案材料。还有，共和国保安部队也无从追踪他。警察不能拘捕他，因为他
们不知道拘捕谁。整个法国的安全机构系统，都因为没有这个人的姓名，而陷于无
能为力。正是由于没有找到这个人的姓名，因此依我看，第一步工作就没有完成，
那么其他的建议全部都是没有意义的。第一步工作是先找到这个人的名字。有了名
字可以找到这个人的相貌，就可以找到这个人的护照。有了护照，就可以逮捕他。
但是我们要找这个人的名字，而且要很秘密，那么这纯粹是应该由侦探来搞的工作。”
    他又沉默了，把他的烟斗又塞进嘴里。他所说的话，坐在桌子周围的每个人都
在细细捉摸。没有一个人能提出不同意见。
    坐在部长旁边的桑根纳蒂慢慢地点点头。
    部长问道：“那么谁是法国最好的侦探呢？”
    布维埃在放下他的烟斗之前，考虑了几秒钟，然后说道：“部长先生，法国最
好的侦探是我的副手，克劳德·勒伯尔。”
    内政部长果断地说：“把他召来。”


豺狼的日子

                                  十
    一小时后，茫然不知所措的克劳德·勒伯尔走出了会议室。
    在那里，他花了50分钟的时间倾听内政部长对当前任务的情况介绍。
    刚进屋的时候，他被指定坐在桌子的末端，夹在共和国保安部队的首脑和他自
己的上司布维埃之间。一在其他十四个人的一片沉默之中，他读完了罗兰的报告，
一边看，一边感觉到周围的人都在用好奇的眼光打量着他。
    他阅读完报告后，内心感到很不平静，为什么要召他来呢？
    接着部长就开始讲话了，既不是商量的语气，更不是请求的口吻，而是一个直
截了当的命令。接着是一篇冗长的提要。部长要他建立起自己的办公室，他将不受
限制地获得一切情报；在座各位代表的每个单位的人员，都要听候他的调遣，所需
费用将是无限制的。
    部长的讲话几次提到要求绝对保守秘密。这是国家最高领导的要求，给他的印
象非常深刻。当他听的时候，心里感到很沉重，他们在要求他做一件不可能办到的
事，他真正感到无从下手。截至目前，既没有罪行，也没有线索和证人，只知道
“秘密军队组织”的那三个人，却又无法和他们对话；除此之外，对于要追捕的人
也只有一个名字，而且还只是一个代号，简直是大海里捞针。
    克劳德·勒伯尔自己知道，他过去是一个精明的警察，他被认为是一个好警察，
稳健、精明强干，而且做事有条有理。偶尔，他也会闪烁出灵感的光辉，这正是一
个优秀警务人员转化为杰出侦探的必要条件。但他从不忽略这样一点，即刑警工作
百分之九十九靠例行公事，靠不动声色的查询、审核和复核，靠辛勤刻苦的工作，
把各个部分组织起来，直到最后构成一个整体，这个整体成为一张使案犯终于难逃
的罗网。只有这样来办案才不至于只给报纸提供一个大标题，才经得住法庭的审理。
    他在司法警察署被人看做是一个有点事务主义的人，一个厌恶虚名的循规蹈矩
的人。他从未举行过他的同事们赖以扬名的那种记者招待会，但他却稳步高升，连
连破案，不断收押罪犯。三年前，当刑警大队凶杀处处长的职位空缺时，甚至其他
候补的人也同意勒伯尔出任。他在凶杀处任职期间的工作记录良好、稳定，三年来
捕人从未有过失误，只有一次由于一个技术性细节，被告被宣判无罪。
    作为凶杀处的头头，他越发受到莫里斯·布维埃的观察和注意，这位刑警大队
长也是一个稳健的警务人员。因此，在几周以前，由于副大队长的突然去世，布维
埃亲自要求委派勒伯尔做他的新副手。在司法警察署，有些人怀疑这是由于经常被
行政上的琐事搞得头昏脑胀的布维埃，需要一个埋头苦干的下属，他既能不声不响
地处理好构成头条新闻的大案子，又不抢在上司前面出风头。但可能这只是某些小
心眼的人的揣测而已。
    部里的会议结束后，罗兰报告的复印件被收回，存人部长的保险柜里，只允许
勒伯尔一个人可以保留原先发给布维埃的那份抄件。他的惟一要求是允许他私下里
去找几个主要西方国家的专门从事刑事罪犯调查的首脑，并谋求与他们合作，在他
们的档案里，可能有像豺狼那样的职业刺客的资料。他说如果没有这样的合作，他
就毫无办法开始搜索。
    桑根纳蒂问他，这些人是否能保守秘密。勒伯尔回答说，他本人和他需要接触
的那些人都有深交，他的询问并不是通过正式公文，而是由他个人进行联系。这种
办法在西方国家的高级警察之间曾经采用过。部长考虑后，就同意了他的请求。
mpanel(1);
    现在，他站在大门厅里等着布维埃，并看着各部门头头们陆续走出去。有几位
敷衍地朝他点点头，走了过去；还有几位报之以同情的笑容，然后告别。当布维埃
还在会议室里悄悄地与弗雷伊部长商量问题的时候，那位爱丽舍宫尊贵的上校出来
了。
    在会议桌上相互介绍时，勒伯尔大致记住了他的名字是森克莱·德·维劳本。
这位上校停在矮小而圆胖的勒伯尔面前，用一种毫不掩饰的看不起的目光看着他。
    上校说：“队长，我希望你的调查能取得成功，而且要快。我们总统府的人员
将密切注视你的进展。假如你抓不到这个匪徒，我敢保证你会得到……报应。”
    他转过身去，昂首阔步地走下楼梯向门厅扬长而去。勒伯尔一言不发，只是眨
了几次眼睛。
    自从克劳德·勒伯尔作为一名年轻的侦探在诺曼底加入第四共和国的警察部队
以来，这二十年间使他获得成功的一个因素，就是他善于赢得人们的信任，人们愿
意向他交心。他尤其善于使普通老百姓开口，使那些平时害怕和讨厌警察的下层平
民也无拘无束地向他吐露他们的想法和怀疑。他之所以能够如此，全靠他的那副平
凡，甚至有点窝囊无能的外表，仿佛他也和他们一样，是这个世界上老受压迫和欺
骗的人。
    勒伯尔不像布维埃那样是个仪表堂堂的彪形大汉，而那种外表似乎才是法律权
威的传统形象。他也缺乏现在大批拥进警界的新一代警探所特有的那种本领：巧言
令色，虚张声势，动不动把证人恫吓得发抖或痛哭流涕。
    他意识到，在任何社会中，犯罪行为的受害者或目击者一般总是那些小人物，
比如店老板、售货员、邮差或银行职员。他能让这些人开口，他自信有这个本领。
    其中原因之一还在于他的个头。他是个小个子，在很多方面都很像漫画家笔下
怕老婆的人的形象。尽管同事中谁也不知道，事实上他确实有点惧内。
    他不修边幅，一套皱皱巴巴的便服，一件风衣。他的举止温驯，似乎总带有几
分歉意。当他向一位证人询问情况时，他的态度让对方感到，与他们曾经和法律打
交道时受到的对待真有天壤之别。于是那位证人不禁对这位侦探大有好感，想求得
他的庇护，以免再受到那些下级警探的粗暴对待。
    当然，还有其他的因素。他曾经是欧洲最强大的刑警队的凶杀处处长。他在名
声卓著的法国司法警察署刑警大队当了十年侦探。在他那随和朴素的外貌后面，则
是一个精明的头脑，并在执行任务时坚决拒绝任何恫吓或干扰。
    他受过法国最凶狠的黑帮头目的威胁，他那飞快的眨眼动作使他们错认为他接
受了他们的警告。只有在事后犯人进了监狱，有空闲来思考时，他们才发觉低估了
那双温和的棕色眼睛和那撇小胡子。
    他曾被有钱有势的人威胁过两次。一次是一个工业家，仅仅让他看一眼稽查员
写的证词，就要他判一名低级职员贪污罪。另外一次，是一个花花公子要他终止调
查一个青年女演员服毒致死的案件。
    第一案，在对那位工业家的事务做了多方调查之后，发现了别的更为严重的经
济漏洞，而这些漏洞显然与那名低级职员毫无关系。结果，那位深感懊悔的工业家
未能及时脱身前往瑞士。第二案是以那位社会名流长期人狱而告终，使他有充足的
时间来追悔过去不该在他那维克多·雨果大街的顶楼公寓里指挥一个犯罪集团。
    克劳德·勒伯尔对傲慢的森克莱上校的言谈，只是像小学生那样眨眨眼睛，一
言不发。
    当莫里斯·布维埃和他会合时，会议室里已空无一人。
    布维埃笨手笨脚地拍拍勒伯尔的肩膀。“得了，得了，我的小克劳德，就是这
么回事，什么？好了，是我提议由司法警察署受理这事的。这事只能这么办。别的
人只是没完没了地空发议论而已。来吧，咱们在车里聊聊。”他带头走下楼梯，两
人爬进等在院子里的雪铁龙汽车的后座。
    时间已过9 点，天边的一抹深紫色是白昼留下的惟一痕迹。布维埃的汽车驶过
马利尼大街和波伏广场，勒伯尔望着右边爱丽舍大街上光彩夺目的灯流，即使他从
外省调进巴黎已经十年，但这番夏夜的瑰丽景色永远使他感到奇妙和激动。
    “你得放下手头的一切工作，一切，什么都撇开。我派法维尔和马尔科斯特来
接管你手头的未了案件。为这差事你需要一间新的办公室吗？”
    “不，我宁愿要我现在这间。”
    “好吧，可是从今以后它就是抓豺狼行动的总部。不管其他事。对吧？你要个
人协助你吗？”
    “要，要卡龙。”勒伯尔说。他指的是在凶杀处时曾与他合作的一位青年稽查，
升任新职后又把他调来当刑警大队的副队长。
    “可以，把卡龙给你。还要别人吗？”
    “不要了，谢谢。可是卡龙需要知道内情呀！”
    布维埃考虑了一会儿，说：“应该不成问题。他们不能指望奇迹。显然，你需
要一名助手。但你等一两个钟头以后再告诉他。到了办公室我先给弗雷伊打个电话，
取得正式批准。但是不需要别人知道。如果泄露出去，不出两天就会上报纸。”
    勒伯尔说：“没有别人，只有卡龙。”
    “好吧。最后还有件事，我离开会场前，桑根纳蒂建议今晚到会的全班人马定
期听取进程汇报，弗雷伊同意了。费尼和我竭力想反对，可是没成功。所以，从今
以后你每天晚上要在部里做一次汇报。10点整。”
    “我的上帝！”勒伯尔说。
    布维埃以极其挖苦的口吻说：“从理论上说，所有这些人都必然会提供最好的
意见和建议。别发愁，克劳德，如果那些狼要咬人，费尼和我也不含糊。”
    勒伯尔问道：“这要一直维持到另行通知时为止吗？”
    “恐怕是这样。真要命，这个行动没有时间表。你就得在他搞到伟大的夏尔之
前抓住凶手。我们不知道这人自己有没有时间表或者别的什么东西。他可能在明天
早上搞你一下，也许还得等一个月。反正在抓住他以前，或者至少在认出他、发现
他以前，你的工作必须保证全速前进。找到他以后，我想行动分局的伙计们就可以
接手了。”
    “一群混蛋。”勒伯尔嘟哝着说。
    布维埃轻松地说：“完全同意，可是他们也有他们的用处。我们生活在使人毛
骨惊然的时代，我亲爱的克劳德。除了普通犯罪的大幅度增长以外，还加上了政治
罪行。有些事不得不做，就由他们来干吧。无论如何，下功夫找豺狼吧，这是重要
的！”
    汽车开进凯德索菲弗街，拐进司法警察署的大门。10分钟以后勒伯尔回到了自
己的办公室。他走到窗前，打开窗子，倚在窗台上，隔河凝视着左岸的大奥古斯汀
码头。虽然隔着一条窄窄的、绕着市镇岛流过的塞纳河，他仍能看到沿着码头星罗
棋布的街头餐馆中的顾客，听到喧闹声和酒瓶酒杯的碰击声。
    假如他是另一种类型的人，他就会想到，叨分钟前授予他的权力，已使他至少
在一段时间里成为最有权有势的警官。除掉总统和内政部长，几乎没人能否决他的
一切要求。只要能干得十分保密，他几乎可以调动军队。他也会想到，即使如此不
可一世，他的权势仍取决于成功与否；或者功成名就，或者身败名裂，正像森克莱
上校所预言的那样。
    但是由于他不是这种人，所以想的也完全不是这一套。他发愁的是，在电话里
该怎样向太太阿米莉作解释，说明在另行通知之前他暂时不能回家。这时有人敲他
的门。
    进来的是马尔科斯特和法维尔两位警官，他们要取走勒伯尔今晚之前正在经办
的四个案件的卷宗。他花了半个钟头时间向马尔科斯特介绍了委派给他的两个案子，
又向法维尔介绍了另外两个案子。
    他们走后，他长长地吁了一口气。又是敲门声，这次进来的是路西安·卡龙。
    卡龙说：“我刚刚接到布维埃大队长的电话。他让我向你报到。”
    “完全正确。在另行通知前我被解脱了一切日常工作，授予特别任务。你已被
委派为我的助手。”
    他不想为了讨好卡龙而透露要这个青年做左右手的正是他自己。电话铃响了，
他拿起话筒听取了扼要的指示。
    他继续对卡龙说：“布维埃打电话来说，你已获准被告知一切情况。首先，你
看看这个。”
    趁卡龙坐在书桌前的椅子上阅读罗兰报告的时候，勒伯尔清理了书桌上剩下的
卷案和便条，把它们全堆在身后乱七八糟的书架上。这间办公室实在不像法国最重
要的通缉罪犯的神经中枢，不过，警察的办公室向来是不大像样的。
    勒伯尔办公室的面积只有12乘14英尺，南面有两扇窗户，越过河面可以看到圣
米歇尔大道周围熙熙攘攘的蜂房一般的拉丁区。从一个窗户飘进了夜晚的嘈杂声和
夏夜的热气。办公室里有两张桌子，一张是勒伯尔的，背对着窗户；另一张是秘书
的，靠着东墙。门在窗户对面。
    办公室里除掉两张桌子和两把椅子外，还有一把直背椅子和一把靠椅放在门边。
两边的墙前放着几个很大的灰色文件柜，几乎把墙都占满了。文件柜的最上面放着
一排参考书和法律书。另外还有一个书架，放在窗子旁边，里面是一些年鉴和资料。
    这个办公室里只有一张带镜框的照片，放在勒伯尔的书桌上，表示这个办公室
里的主人是有家室的。照片上是一位丰满的看上去颇有个性的妇女，她就是阿米莉
·勒伯尔，还有他们的两个孩子。女孩子戴着金丝边眼镜，梳着两条辫子，小伙子
一团和气的样子，很像他父亲。
    卡龙读完报告后，抬起头来，望着勒伯尔。
    “他妈的！”卡龙说。
    “正像你所说的是一桩异乎寻常的案件。”勒伯尔回答说。从他的嘴里，是很
难说出那种硬梆梆的粗话的。在司法警察署里，有很多高级警官和他们的下属在背
地里都用绰号称呼他为“老板”，或者“老头儿”。可是勒伯尔这个人，喝酒时不
超过一小杯开胃酒，不抽烟，也不骂人，使年轻的侦察员们回想起了在警校时的老
师。因此，在警察署以及最近在大队里，就有了一个尊称——“教授”。如果他不
是那么个功绩显著的捉贼能手，他的模样一定会是个被人嘲弄的对象。
    勒伯尔接着说：“现在让我把详细情况告诉你，因为必须赶快动手。”
    他把下午的情况简单地向卡龙介绍了一下，谈了大约半个小时。从罗杰·弗雷
伊会见总统开始，到召开部务会议，一直到莫里斯布维埃的建议，以及突然召他去
参加会议，最后决定成立一个办公室，就是他们现在坐着的地方，要把它作为搜捕
豺狼的总部。
    卡龙静静地听着没有开口。
    等勒伯尔把话说完后，卡龙开口了。“我的上帝，他们就是这样把你固定在这
里了？”他想了一会儿，既忧虑又不安地望着他的领导说：“我的先生，他们要你
负责这件工作，是因为没有人愿意做，你知道吗？你想过没有，如果你不能及时抓
住这个人，他们会怎样对付你？”
    勒伯尔摇摇头。
    “卡龙，我知道，我没有别的办法，我是搞这个工作的。不管怎么说，从现在
起，我们就要开始干起来啦！”
    “从哪里开始呀？”
    勒伯尔很高兴地回答：“首先，我们得承认我们俩现在是法国最有权力的警察
；因此，我们就要利用这些权力。
    “从现在开始，请你坐在书桌后面，拿一个记录本把我说的记下来。把我原来
的秘书调走，或者暂时休假，等我需要他时再回来。不允许任何人进入这个房间。
你既是我的助手，又是我的秘书，二者兼而为一。你到库房里去拿一只行军床，放
在这里，还要被单和枕头、漱洗和剃胡子的用具；再从食堂去拿一只咖啡壶，还要
储备一些咖啡和白糖，我们大概要用很多很多咖啡。
    “你再去找电话交换台，告诉他们要用十门外线电话，专供这个办公室使用。
如果他们借故推托，立即向布维埃本人报告。对于我们这里提出的任何要求，就用
我的名义，直接找有关部门的头头。我们很走运，对于其他所有部门而言，我们这
个办公室享有优先权。你准备一份备忘录，由我签字抄送今天参加会议的各部门领
导人，宣布你是我的惟一助手，有权向他们提出任何要求；在我能分身的情况下，
这些要求则由我本人提出。明白了？”
    卡龙记完了以后抬头问道：“明白了，头儿。我今天晚上就办这些事。最先办
哪一件？”
    “电话总机。我要一个好样的，要他们中最得力的接线员。往行政处长家里打
电话，以布维埃授权的名义讲话。”
    “好。你要他们先干什么？”
    “我要他们在最短的时间内，接通七个国家刑警部门首脑的电话。幸而以前在
国际警察组织的会议上，我和他们大都已经有了私人友谊。在有的国家我还认识他
们的副手。找不着这个就找那个。
    “这些国家是：美国，也就是华盛顿国内情报处；英国，苏格兰场刑事部副长
官；比利时、荷兰、意大利、西德、南非，打到家里或打到办公室都成。
    “当你与他们一个个地联系上以后，请再接通国际警察通信站，让我和他们在
明天早晨7 点到10点联系。每次要有20分钟谈话，最好第一个与美国接通，这是因
为时间差的关系。与国际警察通信站联系，要向每一个指定接电话的人预约好，请
他们在规定的时间内在他们自己的国际通信室内通话，必须用通用的高频率，我们
个人与个人之间讲，不准有人窃听。对他们每个人，都必须强调我所说的只许他们
自己听到。这个要求不仅仅是为了法国，也可能为了他们自己的国家。明天早晨6
点钟，给我一张对七个国家预先约定对话的时间表。”
    卡龙看了看他记录下来的几页纸，似乎有点迷惑，说：“头儿，我都记下来了，
让我开始工作吧！”
    克劳德·勒伯尔离开办公室上楼。
    走向楼梯时，远处的巴黎圣母院的大钟响起了午夜的钟声，表示法国开始进入
8 月12日的凌晨了。


豺狼的日子

                                  十一
    直到午夜前，森克莱·德·维劳本才回到家里。在这以前，他花了三个小时小
心翼翼地写了一份关于晚上在内政部开会的报告，以便第二天早晨爱丽舍宫的秘书
长一到办公室，就能看到这份报告。
    他写这份报告时，感到特别不安。他曾经撕毁了两份底稿，直到写好第三稿后，
他才感到满意，然后由他亲自打字，把报告打好。他已经很久不习惯于自己动手打
字了，他对于这种累人的打字工作很烦。但是为了不让秘书知道这些事实——报告
中有一段他毫不犹豫地点了一个人的名字，他希望领导能重视他的报告。如果幸运
的话，秘书长读了这份报告后，再过一个小时，报告就会放到总统的书桌上，那对
他将有莫大的好处。
    他特别小心地选择恰当的措词，借以暗示作者对于那么重要的有关保护国家领
袖安全的大事，竟然交给警察大队的一个警官办理深感忧虑。他在报告中表示非常
不信任那个警官，因为那个人的能力只能对付一些无关紧要的小案件。
    但他也不愿写得太过分，因为勒伯尔也有可能找到那个刺客。但如果勒伯尔没
有完成任务，那么他就可以说他在挑选勒伯尔的时候，就已经提出过怀疑了。
    此外，他确实不喜欢勒伯尔。在他的眼里，勒伯尔只不过是一个普通的小矮个
儿。在报告里他有这样的词句：“无疑，他没有做出过像样的成绩。”
    他对自己写的前两份底稿再三考虑以后，认为最为有利的观点还是不要去推翻
今天在会议上的任命，因为这是参加会议的人全体的决议。此外，反对这项任命也
必须提出特殊理由。
    他决定密切注意全部行动过程。由于他是总统的一个秘书，他认为，在他有责
任在侦察工作进行得不理想的时候，第一个清醒地把这个问题提出来。
    正当他考虑该如何考核勒伯尔的功效时，电话铃声打断了他的沉思。桑根纳蒂
告诉他，部长在最后一分钟决定：每晚10点举行会议，听取勒伯尔的进度汇报。这
个消息使森克莱非常高兴，这下正中下怀。只要白天在家里稍稍搞一点背景材料，
他就一定能够向侦探进行有力的、贴切的提问，以此向他人表明，至少爱舍丽宫总
统秘书处的人员头脑清醒，看清了事态的严重性和紧迫性。
    其实，私下里他认为刺客没多少下手的机会，即使真有刺客存在，总统的保安
措施也是世界上首屈一指的，而他本人在秘书处的职责之一，就是计划总统公开露
面时的组织工作和他的行动路线。由于具备如此坚强有力而且计划缜密的安全措施，
他并不太担心有什么外国枪手能穿透这样的屏障。
    他打开自己房间的前门，听见新搞来的情妇从卧室里发问：“亲爱的，是你回
来了吗？”
    “是呀，宝贝。当然是我呀！你问得慌吗？”
    她从卧室里跑出来，穿着一袭黑色透亮的娃娃式睡衣，领口和底边都镶着花边。
从开着的卧室门里反射出来的灯光，映出她那少妇的窈窕身段。像往常一样，森克
莱一见到他的情妇，就产生一种自鸣得意的满足感：她，居然会属于他，而且如此
热恋他。
    她用裸露的双臂抱住了他的脖子，长时间地亲吻他。他一边抓着他的公文包和
晚报，一边尽可能地报以同样的热情。
mpanel(1);
    当他们终于分开时，他说：“去吧，上床去，我就来。”他拍拍她的屁股让她
快去。她蹦蹦跳跳地回到卧室，往床上一倒，四肢摊开，双手叉在脑后，胸部高高
耸起，眼里闪出一阵阵诱人的目光。
    森克莱进房来满意地看着她。她挑逗地冲他笑笑。
    两周以来的相处，使她了解到只有最露骨的挑逗和淫荡，才能刺激这位朝臣。
心底里，杰奎琳像初次相遇那天一样地恨他，但她逐渐意识到他以他的多嘴多舌弥
补了他精力的不足，他特别乐于炫耀的是他在处理爱丽舍宫事务方面的重要地位。
    她低声说：“快点，我需要你。”
    森克莱笑得真高兴。他脱了鞋，把它们放在衣架边；跟着是上衣，上衣口袋里
的东西仔细地倒出来放在梳妆台上；然后是裤子，细心地叠好搭在衣架横档上。他
的细长腿从衬衫下面伸出来，像两根白色的带毛的毛线针。
    杰奎琳问道：“干吗耽误你那么长时间呀？我等了多半天了。”
    森克莱郑重其事地摇摇头。“亲爱的，当然是用不着你操心的事。”
    “你真讨厌。”她装着生气突然侧过身去，背对着他，弯着腿。当他望着屋子
那边她那披在肩膀上的头发，她那件短睡衣已遮不住的丰满的臀部，他那解领带的
手指头都不听使唤了。5 分钟以后，他可以上床了，手指还在扣着绣有姓名的丝睡
衣的扣子。
    他挨着她直直地躺在床上。
    “到底怎么回事？”
    “没事。”
    “我以为你想和我睡觉呢！”
    “你根本没有向我解释。我又不能往你办公室打电话。我在这儿躺了好几个钟
头了，担心你也许出了什么事。你从来没有不打电话就回来这么晚。”
    她翻过身来平躺着看他。他一只手撑着，另一只手伸进了她的短睡衣里。
    “是这么回事，宝贝，我忙极了，发生了一件大事，我得在回家以前理出个头
绪来。我挺想打电话的，可是人们还在工作，一直在办公室里进进出出。好几个人
都知道我太太不在家，我如果通过总机打电话就会露马脚了。”‘“亲爱的，我愁
了一晚上，我想不会发生多大的事呀，害得你都不能打电话告诉我晚回来。”
    “好了，现在不用发愁啦。”
    她笑了，用另一只手把他的头搂过来，咬咬他的耳垂。
    “看样子‘秘密军队组织’还和总统没个完呢。”他说。“今天下午发现了这
个阴谋。已经有了对付的办法。我就是因为这事才耽误回家的。”
    杰奎琳稍稍吃了一惊。
    “别说傻话了，亲爱的，这些人早就收拾干净了。”她说。
    “哪儿收拾干净了。现在他们雇了一个外国刺客想法杀他。”
    半小时以后，森克莱·德·维劳本上校睡着了，脸半埋在枕头里，由于辛苦而
轻轻地打着呼噜。杰奎琳躺在他的身边，在黑暗中盯着天花板，那上面有几块地方
透过两扇窗帘间的小缝，反射出街上的亮光。
    她听到的事使她目瞪口呆。虽说她事先不知道任何计划，但她明白，科瓦尔斯
基的交代是何等事关重大。
    她静悄悄地等待着，直到床边的夜光钟指到凌晨两点，她轻轻地下床，把卧室
的电话分机插头拔掉。
    她走出房门，轻轻地把卧室门关好，经过起居室，到了会客厅里；走进去后，
把门关好，她用会客厅桌上的电话，拨了一个号码，等了几分钟，有一个睡意正浓
的声音接电话。她很快地说了两分钟，得到了回答后，就搁下话筒。一分钟后，她
又回到床上，想法让自己睡着。
    这天晚上，欧洲五个国家，加上美国和南非的警察局管刑事的头头，都被巴黎
的长途电话叫醒了。多数人因为睡意正浓，所以都不高兴。西欧大多数国家的时间
和巴黎相同，刚过午夜，华盛顿时间则是晚上9 点钟。当电话打到华盛顿时，联邦
调查局的国内情报部门的头头正在参加一个晚宴。卡龙试了三次，才和他联系上。
但是他们的对话被隔壁房间客人们的喧哗声所干扰了——宴会还正在进行着，但对
方已经听清楚了，并同意在华盛顿时间凌晨1 点10分，在联邦调查局总部的电话室
里和勒怕尔通电话。巴黎时间是上午7 点10分。
    比利时、丹麦、意大利和德国的刑事警官看来都是在家的好丈夫。他们也一个
个地被吵醒，听了卡龙几分钟的讲话后，都同意在卡龙所建议的时间，和勒伯尔进
行对话，因为这是一件非常紧迫的事。
    南非的范·鲁伊斯不在城里，天亮之前也回不了总部，所以卡龙找了他的副手
安德生。
    快到4 点时，接通了英国苏格兰场刑事部副长官安东尼·曼林逊家里的电话。
床头电话机响个不停，他气得直嘟嚷，伸手摘下听筒说：“曼林逊。”
    一个声音问道：“是安东尼·曼林逊先生吗？”
    “是我。”他把肩膀上的被单抖落掉，看看表。
    “我是法国国家司法警察署警官路西安·卡龙。我代表克劳德·勒伯尔专员和
您通话。”
    这个声音说着准确但口音很重的英语，非常清晰。现在电话线路显然很空。曼
林逊皱着眉头，心想，这些家伙为什么不能找一个文明点的时间打电话呢？
    “什么事？”
    “我想您认识勒伯尔专员吧，曼林逊先生？”
    曼林逊想了想，勒伯尔？啊，对了，小个子，曾是司法警察署刑警大队的头头。
人不出众可是极有效率。两年前那个被害的英国游客一案，他帮了好大的忙。如果
不是他们迅速地抓住凶手的话，报界一定会闹得满城风雨。
    他冲着电话说：“是的，我认识勒伯尔专员。有什么事？”
    他的妻子莉莉被说话声所干扰，在睡梦中嘟嘟哝哝。
    “发生了一件非常紧迫的事件，同时也要求高度保密。我协助勒伯尔专员办理
此项案件。这是一件极不平常的案件。专员希望今天上午9 点请你在你们警厅的通
讯室和他进行直接通话。你能到场和他通话吗？”
    曼林逊考虑了一会儿。
    他问道：“这是警方联合行动的一次例行调查吗？”如果是的，他们可以用国
际警察组织的普通线路，因为在警厅里，早晨9 点将是最忙的时刻。
    “不，曼林逊先生，不是的。这是专员本人求助于你，请你给予缜密的协助。
所发生的问题可能跟苏格兰场毫无牵涉，很可能如此。在这种情况下最好不作为正
式要求归档。”
    曼林逊又考虑了一下。他生性谨慎，并不想牵涉进外国警察部门的秘密调查中
去。但如果出现了犯罪事件，或者罪犯逃到了英国，那又另当别论。即便如此，又
何必这么诡秘呢？但是看来勒伯尔需要老伙计联络网的帮助，这正是组织老伙计联
络网的目的啊！
    “好的，我接这个电话。9 点钟。”
    “太感谢你了，曼林逊先生。”
    “晚安！”曼林逊放下听筒，把闹钟从7 点拨回6 点半，又睡下了。
    当巴黎在睡梦中迎接黎明时，一个中年的中学教师在一个狭小发霉的单身汉套
间里踱来踱去。他周围的一切都杂乱无章：书籍、报纸、杂志和手稿摊满了桌子、
椅子和沙发，甚至摊到屋子另一头角落里小床的床罩上。在另一个四进去的角落里，
洗碗池里堆满了没洗的碗碟。
    他这样来来去去地踱方步，令他感到烦躁的并不是那一团糟的卧室，自从他放
弃掉中学校长这个职位以后，同时也失去了一套很舒适的住宅和两个男仆，他已经
习惯于这样的生活了。他的麻烦问题并非为此。
    当东方破晓的时候，他才坐下来拿起一张报纸，眼睛移到国际版的第二条新闻。
标题是（‘秘密军队组织’的头头们被围在罗马旅馆里）。当他又从头到尾看了一
遍之后，下定了决心，穿上一件薄薄的风雨衣，出门了。
    他在街上找到了一辆正在兜客的出租汽车，让司机开往北火车站。司机把车停
在车站前，他下车等汽车开走后，又走到马路对面，走进了一家通宵营业的咖啡馆。
    他要了一杯咖啡和一个电话的硬币，他把咖啡留在柜台上，到咖啡馆的后间去
打电话。问讯台给他接通了国际台，他询问一家罗马旅馆的电话号码。60秒钟以后
他得到了回答，放下听筒就走掉了。
    他在街上走了100 米左右，拐进另一家咖啡馆，又使用了一次电话，这次他向
问讯台打听的是最近的能打国际电话的通宵邮电局。正如他所料到的，人家告诉他
从干线车站拐弯就是。
    他在邮电局要了刚得到的罗马旅馆的电话号码，没提旅馆的名字，颇为紧张地
等了20分钟才叫通。
    他对来接电话的意大利声音说：“我想和普瓦蒂埃先生通话。”
    对方问：“哪位先生？”
    “一位法国先生。普瓦蒂埃，普瓦蒂埃。”
    “谁？”
    “法国人，法国人……普瓦蒂埃……”
    “啊，对，一位法国先生。等一等，请等一会儿……”
    一系列的咔嗒声之后，一个疲劳的说法语的声音答话了：“什么事……”
    他恳切地说：“听着，我没有时间多说话，拿一支铅笔记下我所说的一切。现
在开始。瓦尔米告知普瓦蒂埃，豺狼已经漏气了。重复一遍，豺狼已经漏气了。科
瓦尔斯基被捕了，临死前说了话，结束。都记上了吗？”
    “是的，我会转告的。”对方回答说。
    瓦尔米搁上电话听筒，匆匆忙忙地付了钱，溜出了邮电局。一会儿功夫，他就
消失在从车站出来的人群中了。这时太阳已经从地平线上升起，巴黎的街道已经逐
渐热起来了。不出半小时，早晨的面包香味和磨咖啡豆的香味，将要被各种车辆排
出的废气、人身上的汗臭以及发了霉的烟味所代替。在瓦尔米离开邮电局两分钟后，
有一辆汽车开到了邮电局门口。边防检查站的两个人从汽车上下来，急忙走进邮电
局，要求接电话的服务员描述一下刚才打电话那个人的模样，但得到的回答几乎适
用于任何人。
    在罗马，马尔克·罗丹于7 点55分被楼下值夜班的人摇着肩膀叫醒。他立即惊
醒过来，半个身子下了床，摸着枕头底下的枪。当他看清叫醒他的这个前外籍军团
人员的相貌时，才放松下来，哼了一声。他朝床头柜看看，知道反正也睡过头了。
在热带地区多年的生活，使他惯常醒来的时间比这会儿早得多。
    罗马8 月的骄阳早已高高地照在屋顶上。几周以来的怠情，晚上靠玩纸牌消磨
时光，过量的劣等红葡萄酒，聊胜于无的锻炼活动，所有这一切的综合作用是使他
懒散、困倦。
    “来了个口信，上校。有人刚打电话来，好像特别着急。”
    军人从便条本上撕下一页，上面记着瓦尔米那些支离破碎的词句。罗丹看了一
遍记录就跳下了铺得薄薄的床铺。他在腰上缠了一条棉布纱笼，这是他从东方带回
来的习惯。然后，他又看了一遍记录。
    “好了，走吧！”罗丹挥挥手，军人离开房间回到楼下去了。
    罗丹紧张地在心里边咒骂了好几秒钟，把手里那张纸捏成一团。该死的，该死
的，该死的，该死的科瓦尔斯基！
    当科瓦尔斯基失踪的头两天，他曾想过这个人大概开小差了。最近一个时期，
组织里有些人叛变，因为他们开始认为“秘密军队组织”已经遭到了失败，谋刺戴
高乐并把他从法国总统的职位拉下来的打算也没希望了。他总以为科瓦尔斯基会永
远忠于组织的，但是事实证明他不知为什么偷偷地溜回了法国，或者在意大利被人
骗走了。可能他已经在严刑拷打下招供了。
    罗丹真心实意地为他死去的随员难过。因为他罗丹所树立起来的战士和指挥员
的形象，有一部分就靠着他对部下所表现的极大关切。任何军事理论家都未曾充分
估计士兵多么赞赏这种品德。现在科瓦尔斯基死了，罗丹能够想象出他是在什么境
遇下死去的。
    但是更为重要的是，要立即追忆一下科瓦尔斯基能招供些什么。维也纳的会见，
那家旅馆的名字，这些他都说得上来。三个参加会见的人，这对法国保安总局来说
也不算新闻。可是关于豺狼他又能知道些什么呢？他不会在门外偷听，这是肯定的。
他可以告诉他们：有一个浅黄色头发的外国人来见过他们三个人。这没有什么意义。
这种外国人可以是个武器商或者是个捐款人。没有提到过他的名字呀。
    但是，瓦尔米的口信使用了豺狼这个代号。这是怎么回事？科瓦尔斯基怎么可
能知道这个呢？
    突然之间，罗丹惊恐地回想起分手时的场面。他和英国人站在门道里，维克托
·科瓦尔斯基站在走廊上几步远的地方，因为英国人居然发觉了他躲在角落里，正
在大生其气。他这个行家竟让另一个行家杀了威风，他倒要较量较量，几乎想动手
了。当时，罗丹说的是什么？“晚安，豺狼先生。”就是如此，真他妈的该死，科
瓦尔斯基一定听到了。
    经过反复回想以后，罗丹认为科瓦尔斯基不可能知道这个刺客的真名实姓。只
有他、蒙克雷和卡松知道。瓦尔米的消息是对的，现在保安总局手里有科瓦尔斯基
的招供，看来我们也无法再进行下去了。他们知道这次会议，这个旅馆，也可能他
们已经跟这家旅馆的服务员谈过话了。他们可能已经知道这个人的面貌和体形，还
有他的代号，无疑他们会和科瓦尔斯基一样，猜想这个人是个刺客。从此以后，戴
高乐周围的安全措施将会加强；他将取消一切公开露面，并限制爱丽舍宫的出人，
避开一切可能被刺的场合。这样，这次行动计划就算是告吹了。他打算和豺狼联系，
把预付的钱要回来，只给他一些已经买东西所花的钱以及这段时间内应该付给他的
费用就可以了。
    现在得马上处理一件事，必须紧急警告豺狼停止行动。罗丹仍然保持着一个指
挥员的习惯，他从不派任何人去执行绝对不会成功的使命。
    他把他的保镖找来，向他详细说明要求。自从科瓦尔斯基离开以后，他让这个
保镖每天到邮电局去取邮件，必要的时候由他去打电话。
    9 点钟，保镖到了邮电局，要了一个伦敦的电话号码。20分钟以后，那头的电
话才接通。接线员示意法国人到隔音间去接电话，他拿起筒时，接线员放下了她的
听筒。他倾听着一部英国电话机“嗡嗡……”的铃声，却没有人来接电话。
    这天早上，豺狼起得挺早，因为要做的事很多。昨天晚上，他已经一再检查和
重新装过他的三个箱子，现在只剩下手提袋里要装的海绵包和刮脸用具。他照例喝
下两杯咖啡，洗脸、冲澡、刮脸，把剩下的这些梳洗用具收拾好以后，他合上手提
袋，把四件行李都放在门旁。
    他在套房小巧玲珑的厨房里做了一顿方便的早餐：炒鸡蛋、橘子汁和更多的咖
啡，就在厨房的桌子上吃了。作为一个整洁有序的人，他把剩下的牛奶倒进下水道，
剩下的两个鸡蛋也打碎了倒进下水道。喝掉了其余的橘子汁，把空罐头扔进垃圾筐，
和剩下的面包、鸡蛋壳、咖啡渣一起倒进了垃圾管道。这样，在他离家期间，就不
会有什么东西腐烂发臭了。
    最后他穿戴起来。他选了一件薄薄的开领丝织衫，一套浅灰色西装，口袋里装
着杜根名字的证件和100 英镑现钞，深灰色袜子和瘦长的黑便鞋。这一套行头再加
上必不可少的墨镜，就装备齐全了。
    9 点15分，他拿起行李，一手提两件，关上套房的撞锁门走下楼，在街上叫了
一辆出租汽车。
    “伦敦机场，二号大楼。”他告诉司机。
    出租汽车开动了，这时，套房里的电话铃响了起来。
    直到10点钟，那个军士才回到旅馆，‘报告罗丹他花了30分钟试图接通伦敦的
电话号码，可是没有成功。
    安德烈·卡松听到了军士对罗丹的报告，等到把军士打发回警戒哨位后，他问
道：“怎么回事？”这两个“秘密军队组织”头目正坐在他们套房的客厅里。罗丹
从内插袋里抽出一张纸递给卡松。
    卡松看了以后传给蒙克雷，两个人望着他们的头目，等待回答。
    但罗丹没有回答，他只是坐在那里，望着窗外烤得灼热的罗马屋顶，眉头紧锁，
思考着。
    卡松终于又问：“这是什么时候收到的？”
    罗丹简短地说：“今天早上。”
    蒙克雷断然地说：“你得制止他。他们会出动半个法国来追捕他。”
    罗丹镇定地说：“他们会出动半个法国追捕一个高个子浅黄色头发的外国人。
8 月份在法国的外国人有100 万之多。迄今为止，据我们所知，他们没有掌握到他
的姓名、长相和护照。作为一个行家，他可能用假护照。他们高抓住他还有一大段
距离呢。假如他给瓦尔米打了电话，他会得到警告。他能够及时抽身。”
    蒙克雷说：“他如果打电话给瓦尔米，当然会得到终止行动的指示。瓦尔米将
会给他下达命令。”
    罗丹摇摇头。“没有授权瓦尔米这样做，他的任务是从姑娘那里收听情报，当
豺狼来电话时把它传达给他。这是他的任务，不能干别的事。”
    蒙克雷反对说：“但是他自己必须认识到事情已经无可挽回了。他必须在第一
次与瓦尔米通话后，立刻离开法国。”
    罗丹想了一会儿说：“从理论上说，这是对的。但如果这样，他应该把钱退还
给我们。我们也还有很多事要做，包括他在内，我想这完全要根据他对自己的计划
有多大的信心。”
    卡松问道：“照你的意思，在这样的情况下，他还有成功的希望吗？”
    罗丹说：“坦率地说，没有什么希望了。但他是个行家。在一定程度上，我也
是个行家，这是大家共有的心情，我想一个人是不肯轻易撤销自己的计划的。”
    卡松反对说：“想办法通知他撤销吧。”
    罗丹最后说：“我不能这样做。如果可能的话，我也想这样做。但是我不可能，
他已经走了，已经着手进行了。他要这样做，而且已经做了。我们不知道他在哪儿，
以及他将怎么干，他完全独立自主地干。我也不打算通知瓦尔米让他去转告豺狼停
止行动，这样做的话，将会使瓦尔米倒霉。现在没有人能阻止豺狼的行动了。已经
太晚了。”


豺狼的日子

                                  十二
    还不到早晨6 点，克劳德·勒伯尔就回到他的办公室。看见卡龙卷起了衬衫袖
子，紧张而又疲倦地坐在桌前。
    在他面前放了几张纸，上面有不少手写的记录。办公室的布置跟昨晚有些不同
了。在文件柜上放了一个电热咖啡壶，正在冒气，不断地散发出咖啡的香味；旁边
放了许多纸杯子，一罐淡奶和一袋白糖，这些都是晚间由食堂送来的。
    在两张桌子之间的墙边，放了一张行军床，上面铺了一床军毯。字纸篓已经倒
干净了，放在门边的椅子旁。
    窗子都打开着，卡龙喷出来的烟雾从窗口飘散了出去。窗外，晨曦照耀在圣塞
尔庇斯教堂的尖顶上。
    勒伯尔走到自己的办公桌前，坐在椅子上。虽说他只有24小时未合眼，但他看
上去像卡龙一样疲倦。
    “什么也没有，”他说，“我查了十年来的一切材料。只有一个外籍的政治刺
客曾经打算在这儿下手。这个人叫德盖尔德，他已经死了。另外，他属于‘秘密军
队组织’，我们档案上记了他的账。可以推测，罗丹一定会选择一个与‘秘密军队
组织’毫无关联的人，他这么做是正确的。十年来，除了士生土长的那类人以外，
只有四个按合同杀人的刺客在法国试过身手，我们抓住了三个。第四个正在非洲什
么地方服无期徒刑。话又说回来，这是一些黑社会的刺客，根本没有刺杀法国总统
的那份能耐。
    “我还去了中央档案局，他们现在正进行彻底的复查，暂时还没有收获。可是
我怀疑我们的档案里可能没有这个人。罗丹在雇用他之前，一定会考虑到这一点。”
    卡龙点燃了一支高卢牌香烟，喷出一口烟雾，叹了口气。
    “这样一来，我们只能靠国外那头了？”
    “完全正确。这种类型的人必然在别的地方受训并取得经验。他必然有一大串
成功的记录，不然怎么能证实他是世界上第一流的刺客呢？他干掉的也许不是总统，
但至少是要人，比那些黑社会头子大得多的人物。这意思是说，他必然在某个地方
引起了别人的注意，一定是这样。你怎么安排的？”
    卡龙拿起一张纸，右边开有名单，左边是一列时间表。
    他说：“七个人都安排好了。先从美国联邦调查局的国内情报处长开始，7 点
10分，就是华盛顿时间凌晨1 点10分。这在美国已经很晚了，我先安排了他。
    “布鲁塞尔是7 点半，阿姆斯特丹是差一刻8 点，波恩是8 点10分。与约翰内
斯堡的联系时间是8 点半。苏格兰场9 点。最后罗马，9 点半。”
    “找的都是刑警首脑吗？”勒伯尔问道。
    “或者是相应地位的人。苏格兰场找的是刑事部副长官安东尼·曼林逊先生。
看来他们在都市警察局里没有设凶杀处。除此而外，对了，除了南非。我根本找不
着范·鲁伊斯，所以你得和副长官安德生通话。”
    勒伯尔思索了一会儿。
mpanel(1);
    “这很好。我宁可找安德生，我们合作办过案子。还有一个语言问题，他们中
间有三个人说英语。我估计只有比利时人说法语。其余的人在必要的时候也准能说
英语……”
    卡龙插嘴说：“那个德国人迪特里希，会说法语。”
    “好吧，那么我用法语和这两个人直接谈。另外那五个人，你得在旁边用分机
给我当翻译。咱们该动身了，来吧！”
    6 点50分，这两位侦探乘警车来到窄小的保罗·瓦列利路，在一扇平淡无奇的
绿门前停下。这里是国际警察组织的总部。
    在地下室的通讯室里，勒伯尔和卡龙足足花了三个小时靠在电话机旁和世界头
等的破案专家通话。在这座建筑物的屋顶上，看来纵横交错、杂乱无章的天线，把
高频信号发射到三大洲，一直到达另一座顶上高高耸起的铝杆顶。
    它的波长和干扰器使谈话不会被截听。当全世界的人们正在喝早晨的咖啡或晚
上的最后一杯酒时，侦探对侦探进行了对话。
    每次打电话，勒伯尔的请求都基本相同：“不，长官，目前，我还不能以两国
警方正式调查的方式来请求你的协助……当然，我是以官方的身份提出的……简单
地说，是因为到目前为止我们还没把握，究竟是刚刚形成犯罪行动的意图呢，还是
已经处在实地准备阶段……现在只是泄露出一点情况，目前还纯属例行公事……我
们在搜捕一个我们极不了解的人……没有名字，只有一个大致的外貌特征……”
    他对每个人都尽量地描述了他所知道的一切。最难堪的是，在谈话的末尾，每
一位外国同僚都问，为什么需要他们的帮助？他们究竟能根据什么线索提供帮助？
每到这时候，电话的另一端都只好暂时地沉默着。
    “是这样，无论这个人是谁，或者可能是谁，他必然有一点与众不同：他必须
是世界上第一流的职业刺客……不，不是一个黑社会的枪手，而是一个政治凶手，
还颇有几次成功的记录。我们感兴趣的是你们的档案上是否有这样的人，也许他从
来没有在你们国内犯案，或者你们忽然想到的任何这类人物。”
    在电话的另一端，也不可避免地出现一次长时间的沉默，然后才接着说下去。
到这时，这个声音才更沉稳和更关切。
    勒伯尔明白，西方各国主要警察力量的刑警部门首脑，绝对不会不理解他所暗
示而说不出来的话是什么。在法国，只有一个目标会使第一流的政治刺客感兴趣。
    毫无例外，回答都是相同的。“当然，当然，我们将为你查遍所有的档案，我
尽量在今天就给你回音。啊，克劳德，祝你走运！”
    当勒伯尔最后一次放下无线电话听筒时，他猜想的是，还要多长时间这七国的
外长甚至总理就会觉察到事态的发展，也许用不了多久。关于这一类事件，即使一
个警察也得向政治家汇报。他敢担保这些部长们会保守机密。归根结底，世界上有
权有势的人中间存在着一种超脱于政治分歧之上的稳固的默契。他们同属于一个俱
乐部——统治者的俱乐部。面对着共同的敌人，他们会团结一致，而对他们所有的
人来说，构成最大威胁的，莫过于一个政治刺客的动向了。他同时也意识到这一调
查如果为公众所知，被报界披露出去，它将震动全世界，而他也就完蛋了。
    惟一使他放心不下的是英国人。当然，如果能只限于警官们知道，他是可以信
任曼林逊的。
    但是他知道就在今天，曼林逊一定会向他的上级报告。仅仅在七个月以前，戴
高乐在1 月23日的记者招待会上曾经粗暴地反对英国参加欧洲“共同市场”；当时
伦敦外交部所发布的政治通讯中的措词，即使像勒伯尔这样一个不搞国际政治的人
也知道是强烈反对法国总统的。他们会不会借此机会对准这个老头子报仇雪恨呢？
    勒伯尔在已经没有声音的电话机面前看了一会儿，卡龙在旁边望着他。
    勒伯尔站起来向门口走去，说：“走吧，我们还得吃点东西，再睡一会儿，在
这段时间里我们不会有什么事的。”
    英国苏格兰场刑事部副长官安东尼·曼林逊皱紧眉头，放下电话听筒，走出去
时连一个进来值早班的青年警察向他敬礼都没看见。他走进自己那相当宽敞的办公
室，眉头仍然紧皱着，望着窗外的泰晤士河。
    对于勒伯尔所提出的请求，以及他为什么提出这样的请求，曼林逊是完全理解
的。法国警方一定已经得到一些关于一个目前还找不到的刺客的消息，这件事使他
们很为难。勒伯尔曾告诉他，关于这个图谋在今年8 月进行活动的政治刺客，目前
几乎毫无线索。曼林逊长期在警方工作，对勒伯尔的处境，他是完全理解的。
    “可怜的家伙！”当他继续望着窗下缓慢流过的泰晤士河时，他自言自语地说。
    站在他旁边的私人助理员问道：“您说什么？”这个助理员跟在他后面走进办
公室，然后把早晨到的文件整齐地放在他的桌子上。
    “没事。”
    助理员退出以后，曼林逊还继续望着窗外。无论他对勒伯尔所处的既要保护他
的总统、又不能公开缉拿犯人的困境如何同情，他还有他自己的上司。或早或晚总
得把勒怕尔今早的请求告诉他们。10点钟就要开各部门首脑的日常例会，只有半小
时了。在这会上他提不提这件事呢？
    经过再三权衡，他决定不提，只要以个人名义给部长写一个正式备忘录，点出
勒伯尔要求的实质性问题就行了。在必要的时候解释一下审慎行事的必要性，以及
不在早晨例会上汇报这事的原因。与此同时，进行不露声色的查询是不会有害处的。
    他在办公桌前坐下，按了一下传话器的按钮。
    助理员的声音从隔壁的办公室传来：“什么事，先生？”
    “你能来一下吗，约翰？”
    穿着暗灰便服的年轻助理员拿着笔记本进来了。
    “约翰，我要你去一趟中央档案局，直接找总督察马克海姆。告诉他这是我的
个人请求，目前我还不能说明作此要求的原因。请他在现存档案中查一查我国已知
的活着的职业刺客”刺客吗，先生？“助理员的那副惊异样子好像副长官要求的是
查查所有已知的火星人似的。
    “是的，刺客。重复一遍，不是那种大路货色的黑社会枪手，那些人只有在下
层社会的仇杀中干掉个把人的经验或名气。要的是政治刺客，约翰，这些人或者这
个人可以为了钱干掉一个戒备森严的政治家或国家要人。”
    “听起来这像是该由特警处承办的，先生。”
    “是的，我知道，我也想把事情全交给特警处。可是最好先进行一次普查。啊，
对了，我希望你想办法在中午前给我回音，行吗？”
    “是，先生，我现在就去。”
    15分钟以后，刑事部副长官曼林逊在晨会上就了座。
    待晨会结束，他再次回到办公室后，先翻了翻信件，把它们推到了一边，又叫
副官拿来一台打字机，自己坐下来给都市警察局局长打了一份简要汇报。汇报中简
述了清晨打到他家的电话、早上9 点在国际警察组织通讯室的私人通话以及勒伯尔
所要求协助调查的实质性内容。他空着备忘录的后半截，把它锁进抽屉里，就干起
当天的工作来。
    不到12点，助理员敲敲门进来了。
    “总督察马克海姆刚刚从中央档案局回来。”他说。“刑事档案里显然没有人
符合这些特征。下层社会有十七个知名的职业凶手，十个在监狱里关着，七个待在
外边，先生。但是他们都为大黑帮于，或者在伦敦，或者在其他大城市里。总督察
说没有一个是适合对付来访政治家这份差事的。另外，他也建议交由特警处管，先
生。”
    “好，约翰，谢谢你，我要的就是这些。”
    助理员走了以后，曼林逊从抽屉里拿出完成了一半的备忘录，仍放回打字机上。
他在后半段写到：据刑事档案处报告，无法提供适合于勒伯尔专员提出的这类人的
档案材料。这一调查将移交特警处的副长官。
    他打印出三份备忘录，并在上面签了字。
    他把其中一份折叠起来放进写着给部长的信封里，第二份标明“秘密信件”字
样，放进保险柜存档，第三份折叠起来放进衣服的内胸袋。他用便笺写了一份电报。
    收件人：巴黎司法警察署刑警大队克劳德·勒伯尔专员发件人：伦敦苏格兰场
刑事部副长官安东尼·曼林逊电报内容：根据你今日要求，遍查刑事档案未获此类
人选资料。将尽速告你任何有价值情报。
    曼林逊交发时间：1963年8 月12日这时刚过12点半。他拿起电话向接线员要特
警处首脑迪克松副长官的电话。
    “哈罗！迪克松吗？我是安东尼·曼林逊。能打扰你一会儿吗……我很乐意，
可是我办不到，我午饭只能吃三明治了……今天又是一个那种日子……不，我只在
你动身前见你几分钟……好的，很好，我马上就来。”
    走出办公室时，他把给部长的信封放在助理员的桌子上。
    “我去见特警处的迪克松。你把这个件送到部长办公室去，交给他本人。再把
这个电报发给收件人，你用公文形式亲自打出来！”
    “是，先生。”
    曼林逊站在桌旁看着这个警官浏览了一下电文，见他读到最后时眼睛都瞪大了。
    “约翰……”
    “先生？”
    “请你保守秘密。”
    “是，先生。”
    “非常秘密，约翰。”
    “绝对不说，先生。”
    曼林逊对他微微一笑，离开了办公室。助理员又读了一遍给勒伯尔的电报，回
想起今天早上替曼林逊向中央档案局进行的调查，心里就明白了，轻声说道：“活
见鬼！”
    曼林逊和迪克松一起待了20分钟，破坏了迪克松预定的俱乐部午餐节目。他把
剩下那份给部长的备忘录的复写件交给了特警处的副长官。
    当他准备离去时，又在门边转过身来。
    “对不起，迪克松，但这是你那条道儿上的事。如果你问我的话，这个国家里
可能没有人符合这个条件。所以你好好查查档案以后，也许就能打电话给勒伯尔，
告诉他我们帮不上忙。老实说，我这次绝对不羡慕他的差事。”
    迪克松副长官的任务之一，就是监视英国所有那些古里古怪、疯疯癫癫，说不
定会去谋害来访政治家的人，当然也包括那批定居在这里的心怀不满、暴躁易怒的
外国人在内。所以他更能体会勒伯尔这时处境的困难。保护本国和来访的政治家免
受疯疯癫癫的狂热分子的暗算是桩累人的差事，不过好在这类人都是外行，特警处
那些久经锻炼的专业人员是肯定对付得了他们的。
    要是自己国家的元首成为一个难对付的前军人组织的暗杀目标，那就更糟糕了。
尽管如此，法国人还是搞掉了“秘密军队组织”。作为一个行家，迪克松对他们颇
为钦佩，但是雇用一个外籍职业刺客就另当别论了。从迪克松的观点看，只有一点
是对他有利的，那就是可能人选的人非常之少。他毫不怀疑在特警处的记录上，绝
对没有符合勒伯尔的描述口径的英国人。
    曼林逊离开以后，迪克松读了他留下的备忘录，然后召来了自己的副官。
    “请告诉侦探长托马斯，我想在……”他看看表，估计了一下已经大大缩短的
午餐会占去他多少时间，然后说：“下午2 点整见他。”
    12点刚过，豺狼到达比利时的布鲁塞尔机场。
    他把三只衣箱寄存在候机大厅的自动存放行李的铁柜里，自己只带一只手提包，
里面装着他的日用品，还有一包石膏。几包棉花和绷带进城去。途中他让出租汽车
停在火车站，自己走进行李寄存处。
    他看见那只装着枪的胶木板衣箱仍然放在一星期前他看着管理员放上去的货架
上，他拿出他的存放凭证，取回了这只衣箱。
    在离火车站不远的地方，他找到了一个小旅馆。这种旅馆和世界各地车站附近
的小旅馆都是差不多的，旅客流动性大，他们也从不探询客人什么问题。
    他要了一个房间，用在机场换来的比利时币预付了一晚租金，然后走进自己的
房间。进房后他把房门锁好，在洗脸盆里放了冷水，把石膏和绷带都放在床上，并
开始工作。
    他在腿上涂了石膏，要等两小时后才能干燥。在这段时间里，他把涂石膏的那
只脚和腿搁在凳子上，点了一支香烟，望着窗外一排排的屋顶。偶尔用手指去按按
还没有干燥的石膏。
    装枪支的箱子空了，他把它塞进床底下，又把剩下的绷带和少量石膏重新装进
手提包里，这是他留着为修补用的。他又环视了一下房间看是否还留下什么痕迹，
然后把烟灰倒到窗外，就准备出门了。
    他的腿上包了石膏，看起来真像一个被子。他走下楼梯以后，注意到原来那个
睡眼朦胧的办事员不在那儿，因为正是午餐时间，他可能去吃午饭了。但如果接待
室里有人，他还是有可能被看见的。
    他向大门外面望了一眼，肯定没有人进来。于是，就把手提包捧在胸前，弯下
腰，迅速地走出旅馆。正值夏季，大门是敞开着的，一离开接待室职员的视线，他
就直起腰来。
    他很艰难地一拐一拐地走下石阶，沿街走到十字路口，找到了一辆出租汽车，
又回到了飞机场。
    他手上拿着护照，走到意大利航空公司的售票窗口，一个姑娘笑着接待他。
    他说：“两天前有一个名叫杜根的旅客，预定了一张去米兰的飞机票，有吗？”
    姑娘查了一下当天下午去米兰的售票情况，这架飞机再过一个半小时就要起飞
了。她看了他一眼说：“社根先生，有的。飞机票是预留了，但没有付钱。你现在
就付吗？”
    他付了现款，拿到了飞机票。姑娘告诉他再等一小时会通知他上飞机的。
    因为他腿上包着石膏，瘸得很厉害。一个热心的搬运员走过来帮助他从寄存柜
里取出三只衣箱，交给意大利航空公司托运。然后到了海关，由于他是个出境旅客，
所以只看了一下他的护照。还剩下一小时，他就到旅客餐厅里吃了一顿午餐。
    他这个受伤的跛子引起了不少人对他的关怀。从候机大厅出来，他被送上一辆
汽车，直送到飞机跟前。看他步履艰难地走上飞机舷梯，可爱的意大利空中小姐欢
迎他时更是笑容满面，让他舒舒服服地安坐在飞机中部一组面对面的座位上。她特
意指出，这组座位搁腿的地方宽敞一些。
    其他旅客在人座时小心翼翼，不去碰他的伤腿。他则仰靠在座位上，坚强地露
着笑容。
    4 点15分，飞机起飞，朝着米兰的方向向南飞去。
    在伦敦，英国特警处总侦探长布列安·托马斯在3 点钟前走出了特警处副长官
迪克松的房间。他觉得浑身不得劲儿。这不仅仅是因为这次热伤风是折磨他最厉害、
一最长久的一次，而且因为压给他的这个新差事把他这一天全毁了。
    今天早晨，新的一星期刚刚开始，开头他就听说奉命尾随苏联贸易代表团一名
团员的人被尾随对象甩掉了；快到中午时，他接到军事情报部五处的一个彬彬有礼
的要求，请他的部门放弃这个代表团，这里头的意思十分明白，就是说在军事情报
部五处看来，整个事情最好交给他们来办。
    到了星期一下午，可就更糟了。对任何警官来说，无论是特警处还是别的什么
部门，最头痛的就是可能发生的政治谋杀案。但是从他的上司所交办的任务看，神
秘得连个名字都没有。
    在这一点上，迪克松对他说了一番漂亮话：“没有名字，正好可以一显身手啊！
试试看明天能不能搞出点名堂来。”
    “一显身手！”托马斯回到自己的办公室时咕哝了一声。虽说这次已知嫌疑犯
的名单将会特别短，但他和他的部门照样需要花上若干小时查找档案、政治闹事记
录、各项判决书等等，就连那些可疑对象都需要查询。从迪克松的介绍中，只有一
点比较明确：这个人是一个职业刺客，而不是那种为数众多的疯疯癫癫的狂热分子。
    他召来两个侦察官，他让他们和他一样放下手头的一切工作，到办公室报到。
他对他们进行的介绍比迪克松的介绍还要短，只告诉他们要找什么，却不说为什么。
他认为，法国警方怀疑有一个人要暗杀戴高乐，未必与苏格兰场特警处的机密档案
和记录有多大关系。
    他们三个人清掉案头的其他卷宗，开始干了起来。
    6 点刚过，豺狼乘坐的飞机便在米兰林内特机场着陆。那位始终关心他的空中
小姐，扶着他走下舷梯，由另一位地面女服务员挽扶着他到候机室主楼。他已把枪
支部件从箱子里拿出来，放在显眼的手提袋里。接受海关检查时，护照检查不过是
例行公事，但是当皮箱顺着传送带到达海关检查台时，危险性开始增长。
    他找到一个搬运工，请他把三只皮箱排成一行。他的手提袋放在它们旁边。一
个海关检查员看到他一跛一拐地走向检查台，便走了过来。
    “这些行李全是你的吗。先生？”
    “呢，是的，这三只皮箱和这个手提袋。”
    “你有要报税的吗？”
    “没有，没有什么。”
    “你是来办事的吗，先生？”
    “不，我是来度假的。但是结果却不得不休养一个时期。我想去湖区。”
    海关职员对此无动于衷。
    “我能看看你的护照吗，先生？”
    他递了过去。意大利海关职员仔细察看了护照，还给他时一言不发。
    “请你打开这只箱子。”
    他指着三只大箱子中的一只。豺狼从钥匙圈上选了一个钥匙打开箱子，搬运工
帮着把它放平。走运的是，这是放着供扮成丹麦牧师和美国大学生的衣服的箱子。
海关职员摆弄着这些衣服，当然看不出一身深灰色西装、内衣、白衬衫、平底鞋。
黑便鞋、风衣和袜子有什么特别之处。丹麦文的书也不使他惊奇。书的封面是沙尔
特列斯教堂的彩色照片，书名虽然是丹麦文的，但在英文里也是这几个字母，并无
特别引人注目的地方。他没有检查重新缝过的贴边，也没有找到伪造的证件。检查
如果彻底的话，这些东西就会暴露，但他只是马马虎虎地作了常规检查，他只是在
发现可疑现象时才会认真起来。一支步枪的全套部件隔着检查台离他不过3 英尺，
但他丝毫未有所觉察。他合上箱子，示意豺狼把它锁上，然后迅速地用粉笔在四件
行李上都做了记号。他的任务完成了，脸上露出了笑容。
    “谢谢你，先生，祝你假期愉快。”
    搬运工叫来一辆出租汽车，收下了丰厚的小费。
    很快，豺狼就进入了米兰，它那一贯熙熙攘攘的街道，由于正是下班时间，更
加乱成一片，汽车喇叭响个不停。他要司机把他送到中心火车站去。
    他在火车站又叫了一个搬运工，一跛一拐地跟着这人到行李存放处。在出租汽
车里，他已经把剪刀从手提袋里抽出来放进裤袋。这次他存放的是手提袋和两只皮
箱，留下放着法国军大衣的那只箱子，这个箱子里还有些余地。
    打发走搬运工以后，他拐进了男厕所，见到便池左边一长列洗手池前只有一个
人在洗手。他放下箱子，也开始仔仔细细地洗起手来，等那人洗完手出去后，盥洗
室空无—人的那一刹那，他闪进了屋子另一面的一间单人厕所里，倒锁上门。
    他把脚放在马桶座上，轻轻凿了10分钟，石膏开始一片片往下掉，露出垫在里
面的棉花，他就是靠这个把腿包扎得像真的由于骨折而敷上石膏那样臃肿。
    等他把脚上的石膏都除净以后，他把上石膏时用胶条粘在大腿内侧的丝袜和黑
皮便鞋重新穿上。他把剩下的石膏和棉花垫子放进马桶。第一次冲水时堵了一半，
第二次冲水就全下去了。
    他把皮箱放在马桶上，把那一套装着枪支部件的钢管一件件放在大衣折缝里，
然后把皮箱的扣带—一扣紧，避免箱子里的东西相互碰撞。然后他合上箱子，看看
厕所外边。有两个人站在洗池前，还有两个人在便池前。他出了单间，径直向门外
走去，即使有人想注意他也来不及，他已经走上车站大厅的台阶了。
    他不能被人注意到刚才还是个跛子，一下又变成一个体格健壮的人出现在行李
存放处。所以他招呼了一个搬运工，解释说他时间紧迫，需要赶快换点钱、取出行
李并叫一辆出租汽车。他把行李票和一张1000里拉的钞票塞进搬运工手里，指点他
去行李存放处，并说他自己去把英镑换成里拉。
    搬运工高高兴兴地点着头去取行李，他把身上最后的20英镑换成意大利里拉，
刚刚换完，搬运工就拿着三件行李来了。两分钟后，他坐在一辆出租汽车里，以惊
人的速度驶过奥斯塔公爵广场，奔向大陆旅馆。
    在旅馆豪华的前厅里，他对服务台的职员说：“我用杜根的名字订了一个房间，
我想你们还留着吧。房间是两天前用电话从伦敦订的。”
    不到8 点钟，豺狼已经在房间里舒舒服服地享受着淋浴和刮脸。两只皮箱被小
心翼翼地放进了衣橱，放着他自己衣服的第三只皮箱打开放在床上。晚间穿的衣服
是一件夏季穿的海军蓝轻质纯羊毛上衣，他把它挂在衣橱门上，他的灰色上衣已经
交给旅馆服务员去熨烫了，在他面前放着鸡尾酒和晚餐。今晚似乎还很早，明天，
8 月13日，将是一个很忙碌的日子。


豺狼的日子

                                  十三
    英国，伦敦。
    在托马斯的办公室里，一个年轻的侦察官结束了他自己的这部分清查工作，望
着他的上司说：“什么也没找到。”
    另一个年轻的侦察官也结束了工作，结果也是如此。托马斯自己在5 分钟前也
已经查阅完毕，此刻他在窗前站着，望着街上的车辆从他的窗前驶过。
    他的办公室和曼林逊的办公室不一样，窗外看不见泰晤士河。他的办公室在二
楼，只看得到凯德索菲弗街上的车流。他觉得实在累得要死，由于吸烟过多，嗓子
发涩。他明知道患了重感冒不该再吸烟，但总是放不下，特别是在神经紧张的时候。
    房间里的烟雾使他头疼欲裂，但是当天下午找到的那些人，还需要核对一下，
因此就得不停地打电话。每次回电的答复都是否定的。那些人中有的已被彻底解决
了，有的则不像是会去刺杀法国总统的那一类人。
    托马斯从窗前转过身来说：“好啦！就这样吧！我们已经尽力了，调查结果就
是如此，没有一个人符合标准。”
    一个侦察官说：“也可能有干这种事的英国人，但他不一定在我们的档案里。”
    托马斯气呼呼地说：“注意，他们全在档案里！”一想到在他的领地里，竟然
有职业刺客之类的精彩人物未被列名备案，他就不大乐意，再加上伤风头痛，更使
他难以心平气和。
    另一个侦察官说：“归根结底，政治刺客是一种特别稀有的鸟儿。这个国家也
许根本没有这类货色。它不怎么合英格兰人的口胃，对不对？”
    托马斯回瞪了他一眼。他宁愿用‘二不列颠人“来概括联合王国的居民，这位
侦察官无意中使用的”英格兰人“这个词儿，使他疑心对方暗示威尔士人、苏格兰
人或爱尔兰人中也许能产生这类人物。其实，人家并没有这个意思。
    “成了，收拾卷宗，交还登记处。我去报告说经过彻底的调查，没有发现这种
类型的人物。我们只能如此。”
    “侦探长，是哪儿要我们查的？”一个侦察官问道。
    “你别操这个心了，孩子。看来有人遇到了麻烦，反正不是我们自己。”
    两个年轻人收起了所有的材料，走向门口。他们两人都有家室，其中一个这几
天随时盼着头一次当爸爸呢，他一直走到门口。另一个却回过头来，在沉思中紧锁
眉头。
    “侦探长，我查找的时候想到这么个情况。假如有这样一个人，他具有不列颠
的国籍，他一定不在这儿下手。我的意思是说即使是这种人，他也得有个基地。一
种类似隐蔽所的地方，可以回来休养生息的地方。在他的本土上，他甚至可能是一
个奉公守法的公民。”
    “你这是什么意思，一种双重人格的人吗？”
mpanel(1);
    “是的，差不多是这样。我的意思是说，如果有那样一个职业刺客，就像我们
今天想查的这类，他的分量之重足以使什么人发动今天这样的调查，而且让你这样
级别的人带着干，看来要查的人来头不小。假定如此，他必然在他的领域里干过几
桩案子。要不然，他就无足轻重了，对不对？”
    “往下说。”托马斯仔细地打量着他说。
    “是这样，我想这种人可能只在本土之外采取行动。所以，在一般情况下，他
不会引起国内保安部门的注意。也许情报部门听到过什么风声呢？”
    托马斯考虑了一下他的意见，然后慢慢地摇摇头。“忘了吧，回家去，孩子。
报告由我来写。你干脆把我们调查的这件事忘了吧！”
    但等侦察官一走，他的这个意见却扎根在托马斯心中。现在，他可以写报告了。
毫无结果，一张白卷，根据对档案记录进行调查的结果来看，没有什么复查的必要。
但是，如果在法国的查询背后确有什么根据呢？假定说，法国人并不是像托马斯估
计的那样，只是听到了一句有关他们宝贝总统的流言蜚语就被闹得晕头转向了呢？
如果真像他们所宣称的那样只有一点点根据，如果没有迹象说明这人是个英国人，
那么他们得用同样的方式查遍全世界。非常可能的是，根本没有这样一个刺客存在，
而如果真有此人，他必然来自那些拥有长远的政治谋杀历史的国家。可是，假定法
国人的怀疑属实呢？万一，这个人真是英国人，哪怕英国只是他的出生地呢？
    托马斯一向为苏格兰场的声誉感到自豪，特别是特警处。他们从未遇见过这类
麻烦，他们从未让一个外国来访的要人出过什么事。在苏联克格勃头子伊万·谢洛
夫来英国为赫鲁晓夫和布尔加宁来访作准备时，他甚至得亲自出马照料这个狗娘养
的俄国伦，因为好几十个波罗的海国家的人和波兰人都想干掉他。可是一枪未放，
当时这地方趴满了谢洛夫自己的保安人员，个个荷枪实弹，随时准备行动。
    侦探长布列安·托马斯再过两年就该退休了，他将踏上归途，回到他和梅格买
下的可以远眺布里斯托尔河绿波的小房子去。看来还是保险一点好，把一切都查清。
    年轻时候的托马斯是一个挺不错的橄榄球队员，很多和格拉摩根队交过手的人
都清楚地记得，只要布列安·托马斯当翼锋，就甭打算搞边线突破。当然，他现在
年纪大大了，但是他对伦敦威尔士队还保持着强烈的兴趣，无论何时，只要工作走
得开，他还去里奇蒙的老鹿苑看他们比赛。他对所有的队员都很熟悉，一场比赛后，
总要花些时间在俱乐部房间里和他们聊天。他的名声保证他在这里备受欢迎。
    其中有一个队员，别人只知道他在外交部工作，托马斯却知道他不只干这个角
色。他所在部门是在外交部管辖之下，却又不属于外交部，他是为秘密情报处工作
的，在公众之中，有人用不准确的“军事情报六处”称呼他们。他的名字叫贝利·
劳埃德。
    现在，这两个人约好8 点到9 点之间，在河边一家安静的酒馆里喝一杯。托马
斯买了酒以后，他们聊了一会儿橄榄球。但是劳埃德猜得出，这位特警处的人绝对
不是为了谈谈两个月后才开始的球赛季节而约他到河边酒店来的。他们两人手里都
拿着酒，心不在焉地互道“干杯”。托马斯点头示意到外边通向码头的平台上去，
外面比较安静，一帮青年男女已经喝完酒去吃晚饭了。
    “碰上问题了，伙计，”托马斯开了头，“希望你能帮帮忙。”
    劳埃德说：“好吧，只要办得到。”
    托马斯说明了巴黎方面的要求和中央档案局、特警处交了白卷的事。
    “我感到如果真有其人，而且是个英国人的话，他可能是绝不在本土下手的那
一类，你明白吗？他可能只在国外作案。如果他有案底，也许情报处注意过他呢！”
    “情报处？”劳埃德安详地反问一句。
    “得了，得了，贝利。有时候我们总免不了要多知道点儿事吧！”托马斯的声
音犹如耳语。从背后看，他们这两个穿深色西装的人像是越过黑沉沉的河水眺望着
南岸的灯火。
    “我们在搞布雷克案件时看了一大堆材料，好些外交部人员的真实身份都叫我
们偷看到了。你也是一个，对吧？他受审查那会儿，你就在他那个部门，所以我知
道你是哪一部分的。”
    “我明白了。”劳埃德说。
    “你看，在公园里我只是布列安·托马斯。可是我同时又是特警处的侦探长，
对不对？你不可能对任何人都隐姓埋名啊，你说是吗？”
    劳埃德望着手里的杯子。“这是不是官方的正式要求？”
    “不，我现在还办不到。法国方面是勒伯尔对曼林逊的非正式要求。他从中央
档案局里找不出什么来。他回答说他帮不上忙，但他又告诉了迪克松。迪克松要我
作一次迅速的查核，全是保密的，明白了吗？绝不能透露给报界或其他任何方面。
也可能不列颠对勒伯尔爱莫能助。我只想我们应该从各个角度全都扫它一遍，你是
最后一着啦。”
    “估计这个人是冲着戴高乐来的吗？”
    “应该是这样，这是从调查的来头猜出来的。但是法国人异常谨慎，他们当然
不愿意公开张扬出去。”
    “当然是这样。可是他们为什么不直接找我们呢？”
    “这个查询要求是通过老家伙通讯网提出的，由勒伯尔直接找曼林逊。也许法
国保安总局和英国秘密情报处之间并没有老家伙通讯网那样的联系。”
    即使劳埃德意识到了他所暗示的保安总局和秘密情报处之间众所周知的恶劣关
系，他也未动声色。
    过了一会儿，托马斯问：“你在想什么呢？”
    “真有趣，”劳埃德盯着河水说道，“你记得菲尔比案件吗？”
    “当然啦。”
    劳埃德接着说：“在我们这个部门里，这个案子还余痛未了呢。菲尔比是1961
年1 月从贝鲁特叛逃过去的。当然，这是事后才知道的，可是在情报处内部却闹得
不可开交，调动了好多人。必须如此，因为他把阿拉伯处的大部分人和其他人都揭
了底。有一个必须迅速调离的人是我们在加勒比的首席代表。他在贝鲁特和菲尔比
一块儿待了六个月才刚去的加勒比。
    “就在同一个月，一月份，多米尼加的独裁者特鲁希略，在特鲁希略市城外一
条僻静的路上被杀害。据报告说，他是被游击队杀死的，他的政敌很多。我们的人
那时回到了伦敦，有一阵子我们两人合用一个办公室，后来他又另调了工作。他谈
到过一个传闻，说特鲁希略的车子是被一个枪手用步枪打了一枪被迫停车的，埋伏
的人冲上去炸开了车，这才把里面的人打死。这一枪真他妈的打得准——从150 米
外朝着一辆飞跑的汽车打的。子弹穿进司机座旁边那个小三角窗子，只有那个窗子
不是防弹玻璃，整个汽车是装甲的。子弹击中了司机的咽喉，他翻了车，到这会儿
游击队才出来。奇怪的是，传说这个狙击手是个英国人。”
    一阵长时间的沉默，两个人的空啤酒杯都吊在手指头上晃来晃去，眼睛都盯着
已经完全漆黑的泰晤士河水。两个人的脑海里，都浮现出一个炎热、遥远的岛国里
干旱灼人的景色：一辆小汽车以70英里的时速从柏油马路上冲到岩石磷峋的山脚边
；一个穿着浅黄色斜纹布衣服、佩着金色缓带的老头——他以残酷无情的铁腕统治
这个国家达三十年之久，被从汽车的残骸里拖出来，打死在路边。
    “这个人——谣传中的人，有名字吗？”
    “我不知道，我也记不得了。那时候不过是在办公室里聊天。那一阵子我们困
难重重，一个加勒比的独裁者实在不值得我们操心。”
    “这个同事——这个和你谈这件事的人，他写过报告没有？”
    “一定写过，例行公事。但这只是一个传闻，没有什么根据。而我们所注意的
是事实，是有根有据的情报。”
    “但这无论在什么地方，总一定会归档的吧？”
    “应该是这样，”劳埃德说，“不过它的可靠性极小。因为只不过是当地酒吧
间里的传闻之一，那地方谣言多得很。”
    “可是你能设法回过头来查查那些档案吗？看看有没有那人的名字？”
    劳埃德离开了栏杆。“你回家吧，”他对侦探长说，“如果有什么有用的情报，
我打电话给你。”
    他们走回酒馆，送回啤酒杯，然后走向店门。
    当他们握手告别时，托马斯说：“我很感激你。也许什么都找不出来，不过还
是寄希望于万一。”
    当托马斯和劳埃德俯身在伦敦的泰晤士河畔谈话的时候，当豺狼在意大利的米
兰一家屋顶餐厅饮尽最后一滴查巴格里昂酒的时候，克劳德·勒伯尔在法国巴黎内
政部长会议室里出席了第一次进度汇报会。
    出席的人和24小时前相同。内政部长坐在桌子首端，各部门首脑分坐在桌子两
边。克劳德·勒伯尔拿着一份薄薄的卷宗坐在桌子另一端。
    部长略一点头，会议便开始了。
    他的秘书长桑根纳蒂最先发言。他说，这一天一夜以来，法国每个边防检查站
的海关人员都接到指令，彻底搜查一名进入法国的浅黄色头发、高个子外籍男子的
行李。特别要检查护照，并由边防检查站官员在海关关口查看以防伪造（对此，边
防检查站首脑点头表示承认）。进入法国的旅游者和商人可能会议论海关突然增强
戒备一事，但不会使任何遭到检查的对象意识到全国各关口的目标都是浅黄色头发
的高个子男人。假如任何目光敏锐的新闻记者提出问题，即以常规抽查来答复。但
到目前为止，还没有人提出这种问题。
    他要汇报的还有一件事，有人建议考虑采取突然行动，把罗马“秘密军队组织”
的三个头目中抓起一个来。外交部出于外交上的原因强烈反对这一建议。这不奇怪，
因为他们不知豺狼行动的内情；而外交部得到了总统的支持，虽然他明白内情。这
样一来，就不能指望用这个办法来解决问题了。
    保安总局的纪搏将军说，他们的档案经过彻底的查阅，除了“秘密军队组织”
及其同情者外，没有发现有关任何政治刺客的情况。
    情报局局长说，对法国刑事档案清查的结果也是同样。不仅对法国人查阅的结
果是如此，对那些企图在法国国内下手的外国人中，查阅也未获结果。
    边防检查站首脑开始汇报。他说，今天上午7 点半，在北火车站附近邮局，截
获了一个打给三个、“秘密军队组织”头目所住的旅馆的电话。自从八个星期以前
他们在那里出现后，国际交换台的接线员便奉命报告所有打给这一号码的电话。今
天早上，这个值班员反应迟钝，直到接通以后他才意识到这是列在单子上的号码，
这才呼叫边防检查站。幸而他还有监听的常识。电话内容是：“瓦尔米告知普瓦蒂
埃。豺狼已经漏气了。重复一遍，豺狼已经漏气了，科瓦尔斯基被捕了。死前说了
话，结束。”
    几秒钟内，全室一片寂静。
    “他们怎么发现的？”勒伯尔从桌子的另一端不动声色地发问。所有的视线都
转向他，除了罗兰上校而外。他在沉思中盯着对面的墙壁。
    “该死！”罗兰清晰地说，依然目不转睛地盯着墙壁。大家的视线又转向行动
分局首脑。
    罗兰上校从沉思中迅速回到现实。
    “马赛。”他简短地说。“为了把科瓦尔斯基引离罗马，我们用了一个诱饵，
一个叫约瑟夫·格尔茨鲍斯基外号若若的老朋友。他有老婆和女儿。我们对他们进
行了保护性拘留，一直到科瓦尔斯基落网，然后放他们回家。我想从科瓦尔斯基那
儿要的是他那些头子的情况。那时候，没有任何有关豺狼行动的线索。当时也没有
理由不让他知道科瓦尔斯基被我们抓住了。当然，后来事态有了变化，一定是这个
波兰人若若透信给那个瓦尔米了。很抱歉。”
    勒伯尔问：“边防检查站的人在邮局抓住瓦尔米没有？”
    边防检查站的人说：“没有，我们只差了两分钟，这得归咎于那位接线员的愚
蠢。”
    森克莱上校突然冲口而出：“纯粹是一连串的无效劳动。”好多双不友好的目
光都向他投射去。
    纪博将军说：“我们针对着一个未知的敌人，在茫茫黑夜之中摸索前进。假如
上校自告奋勇接管这一行动计划，承担其一切责任，那么不妨……”
    来自爱丽舍宫的上校专心致志地看着他面前的卷宗，似乎它们比保安总局局长
的威胁性暗示更为重要。他已经意识到他刚才的话是不明智的。
    这时，内政部长开口了。“从某一方面看，他们知道雇用的枪手走漏了风声也
许反而好些。他们现在必定会终止这一行动吧？”
    森克莱为了挽回刚才的失言，接嘴说：“当然，部长说得有道理。他们再干下
去岂不是太蠢了吗？他们一定会让这个人住手的。”
    “他并没有真的漏气了。”勒伯尔平静地说。他们几乎都忘记了他的存在。
“我们还不知道这个人的姓名。这一警告也许只会促使他采取其他的应急措施，比
如伪造证件、化装……”
    由于部长的话而产生的乐观情绪现在又消失了。罗杰·弗雷伊以尊重的目光望
着小个子侦探。
    “先生们，我想我们该听听勒伯尔的报告了。归根结底，这次清查是由他负责
的。我们坐在这儿都是为了尽量协助他。”
    在部长的敦促之下，勒伯尔概述了一下昨晚以来他所采取的步骤；在清查了法
国档案后，他更加深信这个外国人如果有案底，那也只可能存在于其他某个国家的
档案上。他已向国外发出查询要求，用国际警察组织的直通电话同七个主要国家的
警察首脑通了话。
    勒伯尔最后说：“他们的答复在今天白天陆续到达。结果如下：荷兰，没有。
意大利，有几个已知的合同杀手，但全都受雇于黑手党。经过缜密的了解透露出卡
拉比涅利和罗马黑手党首领之间有誓约，即黑手党的任何杀人凶手除执行命令外，
绝不进行政治暗杀，而黑手党是绝不参与杀害外国政治家的。”勒伯尔抬头看看在
座的各位，“我个人的意见倾向于相信这可能是真的。
    “英国，什么也没有，但常规查询已转到另一部门，特警处将进行进一步检查。”
    “一如既往，慢条斯理。”森克莱屏着气低声嘟嚷着。勒伯尔听到这话又抬头
看看。
    “但我们的英国朋友是一丝不苟的。不要低估了苏格兰场的能力。”他接下去
念报告。
    “美国方面说，有两个可能。一个是根据地在佛罗里达州迈阿密的国际大军火
商的得力助手。这个人曾经在美国海军陆战队干过，后来是驻加勒比的中央情报局
人员。在猪湾事件之前，由于在斗殴中打死一名反卡斯特罗的古巴人而被开除。这
个古巴人本来要在猪湾行动中指挥一支队伍的。于是，这个美国人就被军火商招去
了，中央情报局利用这个军火商向猪湾人侵部队非官方地提供武器。后来他的主子
在军火生意中的两个对手突然不明不白地死去了，他们认为是这个人干的。军火交
易是一个玩命的买卖。这个美国人的名字叫查尔斯·亚诺德，外号‘丘克’，联邦
调查局正在查找他的下落。
    “联邦调查局建议考虑的第二个嫌疑人员是一个叫马科·维特列诺的人。他以
前是纽约黑帮头目阿尔伯特·阿纳斯塔西亚的私人保镖，这个头目1957年10月在理
发时中弹身亡。他怕自己也遭到暗算而逃出美国，住在委内瑞拉的加拉加斯。他曾
企图混人当地的黑社会中，但没有成功。联邦调查局认为，如果他已经穷途潦倒，
那么他有可能被某个外国团体雇用；如果价钱合适，就可能去干杀人的勾当。”
    房间里一片寂静，十四个人全都一声不响地听着。
    “比利时人说有一个可能性，有一个名叫尤里·贝隆吉的精神病杀人者，原来
在加丹加是冲伯的一员大将。1962年被联合国从加丹加赶了出来。由于在比利时他
还有两件杀人的悬案未结，因此他不可能回到比利时去。他是受雇用的，而且很狡
猾，估计他有可能逃到中美洲去了，比利时警方正在进一步查明他的去向。
    “西德也有一个可能性，汉斯迪特·凯塞尔，一个纳粹党卫军少校，有两个国
家把他列为战犯。战后改名换姓住在西德，是纳粹分子一个地下组织的雇佣枪手。
据说西德有两个战后进入政界的左翼社会党人要求政府加强对战争罪犯审讯而被暗
杀，他有重大嫌疑。后来人们都知道他就是凯塞尔，由于身份暴露，他逃到西班牙。
据说已经洗手不干了，现在住在马德里。”
    勒伯尔抬起头来，环顾了一下在座的各位。“附带说明一下，此人的年龄似乎
已经不适宜于这样的工作，他现在已经57岁。”
    “最后是南非，也有一个嫌疑分子，一个职业的被雇用者，名叫彼得·舒依伯。
在南非他没有犯案，却被列为不受欢迎的人。他是一个头等的射击手，善于击中一
个特定的目标。目前只知道他在加丹加事件后逃出刚果，估计他仍在西非某个地方。
南非的特种工作部正在进一步清查。”
    勒伯尔暂停了一下，又望望周围，在座的十四个人都面无表情地望着他。
    他接着用恳求的语气说：“当然，我也认为这些情报都仅仅是可能，我只是试
着和七个国家联系，而这个豺狼可能是个瑞士人、奥地利人或者其他什么地方人。
七个国家中有三个说没有可疑的人，这也可能是错的，豺狼也可能是意大利人、荷
兰人或者英国人，更可能是南非的、比利时的、德国的或者美国的，没有人知道。
我们好像是在黑暗中摸索，希望出现一个突破。”
    森克莱又说话了：“单纯靠希望是不能解决问题的。”
    勒伯尔很有礼貌地问道：“那么上校是否有什么新的建议？”
    森克莱冷冷地说：“我个人的意见认为，这个人在得到警告后已经撤销他的任
务了。在他的阴谋被揭露后，这个人肯定不能再接近我们的总统。况且罗丹和他的
同伙一定给了这个人不少钱，他们会向他要回这些钱并且撤销这次行动。”
    勒伯尔温和地表示异议：“你认为这个人因被警告而撤销了他的任务？但是‘
认为’与‘希望’相差无几，现在我还是准备继续查询。”
    部长问道：“你所说的这些查询目前的进展如何？”
    勒伯尔说：“部长，几个认为有嫌疑分子的国家警方，估计到明天中午就可以
收齐资料，照片也用电传传来。有些国家的警方还在继续追查，想尽可能确定这些
嫌疑犯的下落，然后再由我们接手。”
    桑根纳蒂问道：“你看他们会保密吗？”
    勒伯尔回答说：“他们没有理由不保密。每年我们有上百次高度机密的调查是
通过非正式的私人关系进行的。好在所有这些国家不论他们的政治观点如何，都是
反对刑事犯罪的，所以我们不像国际关系中的政治部门那样相互敌视。也就是说，
各国警察部门的合作关系是很好的。”
    弗雷伊问道：“即使涉及政治罪行也是这样吗？”
    “部长，对警察来说这全是犯罪行为。这就是我宁愿联系我的外国同行，也不
愿意通过外交途径调查的原因。毫无疑问，我这些同行的上司一定会知道有过这番
调查。但他们没有什么理由惹是生非。政治刺客无论在哪儿都是罪犯。”
    森克莱冲口而出：“但只要他们知道进行过这番调查，他们就能琢磨出个奥妙，
然后私下里取笑我们的总统。”
    勒伯尔说：“我看不出他们为什么会这么干。要知道，这种事情，说不定哪天
就轮上他们中间的某个人。”
    森克莱回嘴说：“假如你意识不到有些人因为有人想谋害法国总统而多么兴高
采烈，你就基本上不懂政治。总统最需要避免的就是公之于众。”
    勒伯尔纠正他说：“这不是公之于众，这是极其私秘的通报，只限于一小批人。
这批人的头脑里装满了秘密，这些秘密如果暴露出来，将会毁掉本国一半以上的政
治家。这些人中间，有的人基本上掌握了西方世界保安措施的全部详情。为了保卫
西方世界的治安，他们必须知道这一切。假如他们不谨慎的话，他们就不配待在这
样的岗位上。”
    莫里斯·布维埃生气地说：“宁愿有几个人知道我们在追查刺客，也比向他们
发出参加总统葬礼的讣告强。我们和‘秘密军队组织’战斗了两年，总统指示说一
定要防止成为报界的轰动新闻和公众的话题……”
    部长插话说：“先生们，先生们，够了。是我授权勒伯尔先生在外国警方首脑
中进行谨慎的查询，而且，是在……”他望了森克莱一眼，“向总统请示之后。”
    这群人毫不掩饰因上校窘迫而使他们产生的快感。
    部长问道：“还有别的事吗？”
    罗兰举了一下手。
    他说：“我们在马德里有一个常驻办事处。西班牙有一批‘秘密军队组织’流
亡者，所以我们需要设置这样一个机构。我们可以查找那个纳粹分子卡塞尔，而不
用惊动西德人。据我所知，我们和波恩外交部的关系并非良好。”
    他所暗示的是2 月份的绑架阿古行动和随之而来的波恩政府的恼怒，有几个人
会心地笑了。部长朝着勒伯尔扬扬眉毛。
    勒伯尔说：“谢谢你们。你们如果能找到这个人的下落就太好了。我还希望其
他部门能像过去24小时一样，继续给我提供帮助。”
    “那么明天再说吧，先生们！”罗杰·弗雷伊部长说后，收拾起他的文件，会
议结束了。
    走出大门外的台阶上，勒伯尔深深地吸了一口巴黎夜晚温馨的空气。
    钟声敲响了十二下，已经进入8 月13日，星期二。
    刚过午夜12点，贝利·劳埃德打电话给托马斯侦探长。托马斯正打算熄灭他的
床头电灯，他估计这位外交部情报处的老兄要明天才会打电话来。
    劳埃德说：“刚才讲的那件事，我已找到了报告的原件，这不过是当时岛上流
传着的谣言的一份普通的报告。这份报告送上去不久后，就被批上了‘不需要采取
行动’的字样。我刚才说过，那时我们被不少其他事牵制住。”
    托马斯不愿惊动身旁睡着的妻子，轻声地问道：“有名字吗？”
    “有的，有一个英国商人最近忽然不见了。当然，他可能与你说的那件事毫无
关系，但他的名字与那些谣传联系起来，名字是却尔斯·格尔索普。”
    “谢谢你，贝利，到了早晨我再继续查。”他挂上了听筒，睡觉了。
    劳埃德是一个小心谨慎的年轻人，他把这次查询以及他的答复写了一份简单的
报告给情况室。其时已经是后半夜了。情况室值夜班的人简单地看了一下，因为这
是一件关于法国的事，就把它放人外交部法国科的邮袋里。按惯例，第二天早晨就
将送到法国科的头头那里。


豺狼的日子

                                  十四
    豺狼照例在早晨7 点半起身，喝了放在床边的茶，洗了澡，刮了胡子，穿好衣
服，然后从衣箱的夹层里，拿出一叠钞票共计1000英镑，装在上衣内口袋里，下楼
用早餐去了。
    9 点半钟的时候，他走出旅馆去找银行。差不多花了两个小时，分别在几家银
行里把英镑换掉，其中200 英镑换成意大利里拉，其余800 英镑则换成法国法郎。
    完成了这项工作以后，他在咖啡馆喝了一杯咖啡，然后进行他这天上午的第二
件事。经过了几次打听之后，他来到加里布地门附近的一条小街上。这里靠近加里
布地火车站，是个工人住宅区。他在街角的一家经营出租汽车间的地方租下了一间，
两天的租费是10000 里拉，因为只租用两天，所以租金比一般的价钱要高一些。
    到了日用杂品商店，他买了一套工作服，一对金属的夹子，几米细铁丝，一支
电烙铁和一些焊条。还买了一个帆布袋，把所买的东西都装了进去存放在他的汽车
间里。他把汽车间的钥匙装进衣袋后，就到这个城市最热闹的地方找了一家上等餐
馆用午餐。
    在餐馆里，他用电话联系了几家有汽车出租业务的商行后，就乘一辆出租汽车
到一家规模比较小，生意也不怎么兴隆的汽车出租商那里，租了一辆1962年的旧
“阿尔法”牌运动跑车，并说明他预备在意大利作为期两星期左右的休假旅行，两
星期后把汽车送还。
    他的护照——英国的和国际的驾驶执照都是齐全的。一小时后，汽车保险的手
续也办妥了——出租汽车商行附近就有专门办保险的。汽车押金很贵，差不多相当
于100 英镑，到下午4 点时，钥匙插在点火装置上，这辆汽车就归他使用了，汽车
行的老板祝他度过一个愉快的假期。
    他在伦敦时已经向汽车协会打听过，法国和意大利都是“共同市场”的成员国，
所以意大利牌照的汽车开到法国去不需要办理什么手续，只要有驾驶执照、租车证
明，还有保险就行了。
    他在威尼斯大街上的意大利汽车俱乐部接待处询问到附近一家信誉卓著的保险
公司的名称，这家公司是专替国外旅客提供汽车保险保证金的。他在这家公司为自
己驶往法国旅行所需的额外保险费付了现款。他们对他说，这家公司同法国一家大
保险公司有业务关系，因而它承诺的保险在那里也同样有效。
    他离开保险公司后，就驾驶着那辆“阿尔法”小汽车回到大陆旅馆，把汽车停
放在旅馆的停车场，上楼进了自己的房间，并取出了里面藏着步枪部件的皮箱。20
分钟之后，他又回到了那条有出租汽车间的小街，他把汽车开进已租好的汽车间后，
反锁好房门，把电烙铁的电线插进了头顶上那盏电灯的灯口，还把一支强光电筒放
在他身旁的地面上以照亮汽车的底部，接着他就开始干活了。他花了两小时，把藏
有步枪部件的薄钢管紧贴在“阿尔法”跑车底盘内侧的凸缘上焊住。他之所以选择
“阿尔法”跑车的原因之一，就是因为他在伦敦时看遍了汽车杂志，才知道在所有
的意大利汽车中，只有“阿尔法”跑车的那副牢固的钢制底盘内侧有一道较阔的凸
缘。
    每根钢管都用一层薄薄的麻料织物套住，再用钢丝紧紧地捆绑在凸缘内侧，凡
是钢丝和底盘边缘接触的地方都用焊条焊住。
    当他干完这些活的时候，他那身工装裤已沾满了汽车间地面上的油污，他的两
只手也由于在底盘上捆绑铁丝时过分用力而酸痛不已。可是任务完成了。那几根钢
管除非钻到汽车底下去凑近细看，不然根本无法发现，而且要不了多久，上面就会
蒙上厚厚的尘土。
mpanel(1);
    他把工装裤、焊铁和剩下的铁丝都装进了那只帆布包，塞在屋内一个较远的角
落里的一堆破衣碎布底下。那副金属夹子则放进汽车驾驶座前面仪表板上的小贮藏
柜内。
    当他最后把手提箱藏人汽车后部的行李仓，把“阿尔法”汽车开出汽车间时，
整个城市已经笼罩在一片苍茫暮色之中。他关上汽车间的大门，扣上锁，把钥匙放
进口袋，就驾车回到旅馆。
    到达米兰后仅仅24小时，他就把一切准备工作全都做好了。他洗了个淋浴，解
除一下一天的劳累，把感到剧痛的双手在冷水里浸了一会儿，然后才穿好衣服去喝
鸡尾酒和吃晚饭。
    他在走进酒吧间之前，先到接待处柜台边停留了一下，要他们在晚饭后替他把
账目结清，并要他们在明晨5 点半叫醒他，同时送来一杯茶。
    在吃罢第二顿精美的饭菜后，他用剩下的意大利里拉把账结清。11点过后不久，
他就上床睡觉了。
    杰斯伯·奎格利爵士背着双手站在他外交部办公室内的窗口旁边，俯瞰着窗外
大片平整洁净的近卫骑兵队阅兵场。一纵队井然有序的近卫骑兵队，正行进在碎石
路上，蹄声得得，整齐地向白金汉宫跑去。
    这是一幅多么悦目赏心的景色啊！杰斯伯爵士常常在早上站在他的窗口，从外
交部望出去，看着这幅最典型的英国景色。看着那些身穿蓝军装的骑兵驶过，看着
阳光和那些昂头翘首赞叹不已的旅游者，听着广场上传来马具和马嚼子的丁当声，
振奋精神的马的嘶叫声，这就足以补偿他在其他小国家的大使馆中虚度的那些年头
了。每次注视着这样的景色，他总是不由得要挺胸、收腹，并由衷地感到一丝自豪。
有时候，他一听到碎石路上响起得得的马蹄声，就会从办公桌旁站起身来，到窗户
前站着，看着骑兵经过，然后才回来处理文件。
    而有时候，当他回忆起那些从大陆来的法国佬，和德国佬企图以巴黎的皮靴或
柏林的长统军靴的沉重的脚步声来取代这些马刺的丁当声时，他不禁要鼻子发酸，
马上转回身去埋头于他的公文了。
    可是今天早上却不然。今天早上他虎视眈眈地瞪着窗外，使劲闭住双唇，以致
本来就血色不多的薄唇，如今显得都看不出了。杰斯伯·奎格利爵士正满腔怒火，
当然，他是独自在室内。
    他担任着情报处法国科的首脑，不过，这并不是说他拥有对英吉利海峡对岸的
那个国家的管辖权。他的职责就是研究那个混乱的地方所发生的事情，它的野心、
它的活动，以及经常有的阴谋，然后将那些情况向常务次官做出报告，最终报告到
女王陛下的外交大臣那里。
    他具备一切必需的条件，不然他也就不会获得这一任命了。那些条件是：他在
外交界服务多年，成绩卓著，曾在除了法国以外的一些国家的大使馆工作；他的政
治判断一向合乎情理，尽管常有失误，但是照例与当时他的上级的判断一致——这
是一项极好的资历，是值得引以为荣的。他错的时候从来没有错得众所周知过，他
对的时候也从来没有对得令别人难堪过，他从来没有支持过一项不合时宜的观点，
也从来没有提出过任何与部内最高层人士中占优势的观点不合拍的意见。
    他的妻子是英国驻柏林大使的女儿，这位大使后来成为国务副大臣助理，这一
切都没有什么关系。但由于这个原因，他于1937年从柏林送来的一份备忘录，阐明
德国重新武装对于未来的西欧不致有什么真正的影响，但这份备忘录被忽视了。
    战争期间，他回到了伦敦，当过一阵子巴尔于科科长，曾力主英国支持南斯拉
夫的米哈依洛维奇及其契特尼克游击队。当那时候的英国首相听信一位默默无闻的
年轻上尉菲茨罗伊·麦克来恩的劝告时——此人曾跳伞降落到南斯拉夫去过，他建
议支持一位名叫铁托的倒霉的共产党人，年轻的奎格利便被调职到法国科去了。
    到了法国科后，他成为鼓吹英国支持阿尔及利亚的吉罗德将军的主要人物，并
因此声名大振。要不是另一位长期住在伦敦并致力于筹组一支称做自由法国的部队
的、资历较浅的法国将军的话，他的主张倒也不失为一项良策。至于丘吉尔为什么
总是念念不忘那个法国将军，则是哪个行家都猜不透的。
    当然并不是哪个法国人都有多大用处。谁也不能说杰斯伯爵士（他是因在外交
界服务有功而于1961年被册封为爵士的）缺少胜任法国科科长的必备条件。他天生
不喜欢法国和同法国有关的一切东西和人。由于戴高乐1963年1 月23日在记者招待
会上强烈反对不列颠帝国加入“共同市场”，杰斯伯爵士曾经与法国外交大臣有过
20分钟的不愉快的谈话，这使他对于法国总统本人更加没有好感了。
    有人在敲门，杰斯伯爵士从窗口转过身来，他从桌子上拿起一张蓝色的薄纸，
似乎正在那儿看这个文件，他说：“进来。”
    一个年轻人进来了。他转过身来把门关好，走到办公桌Bu. 杰斯伯爵士的眼睛
从那副半月形的眼镜上面望着他。
    “劳埃德，我正在看你昨夜送来的报告，有意思，非常有意思，一份从法国警
方的高级侦探向英国警方的高级官员发来的非正式请求书，然后转给特警处的警官，
认为应该予以考虑，当然又是非正式地转给年轻的外交部情报工作者。是这样吗？”
    “是的，杰斯伯爵士。”
    劳埃德望着这位外交家瘦小的身影，站在窗前研究他的报告，好像还是第一次
看到。他以为至少杰斯伯爵士已经很熟悉报告的内容了，拿在手中仅仅是一个姿态
而已。
    “然后这个年轻官员也认为应该考虑。于是他超越他自己的职位，也不请示他
的上级，认为可以帮特警处的忙，并提出了一个建议，而且这个建议毫无根据地指
责一个英国公民表面上是一个商人而实际上却是一个冷血的杀人者。是这样吗？”
    劳埃德想：这个老混蛋究竟在想些什么？但他立即就明白了。
    “亲爱的劳埃德，使我感兴趣的是这份非正式的请求书是昨天早晨提出来的，
而外交部的与法国事务关系最密切部门的领导人直到24小时以后才得到通知。这件
事有点奇怪，你说对不对？”
    劳埃德知道了，这是部门之间的纠纷。但他也知道杰斯伯爵士是个有权有势的
人，他懂得权力之争；与国家大事相比，他们更致力于特权阶层成员之间的事。
    “最尊敬的杰斯伯爵士，托马斯警官向我提出请求，正如你所说的是非正式的，
是昨晚9 点钟的事。我是在午夜时提出我的报告的。”
    “诚然。但是我也注意到他的报告也是午夜之前写的。这又如何解释呢？”
    “我觉得法国人是请求提供线索，可能有的线索是通过正常的国际间警方合作
的渠道提出来的。”劳埃德回答说。
    “你是这样认为吗？是这样认为吗？”杰斯伯爵士改变了他那温和的问询口气，
有点生气了。“但这显然不是你的部门和法国科之间的合作。不是吗？”
    “杰斯伯爵士，我的报告现在在你手里。”
    “太晚了一点，先生，太晚了一点。”
    劳埃德决定要进行反驳。他明白，如果他帮助托马斯而需要请示的话，也应该
请示他自己的上级而不是请示杰斯伯·奎格烈爵士。他知道他的上级是受他的下属
所爱戴的，而对于法国科不通过他而责备他的下属则是很反感的。
    “杰斯伯爵士，什么太晚了？”
    杰斯伯望着劳埃德，显然他不肯透露他那种不愿意帮助托马斯的心情。
    “你一定清楚有一个英国公民的名字写在这里，提出这个人既没有丝毫根据，
更不用说证据了。你认为这样来抛出一个人的名字是不是一件怪事，而且根据所提
请求来说，有一个名誉的问题。”
    “我认为向特警处侦探长提供一个人的名字只不过是说有一种可能性，怎么能
说是抛出呢？”
    杰斯伯爵士为了忍住他的愤怒，把嘴闭得更紧了。这个无礼的家伙，可又那么
狡猾，必须要小心提防。他使劲忍住怒火。
    “我知道的，你的观点是要向特警处提供帮助，这是一种很可敬的行为。那么
你是否认为在事前商量一下，也是太过分了呢？”
    “杰斯伯爵士，你是否在问我事先没有和你商量？”
    杰斯伯爵士脸红了。
    “是的，先生，我是这样认为，这正是我所要求的。”
    “杰斯伯爵士，我对你是非常尊敬的。我觉得我应该提醒你，我是情报处的工
作人员，你如果不同意我昨天晚上的行动，那么最好请你向我的上级提出意见而不
要直接跟我说。”
    你瞧，这个年轻家伙竟敢教训我该做什么，不该做什么了。
    杰斯伯爵士生气地说：“我会向他提出的，会向他提出的，而且要更为严厉地
提出来。”
    劳埃德一句话不说，转过身走出去了。他毫不怀疑他的那位老头儿上级会责备
他的。他将向他解释托马斯的要求是很迫切的，而且时间也很紧。如果老头儿坚持
必须通过正式渠道，那么劳埃德难免要挨批评，不过无论如何这个责备应该来自他
自己的上级，而不是来自杰斯伯。这个混蛋的托马斯，把我扯到里头了。
    然而，杰斯伯·奎格利爵士对于是否要去告这一状却犹豫不决。严格说来，他
是对的，有关却尔斯·格尔索普的情况，尽管完全埋没在早已丢弃的档案中，还是
应该向上级领导讲清楚；不过不一定要向他讲清楚就是了。他作为法国科科长，只
是参加听取情报处的情报汇报，而不是参加领导情报处。他可以向领导情报处的那
个脾气很坏的天才（不是他选择的字眼）诉说他的不满，结果也许会使劳埃德挨一
顿痛骂，也可能毁了那小子的前途。可是他也可能遭到那位情报处首脑的反唇相讥，
怪他未经允许而擅自传唤一名情报官员，那可就自讨没趣了。此外，这位情报处的
领导人与最高当局的关系非常密切，他们经常在一起打牌，一起到约克郡去打猎。
一个月以后将是主显节，他仍想届时能得到请柬。还是别管它了吧！
    “不管怎么说，事情已经做错了。”他重新望着窗外的骑兵卫队检阅场，心里
说。这天中午爵士请一位朋友在俱乐部共进午餐，他又说：“不管怎么说，事情已
经做错了，我估计他们一定会和法国人合作得很好的，希望他们别干得太卖力，对
吧？”
    这个玩笑开得不错，他自己也很欣赏。但是他没有想到，他的这位客人和最高
当局身边的人也是很接近的。
    这天下午4 点，英国首相在下院答复质询后回到唐宁街10号首相府时，警察局
长的一个私人报告和杰斯伯爵士开的这个小玩笑的新闻，几乎同时传到首相的耳边。
    4 点10分的时候，托马斯侦探长办公室里的电话铃响了。
    这天上午和下午的大部时间，托马斯都在设法找这个只知道叫却尔斯·格尔索
普的人。按照常规，当他要查询一个已经出国的人时，他总是从护照办公室开始。
    在护照办公室上午9 点开始工作时起，他就亲自去看有六个却尔斯·格尔索普
的护照申请书的影印件，他还从护照办公室拿到了六个人的照片，答应复制出来后
一定都送还归档。
    其中有一张护照是1961年1 月提出的，这个却尔斯·格尔索普在提出这份申请
书以前从未申请过。这个情况虽然重要，但也不能说明什么问题。如果他到多米尼
加共和国去用的是另一个名字，那么怎么会把格尔索普这个名字与多米尼加独裁者
被刺的事件联系在一起呢？托马斯决定把这份申请书暂时放一下。
    在其他五个人中，有一个似乎太老了一些，到1963年8 月他将65岁了。其余四
个是有可能的。他们是不是符合勒伯尔提出的浅黄色头发高个儿特征，这对托马斯
来说关系并不大，如果这六个人都不是，那就更好，这样他就可以问心无愧地答复
勒伯尔了。
    这四张申请书都是有地址的，两个在伦敦，其余两个在外省。仅仅打个电话，
问间却尔斯·格尔索普先生在1961年是否去过多米尼加共和国，这是不够的。即使
他曾去过多米尼加，现在他也可以否认的。
    这四份申请书的职业栏内，没有一个人填写“商人”。
    当然这也不是结论。劳埃德提出的情况只不过是酒吧间里的传闻，那时可能说
这是个商人，但也可能是误传。
    那天上午，托马斯打电话给外省的警察局，要他们查查那两个格尔索普。其中
一个现在有工作，并且不久将带着家里的人外出度假，中午时警察到他家里查了他
的护照，上面并没有1960年或1961年多米尼加共和国的签证印鉴。这张护照只用过
两次，一次去马洛加，另一次去哥斯达·布拉瓦。警察还到他正在工作的制造肉汤
的工厂查询过，工厂说这个却尔斯·格尔索普自1961年1 月从未离开过会计处的工
作岗位，而且此人在厂工作已达十年之久。
    另一个不在伦敦的格尔索普当时有事离家，住在其他地方的一家旅馆里，他身
边没有带着他的护照。他请警察到他的家里去向邻居借用他住宅的钥匙，并说护照
在他的书桌抽屉里可以查看。护照找到了，上面也没有多米尼加的签证印鉴。他是
一个打字机修理工，到他厂里一查询，说此人1961年除夏季外出度假外，都在厂里
工作。他的保险卡和考勤卡都能证明这一，点。
    在伦敦居住的两个却尔斯·格尔索普，有一个是蔬菜铺的老板，当两个便衣警
察去访问时，他正在卖菜。他就住在蔬菜铺楼上，几分钟后就把护照拿了出来。和
其他几个人一样，他也没有去过多米尼加。当问他的时候，这个蔬菜商告诉侦察官，
他甚至不知道这个国家在哪里。
    对第四个也就是最后一个格尔索普的查询就比较麻烦一些。四年前他在护照申
请书上写明的住址是伦敦高门区的一个公寓里，侦察官到上述地址去找了公寓管理
员，据查此人已于1960年12月迁出，新地址则没有留下。
    从护照申请书里知道此人的全名是却尔斯·霍拉德·格尔索普。但这个人的名
字在电话簿里也找不到。托马斯利用特警处的职权，到邮政总局去查找，知道这个
格尔索普住在伦敦西区，他不愿把姓名登在电话簿上。托马斯就向该地区的选民登
记处查询他的电话号码。
    地区的民政机构告诉他，有一位却尔斯·霍拉德·格尔索普确实是这个地区的
居民，也在这个地区的选民登记名册里。
    接着侦察官根据探明的地址去访问他。但多次按电铃无人回答，门也锁着，附
近的邻居并不知道格尔索普先生到哪里去了。当警车回到苏格兰场后，托马斯警长
只好另想办法了。他要求国内税务局查明这个格尔索普的工作单位以及他在这个单
位的工作经历。
    正在此时，电话铃响了。托马斯拿起电话报了自己的姓名，然后静听了一会儿，
他有点紧张，问道：“要找我？什么，当面谈？好的……当然，我就去，给我5 分
钟时间……好，再见！”
    他立即离开办公大楼走过议会广场，一路上捏着鼻子。虽然是炎热的夏天，他
的感冒非但没见好反而更加严重了。
    穿过议会广场，他进入唐宁街走向首相府。唐宁街照例是光线不足，因为阳光
从不照到这条不显眼的小街上，而这里却有着不列颠帝国首相的官邸。
    在唐宁街10号门口，远处有两名高大的警察在值勤，门口却有一小群人，可能
他们正在看一批送信人手里拿着黄色信袋进去，也可能他们正在等待着有机会目睹
一位重要人物。
    托马斯走向唐宁街10号的边门，经过一块草地，他按了下门旁的电铃，门开处
出现了一个高大的警官，一见他便向他行礼。
    “你好。哈罗比先生要我告诉你直接到他房里去。”
    詹姆士·哈罗比，也就是刚才打电话给托马斯的那个人。他是首相私人的保安
队长，是一个漂亮的年轻人，看起来比他41岁的年龄更年轻些。他虽然只念过中等
学校，在警察方面却于得非常出色，然后调到唐宁街来。他跟托马斯一样，也是个
警长。托马斯进屋时，他站了起来。
    “你好，见到你很高兴。”说着他向警官点头示意，警官出去后把门关好。
    托马斯问：“到底有什么事？”
    哈罗比惊奇地望着他。
    “我还希望你告诉我呢！15分钟前，首相给我打电话，提出你的名字，并说他
有事想找你当面谈，而且要你立即来，你想得起来有什么事吗？”
    托马斯只能想到他正在处理的那件事，而使他惊奇的，却是在那么短时间里首
相就知道了。况且只有当首相不能信任他自己的保安人员时，他才会直接找其他的
人。
    他说：“我也不知道。”
    哈罗比拿起桌上的听筒要了首相的电话，说：“首相，我是哈罗比。托马斯警
长来了……是的，先生，现在就去。”他放下电话听筒，对托马斯说：“直接进去，
快些去，一定有什么特别重要的事，有两位部长还在外面等着呢！”
    哈罗比引他走出办公室到了过道里，带他到过道尽头的用绿色粗呢包着的大门
里去。一个男秘书走出来看见他们俩，往回退了一步并把门打开。
    哈罗比让托马斯先进去，接着说：“首相，托马斯警长来了。”然后他自己出
去并轻轻地把门关上。
    托马斯觉得这个办公室非常安静，天花板很高，布置得很豪华，随便放着一些
书籍和报纸。墙上有木板护壁，还有一股烟的味道，这不像是一间首相的办公室，
倒像是大学教授的书房。
    站在窗前的人转过身来，说：“你好，警长，请坐。”
    “您好，首相先生。”托马斯选了一张书桌旁的直背椅子，坐在椅子边上。他
从未有机会和首相靠得那么近，现在给他印象较深的是首相那双忧虑的眼睛以及下
垂的眼帘，很像一只刚跑完长距离的警犬似的。
    首相走过来坐在自己的座位上，房间里一片寂静。托马斯听到过一些有关白厅
的谣传，说首相的身体不那么好，以及不久前首相刚处理完一件麻烦的桃色事件，
这件事到现在还是民众最普遍的谈话资料。即使如此，托马斯对于坐在他对面的首
相看上去如此疲惫也感到惊讶。
    “托马斯警长，我注意到你目前正在进行一项侦察工作，这是根据法国警察署
的一位高级侦探昨天从巴黎打来电话提出的要求进行的？”
    “是的，首相先生。”
    “这个请求说明法国保安人员要找一个人，一个职业刺客，他可能是‘秘密军
队组织’雇用的，准备在法国执行一件任务？”
    “首相，实际上他没有说得那么多，他们的请求是向我们探询是否知道有这样
一类职业刺客的线索，并要求我们提供我们的意见。他们没有解释为什么要我们提
供意见。”
    “虽然如此，你能推论出他们提出请求的原因吗？”
    托马斯轻轻地耸一下肩膀，说：“跟您一样，首相先生。”
    “的确这样。我想法国当局要找这样一个人的原因，用不着什么天才，谁都能
推论出来的。此外，警方要找的这类人，如果真的已经引起了法国警方的注意，那
么他的目标又是谁，你能推论出来吗？”
    “首相，我想法国当局是怕这个刺客企图谋杀法国总统。”
    “对，这已经不是第一次了吧？”
    “不是第一次，首相，这已经是第六次了。”
    首相望着他面前的文件，好像在他任期将届满的最后几个月，这些文件可以为
将发生的大事提供一些解决办法似的。
    “你明白吗？警长，在我们国家里有这么几个人，显然是担任着重要职务的几
个人，非常关心你正在查询的事。如果你没有全力以赴，那他们是很不偷快的。”
    托马斯感到很惊奇，他说：“是这样的，首相。”他奇怪的是，首相是从哪儿
得到这个新闻的。
    “现在请你告诉我，到目前为止，你的查询工作进行得如何？”
    托马斯从最初的情况说起，简单明了地说明这件事如何从罪犯档案馆转到特警
处，以及他与劳埃德的谈话，提出一个名叫格尔索普的名宇和到目前为止对这个人
的调查情况。
    当他说完以后，首相站起来，走到窗前，从这里可以看到阳光照耀着的铺着青
草的庭院。他双肩下垂，看了好一会儿。托马斯不知道他在想些什么。
    或许他想起那个身材高大的法国总统，目前正在离此地300 英里的他自己的国
家里主持工作。他们两人曾在阿尔及尔附近的海滩上一同散步和交谈，但那是二十
年前的事了。在这期间，世界上发生了不少事，而这许多事，并不是他们两人之间
的事。
    或许他在想，那位在八个月以前进入爱丽舍宫，目前坐在富丽堂皇宫廷的总统
曾经用响亮的声音阻止了不列颠帝国进入欧洲“共同市场”，这是一件与英国首相
政治生涯至关密切的事，但是首相希望通过今天这件事给法国政府帮点忙，以便在
他退休之前进入欧洲“共同市场”。
    或许他想到在过去几个愁苦的岁月里，当时为了一个拉皮条的人和一个高级妓
女所揭发出来的情况，几乎使目前的英国内阁倒台。他是一个年迈的人了，在他自
己生长的世界中，有他自己的善与恶的标准而且毕生奉为宗旨。但是现在的世界变
了，有许多新的人物和新的见解，他是属于过去的了。现在已经有了新的标准，对
于这些新的标准他认识得很模糊，而且不喜欢。
    望着阳光照耀的草地，他可能知道自己的前景如何。一次外科手术可能已经不
能再拖下去了，紧接着的是他将从领导岗位上退休，这个世界就该移交给年轻一代
了。但是否要移交给那些老鸨和荡妇，或者奸细和刺客呢？
    托马斯从后面望着他的双肩逐渐坚挺了起来，他转过身来。
    “托马斯警长，我希望你明白戴高乐将军是我的挚友。如果他本人有任何危险，
而危险恰恰是来自我们这个岛上的公民，那么这件事必须加以制止。从现在起，你
必须全力以赴地进行查询，我立刻就亲自通知你的上级，在他们的权力范围内为你
提供一切条件。你所需要的人力和财力都将不受任何限制，你如果需要谁来帮助你，
不论是谁，都可以把他调到你的单位去。你如果需要进行深人调查，可以到任何单
位去调阅卷宗，我将亲自下命令。你必须毫无保留地与法国当局合作，不论法国人
所要找到人是谁，他也许不一定是我们的公民或者在我们的土地上策划这个阴谋，
但你一定要找到他然后才能停止查询，到那时你再来向我报告。
    “这个格尔索普或者任何一个持有英国护照的人，如果他被怀疑正是法国当局
在找的那个人，你就必须看住他，不论他是谁，你必须制止他。我讲的话你听清楚
了吗？”
    首相所讲的话再清楚不过了。托马斯g 不怀疑首相已经得到了这方面的有关消
息才下达这样的指示的。他也怀疑这可能与某些人企图使他的查询无法进行有关，
但他不能肯定。他说：“我明白，首相。”
    首相把头侧过去，暗示这次会面已经结束。
    托马斯站起身来，说：“首相。”
    “什么事？”
    “有一点我还不明确，您是否同意我把这个叫格尔索普的人两年前曾去过多米
尼加共和国的谣传告诉法国人？”
    “你是否有足够的根据说明这个人过去的行为与法国人所描绘的和正要找的那
个人相符合？”
    “没有，首相。除掉两年前的那个谣传外，我们对任何一个格尔索普都没有什
么证据。我们也不知道我们花了半天功夫调查的格尔索普是否曾在1961年1 月到过
加勒比地区。如果他不是的话，我们还得从头开始。”
    首相思考了一会儿。
    “如果仅仅是两年前的不那么可靠的谣传，那么我建议你不要告诉他们，以免
浪费他们的时间。警长，请你注意‘不那么可靠’这个词。希望你努力进行查询工
作。什么时候你对于这个格尔索普或其他什么人的查询工作，得到比谣传的关于多
米尼加共和国的特鲁希略被刺更多的情况时，你就应立即通知法国，同时你就得盯
住他，不论他在哪儿。”
    “是的，首相。”
    “请你叫哈罗比进来，我要他立即下达我的命令。”
    托马斯回到他的办公室后，迅速使下午的情况有所改观。他集中了特警处最优
秀的六名探员，其中一个是从休假中召回来的；有两个本来是派去监视一个人的住
宅的，那人被怀疑曾把皇家军用品工厂的情报提供给东欧某国大使馆的武官；还有
两个是前一天帮助他查阅特警处档案的；最后一个正轮休在家侍弄花房里的花草。
这些人都被要求立即到特警处报到。
    他向他们介绍了情况，要求他们严守秘密；同时又回复了一连串的电话。6 点
钟刚过，国内税务局来电话说已经搞清楚却尔斯·霍拉德·格尔索普的交税情况。
他派了一个探员到格尔索普的寓所，向他的邻居和附近的商店打听格尔索普的下落
c 又把四年前的护照申请书上的照片，在照相室里进行了复制，每个探员口袋里都
有一张。
    税收记录表明，格尔索普过去的一年是个失业者。再前一年在国外。在19cd年
至1961年的财政年度里，此人大部分时间受雇于一家公司。托马斯了解到这是一家
英国最大的小军火制造商和出口商。在一小时之内，他找到了这家公司的总经理的
名字，并查明他正在伦敦近郊他的乡间住宅里。托马斯用电话联系约他立刻见面，
到了天黑的时候，托马斯的警车沿着河边的公路驶向佛琴尼亚村。
    此人名叫帕特立克·蒙逊，看上去不像一个军火商。托马斯知道他们这些人多
半表面上是这样的。从蒙逊那里得悉，这个军火公司雇用格尔索普差不多一年。1960
年12月到1961年1 月，公司曾派格尔索普去多米尼加把一批英国陆军剩余的轻机关
枪兜售给特鲁希略的警察头头。托马斯认为这是最重要的线索，他望着蒙逊。
    “以后怎么样就不用说了。”他这样想着，但没说出来。“那么为什么格尔索
普这样匆匆忙忙离开多米尼加共和国呢？”
    蒙逊对于这个问题感到很惊讶，当然是因为特鲁希略已经被刺死，他的政权在
几小时内就垮台了。你可以想象新的政权对于一个来向旧政权兜售军火枪炮的人会
怎么样。
    托马斯沉默了一会儿，当然，这是一个理由。蒙逊说，格尔索普回来时对他说，
当时格尔索普正在和独裁者的警察头头谈买卖，突然传来特鲁希略在郊外遇刺身死
的消息。那个警察头头吓得面色灰白，马上回到他自己的庄园，在那里，他有一架
飞机和驾驶员等着待命。只有几个小时的时间，人们愤怒地在街上到处搜索一切与
旧政权有牵连的人，格尔索普只好贿赂一个渔民帮他逃出那个小岛。
    托马斯问：那么格尔索普又为什么离开这家公司呢？
    回答是开除的。
    为什么？
    蒙逊想了一会儿说：“警长，军火买卖的竞争是很激烈的，可以称得上是你死
我活的竞争，能够打听出别人在兜售些什么以及他出什么价钱，对于也想做这件买
卖的人是多么重要。对于格尔索普这个人，我可以这样说，我们对他的忠诚是不够
满意的。”
    当托马斯在驾车回城途中，回忆了蒙逊对他说的话。格尔索普当时匆忙离开多
米尼加共和国的理由似乎是合乎逻辑的，它非但不能证明，反而否定了情报处关于
格尔索普与特鲁希略有关的谣传。
    根据蒙逊所说的，可以分析出格尔索普并不像在骗人。那么，是否有这种可能，
他既是那家军火公司派去兜售军火的全权代表，同时又接受革命者的雇佣？
    蒙逊刚才说的话，有一点使托马斯很纳闷。他说当格尔索普进这家军火公司时，
他对于枪炮是很不熟悉的，当然一个射击手对枪炮必然是个专家。也许他在军火公
司工作的时期内学会的。但是如果他对于射击是新手的话，那么反特鲁希略集团为
什么要雇用他来对准特鲁希略飞快行驶中的汽车射击呢？也许并没有雇用他？另外，
格尔索普自己说的话完全是真的吗？
    托马斯耸耸肩。这一切不能说明什么也不能否定什么，他想又得从头开始了。
    但是在回到办公室后，有一个消息改变了他的想法。到格尔索普寓所附近去查
询的探员回来报告说，他找到了这天在家休息的邻居。这位妇女说，格尔索普几天
前曾经说过他将要到苏格兰去旅行，这个妇女还看见他的汽车停在门口准备出发，
车上装有钓鱼竿一类的东西。
    “钓鱼竿？”托马斯警长突然感到一阵战栗，虽然这时办公室里很暖和。
    当那个探员刚汇报完，另一个探员又走了进来。
    “头儿！”
    “干什么？”
    “我刚才想到了一件事。”
    “说下去。”
    “你会说法国话吗？”
    “我不会，你呢？”
    “我会说，我母亲是法国人。法国刑警总队要找的那个刺客，他的代号叫豺狼，
对吗？”
    “怎么样？”
    “也许是个巧合，也许他花了不少心机取这样一个名字，法语的豺狼叫‘却格
尔’，拼法是C －H －A －C －A －L ，正好是却尔斯·格尔索普这个名字的前面
几个字母组合起来的。”
    托马斯突然打了一个喷嚏。
    “我的上帝呀！”他伸手抓起了电话。


豺狼的日子

                                  十五
    巴黎内政部的第三次例会是这天晚上10点钟刚过之后开始的。原因是内政部长
罗杰·弗雷伊去参加一次外交接待会后，归途中被街上繁忙的交通耽搁了。他坐下
后就宣布开会。
    保安总局的纪博将军第一个报告。他说，特工组织在马德里办事处已经找到那
个前纳粹凶手凯塞尔。他住在马德里一幢公寓的顶层过他的退休生活。他现在和另
一个前纳粹党卫军成员合伙开了一家颇为兴隆的商行，因此可以判断，他与“秘密
军队组织”不会有什么瓜葛。当巴黎提出进一步查核的要求时，马德里办事处早就
有此人的档案材料，他们的看法是，此人根本没有和“秘密军队组织”有联系。
    由于年龄的关系，这个前纳粹凶手的关节炎犯病的次数不断增加，影响他的行
动，而且他还酗酒。他不可能是那个豺狼。
    将军说完以后，大家的目光都对准了勒伯尔。他的报告语调低沉，他说这一天
里刑警大队收到三个国家关于查询嫌疑分子的答复。
    美国来的消息说，那个军火贩子“丘克”亚诺德正在为他的老板兜售一批美国
陆军剩余的AR－10型步枪给哥伦比亚的陆军参谋长。他在波哥大期间，中央情报局
的人是经常严密监视他的。看来他目前是想专心搞成这笔军火买卖，虽然美国官方
是不同意的。
    他的档案连同那个前黑手党枪手维特列诺的档案材料都已电传到巴黎。但这个
维特列诺到现在还未找到，此人身高只有5 英尺4 英寸，矮胖无比，头发乌黑发亮，
肤色黝黑。鉴于他的外表同维也纳的旅馆职员所描述的豺狼的模样大相径庭，勒伯
尔觉得这个人也可以不予考虑。
    南非人了解到彼得·舒依伯现在已是英联邦的一家钻石开采公司的私家军队的
首领。他的职责是在公司拥有的广大的采矿地的边界上巡逻，坚决阻止非法的钻石
开采者进入边界。至于他用的是什么办法等等之类不便打听的问题都没有提出，他
的雇主对他的工作很满意。他的雇主证实他就在公司里；他此时肯定身在西非，没
有离开工作岗位。
    比利时警方查核了他们以前的雇佣军。在比利时驻加勒比地区的某个大使馆的
档案中找出了一份报告，其中表明那位加丹加的前雇员，已在三个月前在危地马拉
的一场酒吧冲突中被杀死了。
    勒伯尔读完了他面前卷宗里的最后一份报告。当他抬起头时，发现十四双眼睛
都盯在他脸上，并且大多是阴冷和不怀好意的。
    “就这样，什么也没有了吗？”
    罗兰上校的问话也正是在座所有人的问话。
    “我想是什么也没有了，”勒伯尔说，“看来没有一条线索能站得住脚。”
    “站得住脚，”森克莱悻悻地跟着重复了一声，“我们来到这里，就是为了你
们这种‘纯粹的侦探工作’吗？看来什么都站不住脚！”他怒冲冲地直瞪着布维埃
和勒伯尔，并且很快就意识到整个房间的情绪大多是倾向于他这边的。
    “先生们，”部长平静地用了复数人称把两位警长都包括在内，“看起来我们
又回到了出发点啦，所谓从头开始，对吗？”
    “是的，我怕只能这样了。”勒伯尔回答。
mpanel(1);
    布维埃尽力为他辩护。“我的同事实际上是在既无线索又无头绪的情况下，搜
寻一个全世界最难以捉摸的人物。这类人是从不宣扬他们的职业或他们的行踪的。”
    “这一点我们知道，亲爱的队长，”部长冷冷地反驳道，“问题在于……”
    敲门声打断了他的发言。部长皱了一下眉头；他曾经指示过，非遇紧急情况不
准干扰会议。
    “进来！”
    内政部的一名传达员站在门口，踌躇不前，怯生生的样子。
    “请原谅，部长先生。有电话找勒伯尔警长，伦敦来的。”察觉到屋内气氛并
不友好，传达员忙说，“对方说有急事……”
    勒伯尔站起身来。“请原谅，先生们。”
    他5 分钟后就回来了。会议室里的气氛仍像他出去接电话时那样冷淡，而且很
明显，在他离开的这段时间内，关于下一步该怎么办的问题曾经吵得不可开交。他
进屋时，正好打断了森克莱发出的严厉斥责。勒伯尔就座，森克莱的话便也虎头蛇
尾地结束了。
    “先生们，我想我们已经知道我们正在找的那个人的姓名了。”勒伯尔一开头
就这样说。
    会议在30分钟之后，差不多是在一种轻快的气氛中结束了。当勒伯尔传达完伦
敦打来的电话内容时，围在桌子旁边的人都舒展地吐出了一口气，就像一列火车在
长途跋涉之后终于到站了一样。每个人都知道自己终于有一些事可干了。在半小时
之内，他们已一致认为，只要一个字都不声张，他们已有可能在法国搜索一个名叫
却尔斯·格尔索普的人，把他找到，而且如果情况需要，就把他干掉。
    他们知道，有关格尔索普的详细材料要到明天早晨才能从伦敦电传过来。但与
此同时，情报局可以从他们无数的档案资料中查找一下这个人填写的登陆卡片，还
有这个人在法国任何地方住旅馆时填写的旅馆登记卡。
    边防检查站可以把他的姓名和外貌特征告诉法国每一个边防哨，每一个港口、
要塞和飞机场，指示他们一旦这样一个人进入法国领土时便马上拘留。
    如果他还没有到达法国也不要紧。只要在他抵达之前保持绝对沉默，那么一俟
他来到，便可以把他捉住了。
    “这个讨厌的家伙，他们叫他格尔索普，已经在我们掌握中了。”森克莱·德
·维劳本上校当夜同他的情妇一起躺在床上时告诉了她。
    当杰奎琳最后让上校人睡之时，壁炉台上的钟已敲了十二下，已经是8 月14日
了。
    托马斯侦探长同巴黎通过电话，放下了话筒之后，便在他办公室的座椅中舒坦
地坐了下来，审视着眼前的六名探员。那是他刚把他们从各自的任务岗位上召回来
重新组织在一起的。议院塔上的大钟在宁静的夏夜里敲了十二下。
    他向他们介绍情况、布置任务，讲了一个小时。一名探员被派去调查格尔索普
青年时代的情况，如果他的父母仍在的话，现在何处；他在哪里上的学；如有可能，
再查出学生时代在军训队里的射击成绩；值得注意的特征、显著的标记等等。
    第二名探员被派去调查他刚成年时代的情况，从他离开学校时起，包括服国民
兵役期间的服役成绩和射击技能，以及退伍后的就业情况，一直到他因军火公司怀
疑他有欺诈行为将他解雇离开为止。
    第三名和第四名探员被派去追踪他自1961年10月离开目前所知的最后的雇主以
后所干的活动。他到过哪些地方，见过哪些人，得到过多少收入和收入的来源。由
于警方没有他的记录，因而估计不会留有指纹印，托马斯要求得到直至目前为止这
个人每一时期的相片。
    剩下两名探员的任务是确定目前格尔索着的行踪。把整套公寓房间查看一下有
无留下指纹，查明他在哪里买的汽车，是什么时候颁发的驾驶执照。如果伦敦找不
到，就着手往外地各郡的执照管理部门去查对。追查一下他在本地停放汽车的汽车
间，看看他是否打算驾着汽车作长途旅行，查一下横渡海峡的渡口，到所有航空公
司去查一下订购飞机票的名单，不论是哪条航线上的乘客。
    每名探员都详细地记着笔记，直到他讲完之后，他们才站起身来相继走出办公
室。在走廊中，最后两位探员交换了一下目光。
    一个说：“真要彻底清理了，这事可不大好办。”
    另一个接着说：“奇怪的是，这个老头儿不告诉我们他干了些什么，他还要干
些什么呢？”
    “有一件事是可以肯定的，要采取这样的行动，一定是从最高层下来的指示。
我看一定有个混蛋要谋刺暹罗国王呢！”
    要签发一张搜查证，需要把行政长官叫醒，这倒并不需要花很多时间。后半夜
的时候，托马斯疲倦地在他的办公室椅子上打盹；而在巴黎的克劳德·勒伯尔则在
他的办公室里喝着黑咖啡。同时，英国特警处的两名探员，则正在格尔索普的公寓
里极其仔细地搜查着。
    两个人都是专家。他们先搜索抽屉，把每一只抽屉里的东西都有条理地倒在一
条被单上，然后用心地—一挑拣。当所有的抽屉都倒空之后，他们就察看那只不带
抽屉的书桌的木结构部分，看看里面有没有暗屉。查完木器家具便查两个沙发。等
他们查完时，这个房间已像感恩节当天的火鸡场了。一个人检查客厅，另一个人检
查卧室，查完这两间房再检查厨房和浴室。
    等到把家具、软垫、枕头以及衣柜中的衣服都检查过之后，他们就开始检查地
板、天花板和墙壁。到早上6 点钟时，这套公寓房子已经被搞得底朝天了。街坊四
邻们聚集在楼梯口，望着格尔索普的紧闭着的房门，相互议论着。当两名探员从屋
子里走出来时，大家又都缄口不语了。
    其中一名探员拎着一只提箱，里面塞满了格尔索普个人的信札文件和私人物品。
他下楼走到街上，跳进停在那里的警车，回去向托马斯侦探长复命。另一名探员则
开始逐个找人谈话。他先从那些街坊们开始，因为他知道他们之中大多数人在一两
个小时内都得去上班。至于本地的商家，则可以稍晚些时候再谈。
    托马斯花了几分钟时间把摊开在他办公室地板上的那些东西翻弄了一下。那位
探员从那堆乱七八糟的杂物中拣出一个小小的蓝本子，他走到窗户旁边，在冉冉上
升的太阳的光辉下，翻阅了一下。
    “侦探长，看一下这个。”他用手指戳了一下他手中的那份护照中的一页。
“看，多米尼加共和国，特鲁希略飞机场，19ed年12月入境……他到过那儿，没错。
这就是我们要找的人。”
    托马斯接过那份护照，看了一会儿，然后抬眼望着窗外。
    “啊，不错，这正是我们要找的人。可是，你有没有想一想，他人不在，但护
照怎么会在我们手中呢？”
    “噢，这个王八蛋……”探员顿时恍然大悟，不禁低声骂了出来。
    “你说得对。”托马斯自幼所受的教会教育使他不轻易骂人。他说：“如果他
不用这份护照旅行，那么他用什么呢？给我电话，马上替我接巴黎。”
    在同一个时刻，豺狼已经在公路上行驶了50分钟，米兰城已被远远抛在后面了。
“阿尔法”跑车的车篷已放下，朝阳沐浴着从米兰通往热那亚的7 号公路。在这条
又宽又直的公路上，他把汽车开到每小时80英里以上，使得车速表上的指针在紧靠
红线的地方颤动着。寒风把他的一头灰发吹得狂飞乱舞，不过他的眼睛有一副墨镜
保护着。
    公路地图上表明距法国边境的文蒂米利亚还有210 公里，约为130 英里，他原
来估计这段路得行驶两小时，现在看来可以提前。刚才7 点时，热那亚的货车纷纷
驶往码头造成交通略有堵塞，不过，不到7 点一刻，他就已经进入了周号公路，驶
向圣雷莫，靠近边界了。
    当他于7 点50分到达法国边境站时，交通已经拥挤起来了，而且气温也在升高。
    他在排着队的汽车行列中等了30分钟后，被招呼把车开上斜坡让海关检查。警
察拿着他的护照仔细察看，只说了一声“请等一等，先生”，就走进了海关的小屋。
    几分钟后他同一名穿便衣的人一起走了出来，后者拿着那份护照。
    “早安，先生。”
    “早安。”
    “这是你的护照吗？”
    “是的。”
    穿便衣的人对护照又仔细地检查了一番。
    “你来法国的目的是什么？”
    “旅游。我还从来没有到过科特达祖尔呢。”
    ‘“噢，汽车是你的吗？”
    “不，是租来的。我在意大利经商，碰巧在回米兰之前有一个星期空闲时间。
因此我就租了一辆汽车，作一次小小的旅游。”
    “原来如此。你带着有关汽车的证件吗？”
    豺狼递上了国际驾驶执照，租车合同，以及两份保险单。那个穿便衣的人都—
一作了检查。
    “你带有行李吗，先生？”
    “有的。车尾行李箱里有三件，还有一只手提袋。”
    “请把它们都拿到海关大厅中来。”
    他走开了。那警察帮豺狼卸下了三只皮箱和那只手提袋，他们一起把行李拎到
了海关人员那里。
    豺狼在离开米兰之前曾带上了那件旧的厚呢大衣、肮脏的长裤和鞋子，他把这
些东西都裹成一团塞在车尾行李箱里。那个并不存在的法国人安德烈·马丁的证件
则被他缝在第三只箱子的村里夹层里。另外两只箱子里的衣服则被他分散放在三只
箱子里。那几枚勋章则放在他身上的口袋里。“两名海关官员分头检查他的箱子。
当他们进行检查时，他正在填写供一般进入法国的旅游者填写的表格。箱子里面没
有什么引起他们注意的东西。那两名海关官员在拿起内装染发剂的玻璃瓶时，迟疑
了一下。他为了预防引起怀疑，早已把染发剂注人倒空的装润肤香水的玻璃瓶中了。
在那个年代，剃完胡子抹擦的润肤香水在法国还没有时髦起来，市场上也少见，主
要是美国才有。他看见那两名海关人员交换了一下眼色，可是他们仍把玻璃瓶放回
了手提袋。
    他从眼梢上可以看到窗外有另一个人在检查“阿尔法”跑车的车尾行李箱和引
擎罩盖。幸好他没有检查汽车底下。那人打开了行李箱中的那团旧大衣和赃长裤，
看了看，露出厌恶的神色，可能他以为那件旧大衣是用来在隆冬寒夜护这汽车的引
擎盖的，而脏衣服则是准备万一汽车在中途需要修理时穿的。那人把那些衣服放回
行李箱中，把盖子关上。
    当豺狼填完表格时，小屋子里的两名海关人员也关上了皮箱并向那个便衣人员
点了点头。后者接着拿出了人境证，验看了一下，又跟护照核对了一下，便把护照
交还给他。
    “谢谢，先生。一路顺风。”
    10分钟之后，那辆“阿尔法”跑车就轰隆隆地驶进了芒东的东郊。豺狼在那俯
瞰老海港和快艇潭的一家咖啡馆中舒畅地吃罢早餐后，就沿着考尼希海滨驶往摩纳
哥、尼斯和戛纳了。
    托马斯侦探长在他伦敦的办公室中搅动着一杯浓浓的咖啡，一只手抚摩着他那
长满胡茬的下巴儿。在办公室的另一头，两位负有寻找格尔索普行踪重任的探员正
面对着他们的领导人，这三个人在等待着另外六个人的到来。那六个人都是特警处
的警士，是前一个小时内托马斯打了一连串电话，把他们从例行任务的岗位上替换
下来的。
    9 点过后不久，他们陆续前来报到，并得知自己的任务已经过重新部署，被编
进托马斯的工作小组里去了。他们一个接一个地走了进来，等他们全都进屋之后，
托马斯就开始布置任务了。
    “好了，我们正在寻找一个人。我不必告诉你们为什么我们要找到他，这事你
们知道不知道无关紧要。重要的是我们得抓住他，而且要尽快抓住他。现在我们知
道，或者说我们认为已经知道，他目前正在国外。我们可以有把握地说他是用一张
假护照作这次旅行的。”
    他推给他们一堆相片——那是经过放大的格尔索普护照申请表上的相片，并说
：“这就是他的相貌。不过他很可能经过化装，因而看上去不一定符合这张相片上
的模样。你们得去护照处把近来申请护照的人的全部名单拿到手。从最近一百天查
起，如果查不到，再往前查一百天。这是个苦差使。”
    接下去他概略地介绍了一下最普通的搞假护照的办法，事实上恰好是豺狼使用
的办法。
    “重要的是，”他最后说，“别满足于出生证明书，得核对死亡证明书。所以
你们从护照处拿到申请人名单后，就把全部工作挪到萨默塞特大厦去做，在那儿把
名单各人分一部分，然后同那些死亡证明书核对。如果你们能找到一份护照申请单
上的申请者是个已经死亡的人，那么这个冒名顶替的家伙很可能就是我们要找的人。
现在你们去吧。”
    那八个人逐个儿走了出去，托马斯先给护照处，然后又给萨默塞特大厦里的出
生、结婚、死亡登记处打了电话，以保证他的工作小组能获得对方的通力合作。
    两个小时以后，当他把一把借来的电须刀的插头插进台灯的插座里，正在剃胡
子时，两名探员中的一名级别较高的、担任小组长的探员打回电话来了。他说，在
最近一百天中，新申请护照的共有841 人。他解释道，这正好是夏天度假的季节，
因此申请护照的人是比平时多。
    托马斯挂上了电话，用手帕擦了一下鼻子。
    “该死的夏天。”他说。
    那天上午刚过11点，豺狼便驾车进入了戛纳的市中心。他像往常那样，在干一
件大事的时候总要找最好的旅馆居住。当他驾车巡游了好几分钟之后，更一下子拐
进了美琪大饭店的前院。他拿出梳子梳了一下头发，便下了车，大步走进了饭店的
门厅。
    正是快到晌午的时候，大多数旅客都出去了，大厅里并不繁忙。他那身精致的
浅色服装和神气十足的样子，令人一望便知是位英国绅士，而当他询问一名侍者公
用电话间在哪里时，也没有引起怀疑。衣帽间的人口电话交换台之间隔着一个柜台，
当他向那边走过去时，坐在柜台后面的那个女人抬起头来看着他。
    “请替我接通巴黎，莫里托尔5901号。”他说。
    过了几分钟，她打手势要他到交换台旁边的一间公用电话间里去用电话，看着
他顺手关上了电话间的隔音门。
    “喂，这里是豺狼。”
    “喂，这是瓦尔米。感谢上帝，你来电话了。我们找了你两天了。”
    这时，谁要是透过电话间门上的玻璃看进去，就会看到里面那个英国人紧绷着
脸，皱起眉头的样子。10分钟的谈话，大部分时间他都没有讲话，只是在听。偶尔
他的嘴唇动几下，简短地问句话。可是其实没有谁在看着他，交换台的接线员正忙
于看爱情小说。而后她所见到的，是那位客人高高地站在她头前透过那副墨镜朝下
看。她从交换台上的记录表上读出了打这次电话的费用并收了他付的钱。
    豺狼在饭店的阳台上要了一壶咖啡，眺望远处小十字形的花坛和碧波粼粼的海
面，那些皮肤晒成棕色的游海水的人正在那儿嬉闹玩耍，又喊又叫。他陷入了沉思，
深深地吸了一口香烟。
    关于科瓦尔斯基的消息他可以理解；他想得起维也纳那家旅馆里的那个大个子
波兰人。但他无法理解的是，守在门外的保镖怎么会知道他名字的代号或者他被雇
用的目的。也许那是法国警方自己侦察出来的。也许科瓦尔斯基已察觉到他是干什
么的，因为他也当过刺客，不过是个又蠢又笨的刺客而已。
    豺狼估计了一下局势。瓦尔米已劝他放弃计划，回家了事，不过又承认并未得
到罗丹直接授权取消这项行动计划的命令。迄今所发生的事证实了豺狼心中的强烈
疑虑，那就是“秘密军队组织”的安全保卫工作极不严密。可是他知道有一些情况
是法国警方并不知道也不可能知道的，那就是他这次旅行用的是化名，携带的是写
着那个化名的合法护照，还带着三套不同的假证件，其中有两份外国护照，以及与
之相配合的改变容貌的用具。
    这个瓦尔米刚才提到了法国警察署警长勒伯尔的名字，可是这个勒伯尔能依靠
什么线索去继续搜查呢？只有一个一般的外貌特征：高个儿、浅黄色头发、外国人。
符合这种外貌特征的人在8 月份住在法国的有成千上万，总不能把每个人都抓起来
吧？
    他的第二个有利条件是，法国警方正在搜捕一个携带着却尔斯·格尔索普护照
的人，那就让他们搜去吧，祝他们幸运。他现在是亚历山大·杜根，而且有证明。
    从现在起，随着科瓦尔斯基的死去，便没有人知道他的真名实姓或行踪下落了，
甚至连罗丹一伙也不会知道。他终于完全独自一身无拘无束了，这正是他一直盼望
达到的境地。
    然而，危险已经增加，这是毫无疑问的。进行暗杀的意图一旦泄漏，他将要攻
打的便是一座戒备森严的堡垒了。问题在于他实施的暗杀计划能否冲破那层层防御
的屏障。权衡了一下以后，他坚信能够冲破。
    问题依然存在，必须予以解答。回家了事，还是继续进行？如果回家，便会同
罗丹及其一伙恶棍对目前存放在苏黎世银行他的账户下的25万美元的归属问题发生
争执。要是他拒绝把这笔钱的大部分归还给他们，他们必然会毫不迟疑地追踪他到
底，拷打他，逼他交出那张领款的字据，然后杀了他。要想逃出魔掌，就得花钱，
而且得花很多钱，也许会使他破产。
    继续干下去，则意味着危险越来越多，直到任务完成为止。随着日期一天天逼
近，越往后会变得越加难以撒手，到最后就欲罢不能了。
    侍者送来了账单，他瞥了一眼，不禁心里咯噔了一下。见鬼，这些人真会敲竹
杠。要想过这样体面的生活，非得有钱才行，越多越好。他抬眼望着远处晶莹的大
海和在海滩上行走的体态轻盈的棕色皮肤的少女，望着沿小十字形花坛缓缓行驶的
发出嘶嘶声的“卡迪拉克”的汽车和发出咆哮声的“美洲虎”汽车，车中晒得黑黝
黝的年轻司机一眼望着路面，一眼迅速地扫向人行道，看看有没有要搭车的乘客。
这一切正是他长期以来梦寐以求的。自从他把鼻子压在旅行社的玻璃橱窗上，眼睁
睁地看着介绍另一种生活、另一种世界的大张宣传画时起，他就这样想了。那种世
界同上下班挤火车和复写三份表格以及喝不冷不热的茶所构成的辛苦而单调的工作，
相去何止万里？
    在过去的三年中，他差不多已经达到了目的。他已经习惯于精致的服装，昂贵
的饮食，漂亮的公寓，双座轻便汽车和高雅的女人。而现在转身回家就意味着丧失
这一切。
    豺狼付了账，还留下一笔可观的小费。他跨进了“阿尔法”汽车，离开了美琪
大饭店，直向法国的心脏驶去。
    克劳德·勒伯尔坐在桌前，疲惫不堪，感到好像他这一生从来没有睡过觉似的
；而且今后也没有可能睡觉了。在房间另一角的行军床上，卡龙正在打着鼾，他已
经整夜没睡觉，搜索各种调查报告中的这个却尔斯。格尔索普现在到底在法国的什
么地方。直到天明时，勒伯尔才接过手来。
    放在他面前有一大叠从各方面来的有关法国的所有外国人情况的报告。这些报
告说：从今年年初开始，没有这样一个叫却尔斯·格尔索普名字的外国人合法地进
入法国边境站，再往前就不好找了。在巴黎或外省的每一个旅馆里也没有这样一个
名字的旅客。总之，这个人的名字没有被列在不受欢迎的名单里，法国有关方面也
从未曾注意过。
    每一个报告送进来后，勒伯尔一定要嘱咐来人再继续找下去，不论多久以前的，
都得看看格尔索普是否来过法国。希望从这里能找出他来法国后是否有一个常住的
地方、一处友人的住宅，或者熟识的旅馆。他可能现在仍住在那儿，即使他用一个
假的名字。
    托马斯警长今天早晨来的电话，对早日逮住这个狡猾的杀手的希望是一个打击。
总不能一次又一次地用“从头开始”这个词儿。幸而到目前为止还只有卡龙和他两
人知道，还没有来得及告诉晚上参加会议的人。寻找格尔索普这个人的做法可能又
要放弃了。这个情况他将在今晚10点钟的会上告诉他们。如果到时他提不出格尔索
普以外该找什么人的话，那么他一定会受到森克莱上校的冷嘲热讽和其余人的沉默
的压力。
    有两件事使他聊以自慰。一件是他已经拿到格尔索普的半身正面照片和他的外
貌情况；虽然他使用假护照时可能要进行化装，但不管怎么说，总算聊胜于无；其
次是在会上没有人能提出比他现在所做的更好的办法。
    卡龙曾经有这样的想法，可能英国警方在格尔索普出门办事的时候惊动了他，
他不敢回去了；而他又没有别的护照可用，因此他就隐蔽起来，把整个行动取消了。
    勒伯尔叹了口气说：“如果真是这样的话，那就是万幸了，但这是不能指望的。
英国特警处的报告中说：这个人的浴室里洗漱用具和剃胡子刀都不见了，而且他的
邻居说他是出门去钓鱼的。现在格尔索普却把护照留在家里，这是因为他不再需要
它了。别指望这个人会犯那么多错误；我现在对于这个却尔斯的脾气已经有点摸清
了。”
    英、法两国警察在努力搜寻的那个人，已经决定离开车流拥挤的干道公路，从
戛纳驶向马赛；然后再折向北，从马赛到巴黎。他也不准备经过RN7 号公路。他知
道，每到8 月，这条路总是那么拥挤。
    由于用了杜根这个假名字，而且又有证件，他感到很安全，便决定慢慢地离开
海边驶向阿尔卑斯山，因为地势高可能凉爽一些。他并不着急，现在离开他预备动
手的日期，还有好几天呢，他是比原计划提前到达法国的。
    从戛纳起，他就向北行驶，沿着RN85号公路经过风景秀丽的香水城市格拉斯，
然后到达卡斯特兰。这个城市在凡尔登河边，河的上游有一座高坝，河水驯服地从
萨瓦流到卡达拉希和迪朗斯河合流。
    接着他驾车驶向温泉城市迪涅。平原地带的炽热已经落在他的后面，山间的空
气即使在夏天也是凉快的。当他停车的时候，还感觉到有点热，但在汽车的飞驰中，
习习的凉风扑面而来，松林的清香，田野的炊烟布满空中，他像在洗凉水淋浴一样
舒服。
    经过迪涅后，他的车跨过迪朗斯河，在河边一家小而幽雅的旅馆里吃了一顿午
餐。再往前100 多公里，迪朗斯河像一条灰色的蛇，婉蜒在两山丛中的河谷里。山
里的河流，只能说像一条溪，河水里浮游着鱼类，两岸满布着青草。
    到了下午，他沿着弯弯曲曲的RN85号公路向北，经过锡斯特龙，仍沿着迪朗斯
河上游的左岸，直到公路离开河边转向正北直上，薄暮时分他进入了小镇嘉普。
    他本来可以再往前开到格勒诺布尔，但他觉得他不必急于赶路，而且8 月间在
小城市找旅馆会更方便些，所以决定住在乡村式的小旅馆里。在镇外的路边，他找
到了一家舍尔夫旅舍，原来是萨伏亚公爵狩猎时歇息的房间，依然保持着乡村特色
并供应美味的菜肴。
    旅舍里有几间空房间，他住下了，洗了澡，穿上了那套灰色夏装，一件丝绸衬
衫和针织领带。这时女服务员进来了，他满脸笑容地请求她，她只好答应熨烫他那
件在路上穿皱了的格子上衣，答应明天早晨交还给他。
    他在一间墙上镶嵌着木板的餐厅里进晚餐，临窗是满布树木的山坡，松林里传
出阵阵蝉声，空气是温热的。当他正在进晚餐的时候，一个也在餐厅里进餐的身穿
短袖袒胸衣服的女人，向餐厅服务员提出说屋里有点凉意，要把窗子都关起来。
    服务员在关闭豺狼旁边的窗户时，问他是否同意。他转过脸去看那个女人，40
岁不到的年纪，漂亮而有风度，雪白的手臂和高耸的胸部。她只有一个人。豺狼向
服务员表示没有意见，同时向服务员身后的女人微微地点了一下头，那女人向他淡
淡一笑。
    这顿晚餐是值得赞许的。他要了一份用松木烤的斑纹鳝鱼和用炭火煎的腓利牛
排外加香料，罗纳河畔的醇酒，酒瓶上没有招牌，显然是家藏陈酒，是从旅馆老板
酒窖里拿出来的。餐厅里每个顾客都喝这样的酒。
    在他喝完了冰冻果汁后，听见那个少妇低声对服务员说把咖啡端到休息室里去，
服务员鞠躬而退，似乎称呼这女人为“男爵夫人”。过了几分钟，他也要服务员把
咖啡端到休息室，他自己则先走了过去。
    当晚10点15分时，托马斯接到从出生、结婚和死亡登记处打来的电话。那时他
正坐在办公室的窗前，朝外望着已经冷清下来的街道。这时，餐馆里不再招呼迟来
的顾客，汽车也不再往来穿梭了，这一带的办公室已经没有灯光，无人照看，冷落
得很。只有这幢特警处的办公楼里却是灯火辉煌，即使很晚的时候也还是如此。
    在一英里外喧闹的滨河市区，死亡登记处也是电灯通明。在这里，贮藏着成百
万张死亡的英国人的死亡证。托马斯派来的六名警士和两名探员还趴在一大叠文件
上。偶尔站起来去找那留下来值夜班的登记处职员核对一下文件。
    那个带队的年长的探员打来个电话，他显得那么疲倦，但口气中却似乎是乐观
的。因为申请护照的人没有死，所以在死亡登记的卷宗里没有他的名字。现在有一
个希望出现了，他们有可能从查对成千上万张死亡登记证的折磨中解放出来了。
    “亚历山大·詹姆士·见丁·杜根。”等托马斯回话后，他宣读了这个名字。
    托马斯说：“他什么情况？”
    “生于1929年4 月3 日，地点是桑博恩·费修利，属于圣马尔科教区，在今年
6 月14日通过正式的手续，填写正式的表格申请护照。第二天护照发下来了。6 月
17日邮寄到申请书上所写的地址，这个地址可能只是接收邮件的。”
    “那么为什么是他呢？”
    “因为亚历山大·詹姆士·昆丁·杜根在1931年11月8 日，也就是他才两岁的
时候，就在他家乡的一次公路车祸中被撞死了。”
    托马斯思考了一会儿。
    “过去一百天之内发出的护照，还有多少份没有检查？”他问。
    “大概还得检查三百份。”电话中回答。“那就让其他人去检查吧，万一其中
还有另一个冒充的人呢，”托马斯对他指示说，“把工作小组交给别人负责。我要
你到收到护照的那个地址去查一下。你找到了那个地方就马上用电话告诉我。如果
那里有人住着，就去找住户谈话。把有关那个假杜根的详细情况都带来给我，并把
存档的那张附在申请表格上的相片一起带来。我要看一下杜根这小子化了装之后的
模样。”
    快到11点时，高级探员便来电话了。那地址已找到，是帕丁顿市的一家出售烟
草和报刊的小店，就是那种有一扇玻璃窗贴满妓女的地址广告的小店。店主就住在
小店楼上，已被叫起来询问过，他说他经办过替没有固定地址的顾客代收邮件的业
务，酌收费用。他记不起有哪个常客名叫杜根的，不过可能是那个杜根只来过两次，
一次是谈妥由该店替他代收信件，第二次就是来领取他所期待的一封信。探员把一
张格尔索普的相片给店主看了一下，可是他记不清了。探员又把护照申请表格上的
那张杜根的相片给他看，他说他好像见过这个人，不过说不准。他觉得那个人很可
能是戴着墨镜来的。很多到他店里来购买陈列在柜台后面的色情杂志的顾客都戴着
墨镜。
    “把他带来，”托马斯命令道，“你自己也回来。”
    接着他拿起电话，要求接通巴黎。这天晚上在法国内政部的会议开了一半，电
话又来了。
    勒伯尔在接电话之前谈了自己的看法。他认为格尔索普不会用他自己的名字进
入法国，除非他乘一艘渔船偷渡进来，或者在某个比较偏僻的边境处人境。但他认
为一个有经验的职业刺客是不肯这样做的，因为在任何地方检查证件时，会发现他
的证件手续不全而遭逮捕，他的护照上没有人境印章。但也没有任何人用却尔斯·
格尔索普这个名宇在法国的旅馆登记人住。
    总档案馆、边防检查站和巴黎警察局都证实了上述论点，所以会上没有什么争
论。
    勒伯尔继续分析说，有两种可能性。第一种是这个人没有设法弄到一张假护照，
他认为并没有受到怀疑。如果是这样话，警察在他的伦敦公寓就可以把他逮住。但
事实并非如此，因为托马斯警长的人在他公寓里发现衣橱里挂的衣服之间有空档，
放衣服的抽屉是半空的，洗漱和刮胡子的用具都不在了。这说明此人离开伦敦出门
去了。这个情况也被他的邻居所证实，邻居说格尔索普是驾车到苏格兰去旅行了。
对于这一点，无论英国和法国的警察都是不相信的。
    第二种可能性是格尔索普弄到了一张假护照，这就是英国警方目前正在搜寻的。
如果是这样的话，他可能还没有进入法国而在其他某个地方完成他的准备工作，但
也可能他已经未被怀疑地进入法国了。
    听他说到这里，几个在座的人都纷纷提出了质问。
    “你是说他很可能在这里，在法国，甚至已在巴黎的中心？”亚历山大·桑很
纳蒂急着问。
    “问题在于，”勒伯尔解释说，“他有他的时间表，这只有他知道。我们已经
调查了72个小时，仍无法知道我们接触到了这个人的时间表上的哪一点。我们能够
有把握的是，这个刺客除了知道我们已警觉到存在着一项暗杀总统的阴谋之外，并
不知道我们取得了什么进展。因此只要我们辨明了这个用新名字的人的真面目，并
且探明了他的行踪，我们就极有希望逮住一个根本想不到自己会落网的人。”
    可是会议还是不能平静下来。一想到刺客甚至可能就在距离他们不到一英里的
地方，而且在那人的时间表上很可能把暗杀总统的日子就定在明天，他们每个人都
焦虑万分。
    罗兰上校沉思着说：“当然，也可能那个格尔索普，通过那个他不认识的中间
人瓦尔米，从罗丹处获悉计划大体上已经暴露后，就离开他的公寓去销毁他的准备
工作的物证。譬如说，他的枪和子弹可能现在已被扔进了苏格兰的某个湖泊。这样，
他在回家时，就可以在警察面前显得一千二净。在那种情况下，想对他起诉便很难
了。”
    与会者考虑了罗兰的设想，同意的人逐渐增多。
    “那么，上校你说说，”部长说，“如果是你被雇来干这件事，当你知道，虽
然你的面目尚未暴露，可是计划已经败露，那时候你将采取的就是这样的对策吗？”
    “当然，部长先生，”罗兰回答，“如果我是一个经验丰富的刺客，我就会想
到，一定有什么地方保存着我的档案。既然阴谋败露，那么警察登门以至于搜查住
所都只不过是个时间问题。因此我一定会把物证销毁，那么有什么地方比一座远离
本地的苏格兰湖泊更合适呢？”
    会议桌周围向他露出一副副笑容，足以表明那些人是多么同意他的推测了。
    “可是，这并不意味着我们可以对他放手不管。我还是认为我们应当找到这位
格尔索普先生。”罗兰上校说。
    一副副笑容都消失了。好几秒钟，周围一片沉默。
    “我还不大懂你的意思，我的上校。”纪博将军说。
    “简单得很，”罗兰解释道，“我们发出的命令是要把这个人找到并且消灭掉。
他可以把他的阴谋暂时抛开，可是他不一定会把他的装备也都毁掉，只不过为了逃
脱英国警方的搜查而把那些东西隐藏起来而已。事后他又可以卷土重来，做一套甚
至更难识破的新的准备工作。”
    “不过，如果他仍在英国的话，英国警察一找到他肯定就会把他拘留的。”有
人说。
    “不一定。而且我还真的怀疑他们会不会拘留他。他们或许只是认为他有嫌疑，
而没有证据。而我们的英国朋友对于他们所津津乐道的‘公民自由权’真是敏感得
要命。我猜他们可能会在找到他后对他进行盘问，然后由于缺乏证据而把他放走。”
    “上校说得当然有理，”森克莱插嘴说，“英国警方靠运气偶尔发现了这么个
人。他们这种让一个危险人物逍遥法外的做法，真是愚蠢得令人难以置信。罗兰上
校的部门应被授权来一劳永逸地使这个格尔索普不能再为非作歹。”
    部长注意到勒伯尔在众说纷纭之际一直一言未发，毫无笑容。
    “好吧，勒伯尔，你认为怎么样？你是否和罗兰上校一样认为格尔索普现在已
在放弃、隐藏或是毁掉了他的装备和准备措施？”
    勒伯尔抬眼看了看左右两边排列着的、期待着听他怎么回答的面孔。
    他平静地说：“但愿上校是对的。但恐怕他是错了。”
    “为什么呢？”部长的问话像刀锋那样锐利。
    勒伯尔温和地解释说：“那是因为他的推理虽然合乎逻辑，却必须以格尔索普
确已决定放弃其行动计划为前提条件，而且要以他真的做出了这样的决定为根据。
假如他没有做出这样的决定呢？假如他并没有接到罗丹的消息，或是虽然接到却依
然决定照样干下去呢？”
    顿时一阵叽叽嚓嚓表示不满和惊慌的声音响起。只有罗兰一言未发。他默默地
思考着，从桌子那边凝重地看着勒伯尔。他脑子里想的是勒伯尔真是头脑敏锐，在
座的人看来谁也没有充分认识到这一点。勒伯尔的思想和他自己的思想一样现实。
    就是在这个当口，英国打来了给勒伯尔的电话。这次他去听电话听了20多分钟。
他回到会议桌旁后又向大家讲了10分钟，人人都一声不响地听着。
    等他说完后，部长问道：“现在我们该怎么办？”
    勒伯尔仍以他冷静的态度从容不迫地说出了他的安排，就像一位将军在部署他
的军队一样。会议室中所有的人虽然级别都比他高，却没有一个敢提出异议。
    他最后说：“因此，我们就这样投入这场悄悄的、周密的。全国范围的大搜查，
要找到这个以新面貌出现的杜根，而英国警方则到航空公司售票处、横渡海峡的渡
口等地去查记录。如果他们先找到他的下落，要是他仍在英国土地上，他们就把他
逮捕；要是他已经离开英国，他们就通知我们。我们如果在法国境内找到了他，就
把他逮捕。如果他是在第三国，我们或者等着他毫无疑虑地进入法国时在边境上将
他逮捕，或者……采取其他行动。到那时候，我想无论如何我就可以完成寻找他的
任务了。可是，在那个时刻到来之前，各位先生，如果你们能同意按照我的安排去
做，我将感激不尽。”
    他如此大胆地直言不讳，而且如此有把握地做出保证，实在使在座的人都无言
以对。他们只能点点头表示接受。甚至连森克莱·德·维劳本都说不出话来。
    直至午夜过后不久回到家中之后，森克莱才有了听他滔滔不绝地发泄怒火的人。
他一想起那个令人发笑的、平庸的警察署刑警大队的副大队长居然是对的，而国内
最出色的专家们居然是错的，就不禁怒火中烧。
    他的情妇露出同情和体谅的态度听着他讲，让他俯伏在他们的床上替他按摩后
颈，直到天快破晓他才人睡。这时她溜出卧室到客厅里去，打了一个简短的电话。
    托马斯侦探长低头看着两份分开摆着的护照申请单，以及两张摊开在吸墨水纸
上面由台灯的一束灯光照亮的相片。
    “咱们再来对照一遍，”他命令坐在他身旁的高级探员，“预备好了吗？”
    “预备好了。”
    “格尔索普，身高，5 英尺11英寸。对吗？”
    “对”
    “杜根，身高6 英尺。”
    “加厚了鞋跟，先生。你穿上特制的皮鞋可以使身高增加两英寸半。娱乐界有
不少矮个儿出自虚荣心都是这样干的。何况在领取护照的柜台旁根本不会有人看你
的脚。”
    “好吧，”托马斯同意，“厚跟皮鞋。格尔索普，头发，棕色。这一点意义不
大，浅棕色也是棕色，栗棕色也是棕色，从相片上看来，他的头发似乎是深棕色的。
杜根也自称是浅黄色的。”
    “这完全可能。一般说来，照片上看一个人的头发总是会稍微深一些的。这要
根据拍照的光线以及其他原因，再说他还可以把头发染成浅黄色的，变成杜根的头
发颜色。”
    “好，我同意。格尔索普，眼珠颜色，棕色。杜根，眼珠颜色，灰色。”
    “他戴上隐形眼镜，这太容易了。”
    “好。格尔索普年龄37岁了，杜根年龄到4 月间是34岁。”
    探员解释说：“他必须得写34岁，因为这个真的杜根，两岁半时在车祸中死亡，
是1929年4 月生的，这是不能改变的。但是一个37岁的人，他的护照上写着34岁，
这是没有人会问的，人们总是相信护照的。”
    托马斯比较着这两张照片。格尔索普看上去身体重些，脸部丰满些，比较强壮。
变成杜根以后，他需要改变他的外貌，也许他在第一次与“秘密军队组织”的头头
们见面时已经改变了。在这以后，他一直以杜根的外貌出现，包括在领取假护照的
时候。像他这样的人，一定得有本领化装成另一个人；为了避免让人识别出来，也
许要化装几个月。也许就是用了这样狡猾的方法，格尔索普才能够使世界上所有的
警察局里都没有他的犯罪档案。如果没有加勒比地区的酒吧间的谣言，他们就根本
注意不到他。
    但是从现在起，他变成杜根了；头发染过了，而且戴上了隐形眼镜，把身材弄
得瘦了一点，还穿上厚底皮鞋。
    托马斯把社根的外貌连同护照号码和照片，用电传送往巴黎。他看了一下表，
估计在凌晨2 点钟时，勒伯尔就可以收到。
    探员松了一口气，说：“从现在起，就要看他们的了。”
    托马斯不同意地说：“不，从现在起我们还有很多事要做。早晨起来第一件事
是到各航空公司、各海峡渡口以及通往大陆的火车站的售票处去调查。我们不仅仅
要找到他现在是谁，而且要找到他现在到哪儿去了。”
    这时候，死亡登记处的电话来了。他们查完了剩下的所有的护照申请书，都没
有问题。
    托马斯对着电话说：“好，谢谢那几位值夜班的办事员，你们全体明晨8 点半
到我的办公室里来。”
    一个警士拿着那家小商铺老板的口供进来了。这个老板已经被送到警察局进行
审讯。托马斯很快地看了一下这份口供，和刚才特警处探员在电话中给他讲的差不
多。
    托马斯说：“我们也没有什么依据拘留他，告诉帕丁顿分局，让他回去吧。”
    警士答应了一声出去了。
    托马斯在软靠背椅上往后一靠，想睡一会儿。
    这时候，已经进入8 月15日了。


豺狼的日子

                                  十六
    夏伦尼男爵夫人站在她自己的房门口，转过身来面对着送她回来的英国人。在
昏暗的走廊里，她看不清他的面貌，只看到一个模糊的轮廓。
    这个黄昏她过得分外的愉快。她还不能决定她是否坚持这次邂逅到她房门口就
结束，在过去的一小时中她始终在想着这个问题。
    一方面，虽然她过去也曾经有过风流韵事，但她到底是一个有身份的已婚妇女。
在乡间的小旅舍里过一夜，不能轻易地被一个完全陌生的人勾搭上手。另一方面，
她目前的年龄也正是最容易受诱惑的，她自己十分坦率地承认这一点。
    她在坐落在阿尔卑斯山高处的巴塞罗尼特的军事学院度过了一天，她是来参加
她儿子的授衔仪式的，他新近被晋升为他父亲的老团队——阿尔卑斯猎手团的少尉。
尽管她是这一仪式上最迷人的母亲，但是当她看着她的儿子接过军官肩章成为法国
的一名陆军军官时，她不禁感到震惊，因为这使她充分意识到她差不多是40岁的人
了，而且是一个已经成人的儿子的母亲。
    虽然她看起来要年轻5 岁，有时甚至使人感到比她的实际年龄小10岁，但是一
想到她的儿子已经20岁，而且现在说不定正在胡搞女人，再也不回家来度假，而是
常到家庭别墅周围的森林中去打措等等，她就感到茫然，不知现在该做些什么。
    她领受了那个咋咋呼呼的老上校、军事学院院长煞费苦心地向她表示的殷勤，
领受了她儿子的那些脸颊鲜红的同学投来的倾慕的目光，但突然间感到非常寂寞。
她几年前就已知道她的婚姻早已名存实亡，因为男爵在别尔波魁与卡斯特尔之间疲
于奔命地追求那些洋娃娃似的巴黎少女，从来不到别墅来度假，甚至役有来出席他
的儿子的授衔仪式。
    因此，当她驾着家用的轿车从阿尔卑斯山巅来到嘉普的一家乡间旅馆投宿一夜
时，她是漂亮、温柔而孤独的。现在，除了像军事学院上校那样的多情老头子的垂
青，或者跟男孩子们能令人满足的调情而外，似乎没有什么别的可以指望了。如果
她今后惟一可做的只是献身于慈善事业，那可真是完蛋了。不管怎么说，现在还不
是时候呢！
    然而，在巴黎，跟老是迫在少女们屁股后面的阿尔弗列德在一起也是令人难堪
和屈辱的，半个社会在嘲笑他，而另半个社会在讪笑她。
    在休息室里喝咖啡时，她曾为未来而感到茫然，并热切地渴望有人会跟她说，
她是一个女人，一个美丽的女人，而不单纯是男爵夫人。正在这时候，那个英国人
走了过来，提议说，旅馆客厅里只有他们两个人，他能否来同她一起喝咖啡。她冷
不防被他吓了一跳，惊讶得说不出拒绝的话来。
    刚开始时她很生自己的气，但是10分钟后，她已不后悔接受了他的建议。他毕
竟只有33至35左右——这是她估计的年龄，这正是一个男人的大好时光。他虽然是
一个英国人，但却说得一口流利、漂亮的法语；他的相貌还算得上漂亮，并且很讨
人喜欢。他巧妙的恭维使她感到舒服，她甚至还挑逗他这样做，所以当她站起身来，
说她明天必须很早动身的时候，已经快到午夜了。
    他伴送她上楼，在楼梯平台的窗前，他指给她看窗外那沐浴在皎洁月光下的一
片林木葱郁的山坡。他们停了一会儿，凝望着那一片熟睡的村野。她朝他瞥了一眼，
发现他没有望着窗外，而是盯着她那被月光映照得雪白的两个乳峰间的深谷。
    当他觉察后，笑了，并凑近她耳边喃喃地说：“月光甚至使最文明的人也变成
原始的了。”她转身走上楼梯，装出生气的样子，但是这个陌生人的不害臊的倾慕
却在她的内心漾起了一阵喜悦的颤动。
mpanel(1);
    “这是一个最愉快的夜晚，先生。”
    她把手放在门把上，神情迷惘，不知道这个男人会不会吻她。在某种程度上，
她希望他这样做。尽管嘴里说的是些陈词滥调，但她却能感到一种如饥似渴的欲望
正在升起。也许这不是喝了酒的缘故，要不就是由于月光下的景色，但她很清楚，
她不能让今晚就这样结束。
    她感觉到陌生人不声不响地用双臂搂着她，他的嘴唇压到她的唇上。它们是温
暖而结实的。“这必须停止。”她内心的声音说。片刻之后，她对这一吻做出了反
应，闭上了嘴。酒使她感到眩晕，这一定是酒的作用。她清楚地感觉到他的胳膊把
她搂得越来越紧，它们是坚硬而强壮的。
    她感觉到她身后的门打开了，她挣脱开他的拥抱，倒退着走进她的房间。
    “来吧，原始人！”
    他走进房去，把门关上。
    在伦敦，连夜再次查核了所有的档案，这次是查找杜根这个姓，收获较大。有
一张卡片载明，亚历山大·詹姆士·昆丁·社根在7 月22日乘从布鲁塞尔开来的布
拉邦特国际快车进了法国。一小时后，从同一边防哨来的另一报告说，经常在布鲁
塞尔至巴黎的往返快车上随车工作的海关小组，发现在7 月31日从巴黎至布鲁塞尔
的北极星快车的旅客名单上有杜根这个名字。
    巴黎警察局送来一张填着杜根这个名字的旅馆登记卡，括号内有护照的号码，
它与来自伦敦的情报上所说的那个杜根的号码相符。这就是说，从7 月22日到30日
（首尾两天也包括在内）之间，他曾逗留在靠近马德伦广场的一个小旅馆里。
    卡龙主张对那家旅馆来个紧急搜查，但是勒伯尔却宁愿在凌晨两三点钟去作一
次悄悄的访问，并同老板聊了一阵。老板很高兴他要找的那个人8 月15日那天不在
旅馆，他还非常感激警官办事周到，没有把所有的旅客吵醒。
    勒伯尔命令一个便衣侦探作为一个旅客到那家旅馆去投宿，在接到进一步指示
之前，他不准外出，以防杜很突然光临。旅馆老板很乐于合作。
    “这次7 月访问，”勒伯尔在4 点30分回到他的办公室时对卡龙说，“是一次
侦察旅行。他所计划的一切都已经安排好了。”
    然后他靠在他的扶手椅上，凝视着天花板，思索起来。他为什么在一家旅馆里
投宿？他为什么不像其他在逃的“秘密军队组织”人员那样，住在某个“秘密军队
组织”同情者的家里呢？因为他不相信“秘密军队组织”同情者能守口如瓶？他是
十分正确的，所以他独自一个人干，谁也不信任，按他自己的方式策划他自己的行
动，用一个假护照，行为举止也许都很正常，彬彬有礼，没有引起任何怀疑。他刚
刚访问过的旅馆老板便证实了这一点。
    “一位真正的绅士。”他说。
    一位真正的绅士？勒伯尔想，像蛇一样危障。对于一个警察人员来说，他们这
种真正的绅士永远是最坏的一类。因为从来没有人会怀疑他们。
    他瞥了一眼伦敦送来的两张格尔索普和杜根的相片。格尔索普变成了杜根，高
矮、发色、眼睛、年龄，也许连举止都变了。他试图想象出这个人的形象，自信、
傲慢、我行我素，危险、狡诈、小心翼翼，不给人以可乘之机。他当然带着武器，
但是，是什么武器呢？在左胳肢窝底下夹着自动步枪？或是一把会冲向别人肋骨的
飞刀？一支步枪？但是他在通过海关的时候，他把它藏在什么地方呢？在距离总统
20码以内，连妇女们的提包都要受到怀疑，在靠近总统公开露面的任何地方，携带
长形包裹的男人都要被毫不客气地赶走，那么他带着这样一个家伙将怎样接近戴高
乐呢？
    我的上帝，那个爱丽舍宫的上校还以为他无非又是个普通刺客呢！勒伯尔知道，
他有一个有利条件：他知道这个凶手的新名字，但凶手不知道这一点。那是他惟一
的王牌；除此以外，一切主动权都在豺狼手里。
    而这一点，在那天晚间的会议上，谁也不可能而且也不会发现的。
    如果在你抓住他以前，他得到了你对他已有所了解的风声，因而再次改变他的
身份，那么，克劳德，你这小子呀，他想到，你就要费大劲啦！
    他大声说道：“真是难办呀！”
    卡龙抬起头来。“你说得对，长官。他无机可乘。”
    勒伯尔对他动不动就发脾气，平常可不这样。这一定是缺少睡眠的缘故。
    窗外，月将西沉，一缕月光从揉皱的被单上缓缓地朝窗扉移动。它照亮了乱扔
在门与床脚之间的地毯上的缎子衣服、乳罩和柔软的尼龙内衣。床上的两个人影在
朦胧中呼呼大睡。
    夏伦尼夫人仰卧在床上，眼睛凝视着天花板，一只手懒洋洋地抚摩着枕在她身
上的那颗脑袋的浅黄色头发。她回想起夜里的经历时，嘴唇似笑非笑地半张着。
    她瞥了一眼床旁的那个小小的旅行闹钟。现在是5 点一刻。
    “喂！”
    他抬起头望着她。
    “够啦，宝贝。两小时以内我必须起床，你也必须回到你的房间去啦。现在就
去，我的小英国佬，快走。”
    他听从了她的话，点了点头，一骨碌爬起来，站在地板上，四处找他的衣服。
她钻到被单下，从缠住她膝盖的一团东西中找出他的衣服，扔给他。他穿好了衣服，
一只胳膊上挂着背心和领带，在半明半暗中，他低头看她，她看见他咧嘴笑时牙齿
泛出白光。他在床沿上坐下，用他的右手搂着她的脖子。他们的脸相距只有几英寸。
    “睡得好吗？”
    “晤，晤，非常好，你呢？”
    他又咧嘴笑了。“你在想什么？”
    她笑起来。“你叫什么名字？”
    他想了一会儿。“阿历克斯。”他撒谎说。
    “好啦，阿历克斯，真是非常好。但是你也该回到你自己的房间去啦。”
    他俯身在她的唇上吻了一下。
    “那么，晚安，夏伦尼夫人。”
    他走了，门在他身后关上了。
    早晨7 点钟，太阳升起来的时候，一个当地的警察骑着自行车来到舍尔夫旅舍，
下了车，走进店堂。老板已经起来，正在柜台上忙着应付旅客早晨的呼唤和把咖啡
送到旅客房间去，他招呼警察。
    “嘿，怎么一大早就来啦？”
    “和平常一样，”警察说，“骑自行车上这儿来可远啦，所以我总是最后来你
这里。”
    “别说啦，”老板微笑着，“在这一带我们煮的咖啡是最棒的。玛丽，给先生
来一杯咖啡。”
    乡村警察高兴地笑笑。
    “这是卡片，”老板说，把填写着头天晚上新来的旅客的小白纸片递给他，
“昨晚只有三个新来的。”
    警察接过卡片，把它们放进他腰间挎着的皮包里。
    “真不值得来一趟。”他笑着说，但是仍坐在店堂的凳子上等着他的咖啡和酒，
当玛丽给他端上来时，他同她开了几句下流的玩笑。
    不到8 点钟，他就带着他的一皮包旅馆登记卡回到了嘉普镇的警察所。然后所
里的稽查员把它们拿走，懒洋洋地翻了翻，便放在架子上，等晚些时候送到在里昂
的区分局去，随后又会送到在巴黎的中央档案局。他看不出这里有什么名堂。
    当稽查员把登记卡扔进警察所的架子时，科勒特·夏伦尼夫人结了账，爬进她
的汽车，向西方驶去。豺狼在楼上一直睡到9 点。
    托马斯侦探长正在打瞌睡，电话铃响了，是内部对讲电话。
    他看看表，正好10点钟。真糟糕，我怎么睡着了？这时他想起他已经睡了几个
小时了。自从迪克松星期一找他以来，直到现在已经是星期四上午，他不知到底少
睡了多少小时。
    电话铃还在响，他拿起电话听筒：“喂？”
    电话里他的探员报告说：“这位杜根是星期一早晨搭比利时航空公司的班机离
开伦敦的。他在上星期六买好飞机票。姓名没有错，亚历山大·杜根，他是用现款
购买飞机票的。”
    “他到那儿去？巴黎？”
    “不是的，他去布鲁塞尔。”
    托马斯的头脑顿时清醒了。
    “好的，你听着，他可能已经走了，但也可能还要回来。再核对其他航空公司
售票处，看看他是否还用这个名字买过飞机票，特别要查还未起飞的飞机票。如果
他从布鲁塞尔回来，必须立即告诉我。但我想他也许不回来，我们已经让他溜出去
了，他是在我们查找前几个小时离开伦敦的，这不能算是我们的过失，对吗？”
    “对的。是否还应该在英国寻找这个真正的格尔索普，我们已经通知各地警察
局这样做了。他们现在还不断地埋怨苏格兰场呢！”
    托马斯想了一会儿说：“叫他们不必找了，我肯定他已经走了。”
    然后他又拿起另一个电话，要求接通巴黎警察署找勒伯尔警长。“
    路西安·卡龙本来想今天早晨离开这个疯人院似的办公室，但是又不行了。英
国人的电话是10点5 分来的，是他接的电话。但是托马斯警长坚持要跟勒伯尔讲话，
他只好跑到行军床前把正在睡觉的勒伯尔叫醒。当勒伯尔报出了自己的姓名之后，
因为言语不通，卡龙还得站在一旁，他翻译了托马斯的话，然后又把勒伯尔的答复
告诉他。
    勒伯尔考虑了刚才来的情报，对卡龙说：“告诉他，从比利时开始，就让我们
来处理吧。说我们非常感谢他给我们的帮助。如果我们在大陆上能找到这个凶手而
不是在英国，那我们会立即通知他可以撤销他们的一切搜索。”
    放回电话听筒后，两个人都坐到桌子旁边。勒伯尔说：“请给我接布鲁塞尔保
安局。”
    豺狼起来时，太阳已爬到山脊上面，这又是一个美好的夏日。他洗了个澡，穿
好衣服，从女服务员那里拿回熨好的格子上衣。当他谢谢她时，玛丽·路易丝有点
扭怩。
    10点30分，他驾车到嘉普镇上的邮政局给巴黎打了个长途电话。20分钟以后出
来时，他紧闭着嘴唇有点儿紧张。他到附近的一家五金商店买了一罐天蓝色的油漆
和一罐白色油漆，又买了两把刷子，一把是小的骆驼毛刷子用来写字的，另一把是
2 寸宽的软刷子。他又买了一把螺丝刀。他把这些东西藏在汽车驾驶室里的小箱子
里，驾车回到舍尔夫旅舍，要了他的账单。
    他拿到账单后回到楼上收拾行李，并亲自把三只衣箱拿下楼，放在车背箱里，
手提包则放在汽车的后座上，然后又回到旅舍的前厅结清账目。
    后来当警察询问正在值班的旅舍工作人员时，他说这个人看起来有点紧张和着
急，付账时他拿出来的是一张100 法郎的新钞票。
    有些情况他没有说，因为那时他正到里面去取零钱要找给他，所以没有看见。
这个浅黄色头发的英国人翻看了他正在整理的旅客记录簿。在翻回去一页的地方，
这个英国人看到有一个名字是夏伦尼男爵夫人，住在柯雷兹的夏伦尼高地。
    结清账目后几分钟，就听到“阿尔法”汽车发动的声音，这个英国人走了。
    就在这天中午前，勒伯尔收到更多的报告。布鲁塞尔保安局打电话来说，杜根
于星期一在布鲁塞尔只停留了五个小时，他是搭比利时航空公司的飞机从伦敦飞来
的，但下午就搭意大利航空公司的班机飞往米兰。他是用现款购实的飞机票，是他
上星期六从伦敦打电话来预订的。
    勒伯尔立即打了个电话给米兰警察局。
    他刚放下电话听筒，电话铃又响了。这次是边防检查站的电话，说在一份常规
的报告中，查出前一天早晨，通过文蒂米利亚边境站，从意大利进入法国的旅客人
境卡上有一个亚历山大·詹姆士·昆丁·杜根。勒伯尔跳起来了，叫嚷说：“到现
在差不多30个小时，已经一天多了。”他把电话听筒一掷，卡龙抬起头看看他。
    勒伯尔解释说：“我们的目标已经在文蒂米利亚到巴黎的途中了。他们在整理
昨天的各个人境站的卡片时，才发现的。这一天入境的人数超过25000 人，一天功
夫竟然有那么多。你瞧，我知道我不该大声叫嚷，可有一点我们已经明确了，他已
经到了法国，这是毫无疑问的。今晚的会议我如果没有什么新消息报告，他们就得
剥我的皮了。请你打电话给托马斯警长，告诉他，豺狼已经到了法国，让我们自己
在这儿处理他吧卢卡龙打完了伦敦的电话以后，刑警大队的里昂地区分队打电话来
了。勒伯尔听着电话，眼望着卡龙，用手遮住话筒说：”我们找到他了，昨晚他到
了嘉普镇的舍尔夫旅舍，登记要住两天。“他把手拿开又对准话筒说：”警长，你
听着，这会儿我没有功夫告诉你为什么我们要找这个名叫杜根的人，我告诉你的事
是非常重要的。这就是我要你做的……“
    他讲了足有10分钟，当他讲完时，另一个电话机又响了。这次又是边防检查站
的，他们说，杜根驾驶的是一辆租来的白色“阿尔法”运动跑车，牌照号是MI－61741.
卡龙问道：“是否要动员各地的警力来逮捕他？”
    勒伯尔想了一会儿说：“不，还不到时候。假定他今天驾车离开旅舍到乡间去，
他可能被一个乡间的警察询问。当时他也许认为警察是在找一辆失窃的运动跑车。
但这时候只要有人去打扰他，就一定会被他杀死，他的枪一定在车上。重要的是，
他要在旅舍里住两天，我要在他回到旅舍后用一队军队去包围，尽可能地不要伤一
个人。来吧，我们设法要一架直升飞机，走！”
    当他在说话的时候，整个嘉普镇的警察已经动员起来了。镇上所有的出口都已
把守好，舍尔夫旅舍附近也包围起来了，还在草丛中设置了埋伏。他们是奉里昂的
命令这样做的。在里昂和附近地区，军队都装备了轻机枪和步枪，分成两组爬上汽
车。在巴黎郊外的萨托雷营，一架直升飞机正准备着把勒伯尔送往嘉普。
    尽管有树林遮荫，中午的天气还是太热。为了不把衣服弄脏，豺狼光着上身，
足足工作了两个小时。
    离开嘉普镇后，他驾车向西，一路都是下坡道。公路在两山之间像条随意丢在
地上的缎带。他把汽车提到最高的速度，有两次与对面来的汽车擦身而过，差一点
把一辆车挤到山沟里去。经过亚司泼来山后，他转入RN93号公路，这条公路沿着德
龙河向东到与罗纳河会合的地方。
    往前18英里，公路几次跨过河流，过了一会儿，他想应该把“阿尔法”汽车驶
离公路了。这里有不少小路，从公路通往山区的乡村。他任意选了一条，往前开了
一英里多，然后又找了一条小径，把车开到树林里去。
    下午刚过去一半时，他完成了他的油漆工作。现在，汽车表面是天蓝色了，大
部分油漆也已经于了。虽然这不是油漆工干的活，但检查起来，也还算合格，特别
是在暮色苍茫的时候。两块牌照已经拆卸下来了，面向下放在草地上。在牌照的背
面漆上了白色的法国牌照号码，最后两个数字是75，这是冒充巴黎的汽车登记号码。
他知道这是法国汽车最普通的牌照号码。
    原来的意大利牌照的白色“阿尔法”汽车，现在变成法国牌照的蓝色“阿尔法”
汽车了。原来的租借证明和保险单据显然都不再适用于这辆蓝色的法国“阿尔法”
了，而如果他带着不合适的证明单据停车接受检查，那他就完蛋了。当他用一块破
布在油箱里蘸点汽油，擦掉他双手上沾着的油漆时，他心里盘算的惟一问题，是马
上发动汽车，冒着在灿烂阳光下暴露出车子的业余油漆工艺的风险呢，还是等到暮
色降临。
    他确信，他的假名被发现后，他进入法国的地点和他的轿车的形状很快就会被
人知道。就暗杀任务来说，他比预定时间来早了几天，因此他需要找一个地方躲藏
起来，直到他准备好为止。这就意味着需要在这个国家里行驶250 英里去到柯雷兹
地区，而最快的走法是驾驶汽车。这是一种冒险，但他决定采取这种方式。当然啦，
越快越好，要赶在骑摩托车的警察在这个国家里搜寻一辆由一个浅黄色头发的英国
人驾驶的“阿尔法”跑车之前。
    他旋上了假的号码牌，把剩余的油漆和两把刷子扔掉，穿上他的开领丝套衫，
穿好夹克，发动引擎。当他风驰电掣般地驶回RN93号公路时，他看了看手表，是下
午3 点41分。
    这时，他看见空中有一架直升飞机轰鸣着朝东方飞去。
    再走7 英里便是迪村。他清楚地知道不能照英语的发音来读它，那将是“死亡”
的意思。但他对这个村名的巧合却觉得不自在。他并不迷信，但当他驶进这个村子
的中心时，他又有点紧张了。在主要广场上，靠近战争纪念碑的地方，一个穿黑色
皮革大衣的大个子摩托车警察正站在路中央，挥手叫他停车，并指着右手边。他的
枪还焊在轿车底盘上的钢管里呢，他没带自动手枪或刀子。他迟疑了一会儿，打不
定主意是冷不防用车前的保险杠撞他一家伙，然后继续驶上几十英里，扔下车子，
带着四件行李，并在没有镜子或脸盆的情况下化装成詹森牧师呢，还是当即停车。
    是警察替他做出了决定。当“阿尔法”车放慢了速度时，警察便完全不去注意
他，而转身朝路的另一头张望。豺狼把车子悄悄滑到路旁，观望和等待着。
    这时，他听到从村子的远处传来了警笛的尖啸声，不管发生了什么事情，要逃
脱都太晚了。由四辆“雪铁龙”警车和六辆“黑玛丽亚”车组成的车队开进了村子。
在交通警察跳到一旁挥手敬礼时，车队驶过那辆停在路边的“阿尔法”，顺着豺狼
刚才过来的路驶去。透过警车的玻璃窗，他能够看见一排排戴着钢盔、膝上放着自
动步枪的警察。
    车队像它来时一样，很快就过去了。摩托车警察放下胳膊，向豺狼懒懒地打了
一个手势，示意他现在可以走了，自己则大步走到停在纪念碑对面墙脚下的摩托车
跟前。当那辆蓝色的“阿尔法”拐了个弯消失在西方时，他还在那儿发动引擎呢。
    下午4 点50分。克劳德·勒伯尔已在嘉普小镇另一边约一英里的地方着陆，乘
坐一辆警察的轿车来到舍尔夫旅舍前的车道上，卡龙陪着他走上旅舍正门的台阶。
在雨衣底下，卡龙右臂上挎着一支子弹上了膛的MAp 型自动冲锋枪，他的食指扣着
扳机。这时候，在这个小镇上，除了旅馆老板以外，每一个人都知道出了什么事了。
旅馆已被包围了5 个小时，令老板奇怪的事情是，鱼贩始终没有送来他当天捕捉到
的新鲜鱼。
    柜台职员叫来了正在办公室里算账的老板。勒伯尔听着他回答卡龙的问题。他
神经质地打量着卡龙胳肢窝底下那束奇形怪状的东西，双肩耷拉了下来。
    5 分钟后，旅馆里布满了穿制服的警察。他们盘问旅馆工作人员，搜查房间，
在旅馆周围跑来跑去。勒伯尔独自走出旅馆，来到车道上，他举目眺望周围的山丘。
卡龙走到他身边。
    “你认为他真的已经走了吗，长官？”
    勒伯尔点点。“他不是已经走了吗？”
    “但是他登记了两天呀。你认为老板跟他是一伙吗？”
    “不，他和工作人员都没有说谎。他准是在今天早上某个时候改变了主意，于
是他走了。现在的问题是，他到什么鬼地方去了，他是否疑心我们已经知道他是谁
了？”
    “但是怎么可能呢？他不可能知道。这一定是巧合，一定是。”
    “亲爱的吕西安，但愿如此。”
    “那么，我们现在就只有靠车牌号码啦？”
    “是的。那都是我的错，我们应当对这辆车发一道警戒令c 赶快到警报车上去，
用警察无线电通知里昂，向所有警哨发出一道警戒令，一级警戒令：白色”阿尔法
·罗米奥“汽车，意大利造，牌照号码MI－61741.靠近时要小心，相信驾车人持有
武器，很危险。你知道这一套。但还有一件事，任何人不得向报界透露此事，要在
下达命令时指出，那个嫌疑犯可能并不知道他已受到怀疑，任何人要是让他在广播
里听到或在报上看到这条消息，我要剥他的皮。我将通知里昂的盖拉德分局长来照
管这里，然后我们去巴黎。”
    当蓝色“阿尔法”沿着河岸驶人瓦郎斯城的时候，已经差不多6 点了，7 号公
路上汽车的洪流轰鸣着沿罗纳河岸疾驰，这是从里昂到马赛的主要干线，担负着从
巴黎到法国南部的绝大部分车流。“阿尔法”穿过南去的大路，过桥驶上西岸的去
圣彼莱的RN533 号公路。桥底下，一条大河在下午的阳光下流淌着，它不理睬那些
嗡嗡响着向南奔驰的钢铁昆虫，而以自己悠闲而稳健的步伐奔向等待着它的地中海。
    过了圣彼莱，当暮色降临在他身后的山谷中的时候，豺狼驾驶着他的小跑车越
爬越高，进入了奥弗涅省。过了勒普伊，山越来越高，路越来越陡。这里的每一座
小镇都仿佛是一个矿泉疗养地，从山峦的岩石间涓涓流出的矿泉水，吸引着那些在
城市里患有各种病痛和风湿症的人，使那些热衷于做生意的农民发了财。
    过了布里俄德，阿利埃河谷被抛在后面了，夜空中弥漫着高原牧场的干草的气
息。他在以索耶尔停下来加油，然后迅速驰过多尔山的赌城和布尔道尔矿泉疗养地。
一当他绕过多尔多涅河的源头时，已经接近午夜了。多尔多涅河发源于奥弗涅省的
群山之中，穿过岩石向西南流去，经过六道水闸，在波尔多附近泄人大西洋。
    从布尔道尔开始，他驶上RN89号公路，直奔柯雷兹地区附近的于塞尔小镇。
    “你是一个傻瓜，先生，一个傻瓜。他已经在你的掌心里，但你却让他溜掉了。”
为了清楚表明他的意思，森克莱稍稍站起身来，俯视着光滑的桃花心木桌子对面的
勒伯尔的头部。这位侦探正在研究一份档案材料，仿佛整个世界上根本不存在森克
莱这么个人似的。
    他断定，这是对付这个从总统府来的傲慢的上校的惟一办法。至于森克莱呢，
他摸不清这个低垂的脑袋是表示一种恰如其分的羞耻之感呢，还是一种傲慢的冷漠。
他宁可相信是前者。他说完话，又坐了下去，克劳德·勒伯尔抬起头来。
    “如果你看一看你面前的这份油印报告，我亲爱的上校，你就会发现，他并没
有在我们的掌心之中。”他温和地指出说。“里昂来的这份关于一个名叫杜根的人
头天晚上曾在嘉普的一家旅馆里登记住宿的报告，在今天12点15分以前还没有到达
司法警察署。现在，我知道，豺狼在N 点5 分突然离开了旅馆。无论采取什么措施，
反正他已抢先了一个小时。
    “此外，我不能接受你对法国警察部队的效率笼统责难。我还要提醒你的是，
总统的命令是要在保密的情况下处理这件事情。因此，不可能为了一个名叫杜根的
人而对每一个乡村警所发出警戒令，那会在报纸上引起一场大轰大嗡式的追踪报道。
杜根在舍尔夫旅舍的登记卡是在正常时间以正常方式收集来，及时送到里昂区分局
的。只有那里才清楚地知道那个被通缉的人是杜根。这种拖延是不可避免的，除非
我们愿意为了这个人发一道全国性的通缉令，但那已不属于我的权限范围了。
    “最后，杜根确曾在旅馆登记了要住两天。我们不知道他为什么在今天上午11
点钟改变了主意，并决定到别处去了。”
    “说不定你的警察在那地方晃荡来着。”森克莱厉声地说。
    “我已经说清楚啦，在12点15分以前，没有警察在那儿警戒，而那个人早已走
了70分钟了。”勒伯尔说。
    “好吧，算我们倒霉。”部长插嘴说。“不过还是存在这么个问题，为什么不
立即开始搜寻那辆轿车呢，警长？”
    “从事后来看，我同意这是一个错误，部长先生。但我当时有理由相信此人仍
在那家旅馆，并且打算在那里过夜。如果他曾驾车到附近去，并因驾驶一辆受通缉
的汽车而遭到摩托巡逻警的拦截的话，他肯定会开枪射击这个毫无准备的警察，这
样一来，这种预先的警告会使他逃之夭夭……”
    “他恰好是这样干的。”森克莱说。
    “的确，但是我们没有证据说他得到了预先警告，就像他的车子受到警察的拦
阻而得到了预先警告似的。很可能他恰巧决定要挪个地方。如果是这样，如果他今
晚到另一家旅馆去投宿，他将会被告发。再不然，如果他的车子被发现，他也将会
被告发。
    “拦截白色‘阿尔法’的警戒令是什么时候发出的？”司法警察总监马克斯·
费尼问道。
    “命令是下午5 点15分我在舍尔夫旅舍的院子里发出的。”勒伯尔回答。“7
点以前，它就应当下达到所有主要公路的巡逻队。凡是在主要城镇值勤的警察，当
他们在夜里来报到的时候，就会得到通知。由于此人十分危险，我就说这车子是偷
来的，命令只要它一出现，就立即报告区分局，但是警察不许单独接近驾车人。如
果这次会议决定改变这些命令，那么我就要求这次会议对可能产生的后果承担责任。”
    长时间的沉默。
    “不幸的是，一个警官的生命不能妨碍对法国总统的保护。”杜克勒警卫队队
长喃喃地说。在座的人都表示赞同。
    “完全正确，”勒伯尔赞同地说，“如果一个单身警官能阻止这个人的话。但
是大多数城市和乡村的警察，普通的值勤人员和摩托巡逻警察都不是职业枪手，而
豺狼却是职业枪手。如果他被拦截，打死了一两个警察，再次逃之夭夭，那么我们
将需要对付两件事：一是将有一个高度警觉的凶手，他可能立即改扮成另一个我们
完全不知道的人；其次是全国的报纸，都会把这个事件作为头版头条新闻。这样，
我们就要被迫进行公开的搜捕。只要这条新闻公开出来，48小时之内，豺狼到法国
来的真正意图如果仍能保守秘密，那将是件怪事。报界可能立即知道他是针对着总
统来的。如果在座的哪一位愿意去向总统说明，我愿意提请免除我这项任务，另请
高明。”
    可是没有人自告奋勇。会议照例到午夜时才结束。30分钟之后，将进入8 月16
日，星期五。


豺狼的日子

                                  十七
    凌晨一点钟左右，天蓝色的“阿尔法”车开到于塞尔的车站广场。在车站对面，
广场的另一侧还有一家咖啡馆仍然在营业，只有几个搭夜车的旅客在喝着咖啡等车。
    豺狼用梳子梳着头发走进咖啡馆，穿过上面已经堆放着椅子的许多桌子到了酒
吧的柜台边。他感到很冷，因为他在山区里以每小时60英里的速度驾驶汽车；他感
到浑身僵直，因为他驾驶这辆“阿尔法”在山区无数弯弯曲曲的公路上奔驰；他感
到饿了，因为除掉早餐时吃了一个黄油卷外，他已经有18小时没有进餐了。
    他向服务员要了两大块涂满黄油的面包，四个煮鸡蛋和一大杯咖啡。当鸡蛋正
在煮着，面包还在准备着，咖啡还在过滤器上滤着的时候，他望望四周有没有电话
间，但只有在柜台的一端有一只电话机。
    他问服务员：“你这儿有本地的电话簿吗？”服务员仍在忙着他的工作，只做
了个手势，指着柜台旁架子上的一大堆书说：“你自己找吧！”
    在电话簿上，有“夏伦尼男爵”，住址是在夏伦尼高地的山庄里，这一点他早
就知道了。但是这个村子在地图上却没有标出来。电话号码簿说明这里属于依格尔
顿区，这是很容易找到的。这个地方是在89号公路上，离开于塞尔小镇还有30英里。
他坐下来，吃着鸡蛋和面包，吃完后就动身了。
    当他的汽车经过一块路碑，上面刻着“至依格尔顿，6 英里”时，时间正是凌
晨2 点钟，他决定把汽车扔到路旁的一个森林里去。路旁的森林很密，可能是当地
哪一位贵族的私产，是早年他们骑着马带着狗猎取野猪的地方。也可能他们至今还
在打猎，因为柯雷兹地方的历史，一直可以追溯到路易十四的时代。
    再往前几百米有一条通向森林的小路，小路口上竖立着一块木牌，上面写着
“私人猎区”。他把木牌拔起来，把汽车开进去，然后又把木牌重新插好。
    他把汽车往前开进森林大约半英里，车灯照着一些奇形怪状的老树，像鬼似地
弯了下来，树枝挡住了路。他只好把汽车停下来，关了车灯，从驾驶室的小箱子里
拿出一把钳子和电筒。
    他在汽车底下工作了大约一个小时，由于躺在地上工作，他的背上被露水湿透
了。最后，他把藏在汽车底架上的装枪支的钢管子拿了下来，他把这些钢管连同那
件军大衣和一些旧衣服放到一只箱子里去。他又在车内仔细地检查了一遍，以兔一
旦有人发现而猜出是谁驾驶过这辆汽车，并把它开到这个满是野杜鹃花的树丛中。
    他用一把剪刀花了大约一小时的时间，剪了许多野杜鹃花的树枝，把它们插在
汽车的四周，直到把汽车遮盖得完全看不出来为止。他又利用领带把两只衣箱的把
手绑住，就好像火车站上的行李搬运工一样，把领带搭到肩上，一只衣箱在他的胸
前，而另一只则在他的背后，这样他就可以用两只手去提剩下的两件行李。
    他向公路走去，他走得很慢，每前进数百米，他就停下来把行李放在地上，然
后用一根树枝把地上留下的汽车车轮压出的痕迹扫掉。差不多过了一小时，他才到
了公路边。他走过那块木牌，又走了一段路，然后把行李放在离小路口约半英里的
地方。
    他的那件格子上衣又脏又沾满了泥土，油腻的圆领汗衫牢牢地粘在背上，他四
肢肌肉的疼痛，好像永远不会减轻似的。他把衣箱摆成一排，自己坐在上面望着东
方天空中已经露出的淡淡的灰白色，心想，乡间的公共汽车也许要开得早些？
    他的运气不错，大概5 点50分的时候，一辆农村的卡车拉着一辆装满干草的拖
车向镇上驶去。
mpanel(1);
    那个开车的司机把车停了下来，问他说：“怎么，车坏了？”
    “不，我是出来露营的，想搭便车回家，昨晚一辆卡车把我带到于塞尔，我还
想再往前到都勒去。我有个叔叔在那儿，他可以替我找便车带到波尔多去，可是我
才走到这里。”开车的人听了耸耸肩大笑起来，他也笑了。
    “你真傻，走了一夜才走到这里，我们这儿天黑之后就没人走这条路了。爬到
拖车上去吧，我可以把你带到依格尔顿，到了那儿，你自己再想办法。”
    6 点45分，他们到了小镇上，卡车停在公共汽车站后面。他谢了那个司机后，
走进一间咖啡馆，要了一杯咖啡，问服务员当地有没有出租汽车。
    服务员告诉他一个电话号码，他就打电话给出租汽车公司。回答说：半小时内
可以有一辆车。在等车的时候，他利用咖啡馆厕所里的凉水洗了个脸，换了一套干
净衣服，又刷了牙，由于烟吸得太多，嘴里直发苦。
    7 点半来了一辆既破又旧的雷诺汽车。
    他问司机说：“你知道夏伦尼高地的那个村子吗？”
    “当然知道。”
    “有多远？”
    “18英里，”司机用拇指向上一指，“在山上。”
    他把三件行李放到汽车顶上的行李架上，只有一件提在手里，对司机说：“把
我送到那里去。”
    出租汽车只把他送到村子广场邮政局附近的咖啡店门口，他就下车了，因为他
不愿意汽车司机知道他是到山庄去的。等出租汽车开走后，他带着行李走向咖啡店。
    广场上已经相当热了，有两条牛拉着一车干草站在那里，嘴里不停地嚼着反刍
出来的草料，黑色的大苍蝇在它们的眼睛周围不停地飞来飞去。
    咖啡店里却是阴暗而凉快的。他进去后，只听见里面一阵响动，喝咖啡的人都
在移动座位，转过身来看他。一个穿一件黑衣服的乡村妇女，本来和几个农民坐在
一块儿聊天，这时站起身来拖着木展，走到柜台里面。
    她问：“先生，你要什么？”
    他放下行李，挨着柜台。他注意到那些本地人都在喝红酒。
    “请给我一杯红酒。”
    当她在倒酒的时候，豺狼问道：“请问到山庄去还有多远？”
    她瞪着一双又黑又圆的眼睛看着他。“两英里，先生。”
    他像很疲乏似地叹了一口气。“这个傻瓜司机告诉我说此地没有什么山庄，所
以他要我在广场下车。”
    她问道：“从依格尔顿来吗？”他点点头。
    她又说：“依格尔顿人都是傻瓜。”
    他说：“我得到山庄去。”
    周围的人都在看着他，没有人主动告诉他去山庄往哪儿走。他拿出100 法郎的
新钞票。
    “请问这杯酒多少钱？”
    她盯住这张钞票。这时他身后喝酒的那些人都站起来了。
    这个妇女说：“我没有零钱找你。”
    他叹了一口气说：“谁要有辆车，大概就能找得出。”
    有一个人走过来说：“先生，村里有一辆货车。”
    他转过身，装着吃惊的样子说：“老乡，是你的吗？”
    “不是，但是我知道这个人，他可能肯送你去。”
    他点点头，表示对此非常同意。“我该怎样谢你呢？”
    这个人对那个妇女点点头，她给他倒了一大杯红酒。
    豺狼说：“还有你的朋友们呢？天气很热，大家都渴了，我请客。”
    这个满脸胡子的人笑了。那个妇女又把两满瓶红酒放在桌子上，命令一个农民
说：“勃诺阿，去把货车开来。”于是那个人喝下了他的酒，起身出去了。
    豺狼一路上摇摇晃晃地搭着货车走了两英里，到了山庄。在路上时他想：“山
区农民最值得赞扬的是他们的嘴很紧，至少对外来人是什么也不肯多说的。”
    这天早晨，男爵夫人科勒特·夏伦尼在床上坐了起来，喝着咖啡，又看看那封
信。这时，她已经没有像第一次看到这封信时的愤怒情绪了，却感到莫名其妙的厌
烦。
    她对于她未来的生活有点恍惚了。昨天下午，她独自从嘉普驾车回来，老侍女
欧内斯蒂迎接她。这个老侍女在她丈夫的父亲在世时，就已来到山庄。还有那个花
匠路易森，本来是村子里一个农民的儿子，他娶了欧内斯蒂，当时她还是一个帮厨
的小姑娘。
    这一对夫妇现在实际上是这个山庄的总管了。山庄里几乎有三分之二的房间都
门窗紧闭；家具上用布罩遮盖着。
    男爵夫人自己明白，她实际上是这幢空山庄的主人，因为这里既没有男主人骑
着马巡视他的领地，也没有孩子们在花园里游玩。
    她又拿出她的挚友从巴黎寄来的一张社交杂志上剪下来的照片，镜头正对着她
丈夫那双色迷迷的眼睛和一个姑娘高耸的胸脯。他站在姑娘身后，他的眼睛是从她
肩头上看下来的。这个姑娘是一个夜总会里的舞女，本来是一个酒吧女郎。她说某
一天她要和男爵结婚，因为男爵是她的非常要好的朋友。
    看着男爵在照片里的满是皱纹的脸和瘦骨磷峋的脖子，她回忆他在抵抗运动时
是何等年轻漂亮的上尉。1942年她与他相爱，一年后她怀了他的孩子，他们结婚了。
    当时她是个十几岁的小姑娘，是为抵抗运动传送情报的一个通讯员。她和他是
在山里相遇的。那时他已经三十几岁了，外号叫柏加苏，是一个瘦瘦的鹰钩鼻子的
指挥官。她和他可说是一见钟情。他们是在一个酒窖里秘密结婚的，由一个抵抗运
动的牧师主持他们的婚礼，她在他父亲的家里生下一个男孩子。
    战争结束后，他的土地和房产都收回来了。他的父亲，那个老男爵是在盟军横
扫法国全境时，患心脏病死的。然后他从草莽英雄一变而成为夏伦尼男爵。当他带
着年轻的妻子和一个儿子回到山庄时，受到了附近农民的欢迎。不久以后，他厌倦
了农庄的生活，巴黎的诱惑、夜总会的灯光，以及想弥补在殖民地沙漠中度过的青
年时代和在草木丛中度过的壮年时代的损失的心情，实在难以抑制。
    现在他已经57岁了，看起来就像是70岁的样子。
    男爵夫人把那张照片连同这封信都扔在地板上。她跳下床，走向镶在墙上的一
面大镜子面前，解开她浴衣的带子，她把双脚踮起，像穿了一双高跟皮鞋似地站着。
    她对着镜子看着自己的身躯，心想，总算不错，是一个丰满的身材，表示自己
是一个成熟的妇女。臀部是大了一些，但腰部还能保持匀称的比例。这是因为她经
常骑着马或者步行到山林里去的缘故。她两只手捧住自己的乳房一，好像在估量着
它们的分量。
    这时，她想起了在舍尔夫旅舍邂逅的那个英国人，他很不错。她希望她现在仍
然在嘉普镇。说不定他们能在一起共度假日，用一个假名字驱车去兜风，就像一对
私奔的情人似的。她究竟为什么要那么匆忙地回家来呢？
    一辆老爷货车嘎嘎响着驶进了院子。她懒洋洋地拉好睡衣，走到房屋正面的窗
前。从村子里开来的货车停在那儿，它的后门开着，两个男人正在后边从货车尾部
搬什么东西下来。路易森从他正在修剪的一块整齐的草地上走过去帮忙卸东西。
    一个男人从货车后边绕了过来，把一些纸币塞进裤袋里，爬上司机座，发动了
车子。
    谁送什么东西到别墅来了？可她并没有订购任何东西啊。货车发动起来后便开
走了。
    男爵夫人吃了一惊：碎石路上放着三只箱子和一个手提袋，旁边站着一个男人。
她认出了阳光下那浅黄色头发的光泽，她高兴得笑逐颜开。
    “你这个动物。你这个美丽的原始动物。你跟踪我。”
    她急忙跑进浴室更衣。
    当她来到楼梯平台上时，她听到了楼下大厅里的声音。欧内斯蒂正在问那位先
生有何贵干。
    “男爵夫人在这儿吗？”
    欧内斯蒂连忙迈开她的两条老腿，以尽可能快的速度奔上楼去。“有位先生找
您，夫人。”
    星期五晚上的会议开得比平时都短。会上听到的报告都是说毫无所获。在过去
的24小时内，关于那辆被通缉的“阿尔法”轿车的外形特征只是按例行方式通报了
一下，以免在全国引起过分的重视。但它没有被发现。同样，司法警察署的每一个
区分局都已命令其所在城市和乡村的直属机构，最晚在早晨8 点钟以前把所有旅馆
的登记卡送到区分局。区分局立即检查这成千上万张卡片，寻找杜根这个名宇，也
毫无所获。由此可见，昨晚他没有在一家旅馆过夜，或至少不是用的这个名字。
    “我们必须接受这两个前提中的一个，”勒伯尔对这个静悄悄的会议解释说，
“要么就是他仍然相信他没有受到怀疑，换句话说，就是他离开舍尔夫旅舍是一个
非预谋的和偶然的行动；在这种情况下，他没有理由不公开驾驶他的‘阿尔法’和
公开使用杜根这个名字在旅馆过夜。因为在这种情况下，他迟早一定会被发现的。
在第二种情况下，他决定抛弃他的车子，把它扔在什么地方，另想出路。在后一种
情况下，又出现了两种可能。
    “一种可能是，他没有其他可靠的假身份了，这样他就可能不住旅馆而走得很
远，但也不可能在逃出法国的途中通过边境哨所。另一种可能是，他有另一个身份，
并且已经换上了。在后一种情况下，他仍然是非常危险的。”
    “为什么你认为他可能有另一个身份呢？”罗兰上校问道。
    “我们不得不假定，”勒伯尔说，“因为这个显然是得到‘秘密军队组织’的
巨额款项来执行这次谋杀的人，必定是世界上最优秀的职业杀手。那就是说，他是
有经验的。他设法消除官方对他的任何怀疑，不让任何材料进入官方的档案。为了
做到这一点，他惟一的办法是在执行任务时使用一个假名字和假相貌。换句话说，
他必定也是一个改头换面的专家。
    “把两张照片比较一下，我们发现格尔索普能借助于高跟鞋增加他的高度，能
减少几公斤体重，能借助于隐形眼镜改变眼睛的颜色，能用染发水染头发，摇身一
变成为社根。既然他能变一次，我们就不能假定他不可能再变一次。”
    “但是没有理由设想，他在接近总统以前，就已经怀疑他将要暴露身份了呀，”
森克莱表示异议说，“他为什么非得挖空心思地进行防范，弄上一个或几个假身份
呢？”
    “显然，”勒伯尔说，“他已经挖空心思地进行防范啦。否则，我们现在应当
已经抓到他了。”。
    “我在英国警察局转来的格尔索普的档案中看到，在战后他曾在英国降落伞部
队服役，说不定他正在利用这种茹毛饮血的生活经验，藏身在深山里呢。”马克斯
·费尼说。
    “很可能。”勒伯尔表示同意。
    “在那种情况下，他就不再是一种潜在的危险了。”
    勒伯尔思索了一会儿。“就这个具体的人而言，在他被关进监狱以前，我不敢
这么说。”
    “或是死掉以前。”罗兰说。
    “如果他放明白一点，他应当在他还活着的时候离开法国。”森克莱说。
    会议就到此结束。
    “我希望我能那样指望，”勒伯尔在回到办公室后对卡龙说，“但是我所担心
的是，他活着，活得很好，自由自在，而且带着枪。我们要继续搜索他和那辆汽车。
他有三件行李，带着它们他不可能步行得很远。先找到那辆汽车，我们就从那里着
手吧。”
    他们要通缉的那个人现在正躺在夏伦尼高地的一座山庄里干净的亚麻布床单上。
他洗过了澡，通身舒畅，吃了一顿乡村风味的馅饼和罐闷兔肉，是用烈性红酒、黑
咖啡和白兰地冲下去的。他凝视着天花板上弯弯曲曲的镀金的花纹，盘算着去巴黎
完成任务的日程。一个星期之内，他想到，他将不得不离开，但走开可能是很困难
的，但是一定能够做到，他一定能想出一个离开的理由。
    门开了，男爵夫人走了进来。她的头发垂在肩上，她穿着一件睡袍，领口上系
着带子，下面则是敞开的。她走动的时候，衣襟微开，睡袍里边没有穿什么东西，
但脚上还留着午餐时穿上的袜子和高跟鞋。当她关好门并向床前走来时，豺狼用一
只胳膊肘支撑起身子。
    她默默地俯视着他。他伸手解开她脖子上的丝带结子。她肩上的镶着花边的睡
袍悄无声息地滑落在地板上。
    接连三天追踪豺狼毫无结果。每天晚上的会议上，多数人相信豺狼已经夹着尾
巴偷偷地溜出法国了。到了8 月19日晚上的会议上，勒伯尔几乎是孤军坚持着刺客
仍然躲在法国某个地方，在等候着时间的到来的意见。
    这天晚上，森克莱叫道：“还等什么呢？他惟一要等待的是有一个机会可以冲
过边境，当他出来的时候，我们就能逮到他。在法国几乎每个人都会反对他，他逃
不到哪儿去了。如果你认为他是与‘秘密军队组织’和他们的同情者完全没有联系
的话，那么也没有人会收留他了。”
    会议桌周围的人都在低声地表示赞同他的看法，大多数人开始认为警方已经失
败了。布维埃原来认为寻找这个凶杀犯纯粹是侦探的工作，这个论点也错了。
    只有勒伯尔不断地摇头，他感到很疲倦，这是由于他缺乏睡眠，由于他紧张和
担心，还由于他要保护他自己和他的同事们免得被那些大人物们所攻击。这些大人
物们的攻击，不是因为他们有经验，而是因为他们在政府中的地位。他完全清楚，
假定他确实错了，那么他也就完了。围坐在会议桌四周的人中，也有人清楚这一点。
但如果他没有错，如果刺客现在确实仍然盯着总统，如果刺客溜过保护圈而向总统
接近，他知道会议桌周围的人都想找一只替罪羊，那么，他就是这只替罪羊。不管
怎么说，他那漫长的警察生涯，也就即将终止了，除非他能够找到这个刺客而且干
掉他。到那时他们才肯承认他没有错。但到目前为止，他提不出证据；他有一种奇
怪的信念，认为他在寻找的那个人，是个不论什么都能干得出来的职业刺客，当然
他还不能公开这样说。
    自从八天前这件事落到他的肩上以后，尽管他不愿意，但他对这个带着枪的、
似乎连最后的细节（包括意外事故）都计划得很周详的、不声不响、老谋深算的人，
产生了一种违心的尊敬。要是在这些靠政治而得到任命的与会者面前承认他有这种
感情，那就几乎等于毁灭了自己。只有他身旁的大块头布维埃能给他些许安慰，他
缩起脑袋，拱起肩膀，眼睛盯着桌子。他至少也是一个侦探啊。
    “我不知道他在等什么，”勒怕尔说，“但他是在等什么事情，或是在等某一
个特定的日子。先生们，我不相信我们已经听到了豺狼的最后消息。同样的，我也
说不清我的感觉是怎么回事。”
    “感觉？”森克莱嘲笑说，“某个特定的日子？说真的，警长，你大概是罗曼
蒂克的惊险小说读得太多了。这不是小说，亲爱的先生，这是现实。他已经走了，
事情就是这样子。”他带着自信的微笑靠在椅背上。
    “‘但愿你是对的。”勒伯尔平心静气地说。“如果是那样的话，部长先生，
我必须向您提出，我愿意退出调查，回去办我的犯罪案件。”
    部长犹豫不决地望着他。“警长，你认为这一调查应当继续下去吗？”他问道，
“你认为还存在着真正的危险吗？”
    “关于第二个问题，部长先生，我不知道。关于第一个问题，我相信我们应当
继续搞下去，直到我们完全弄清楚为止。”
    “那很好。先生们，我希望警长继续进行他的调查，我们也继续举行晚上的会
议来听取他的汇报，暂时休会。”
    8 月20日早晨，看林人玛肯果·卡勒特在柯雷兹依格尔顿与于塞尔之间他雇主
的庄园里射击害鸟，当时他正在追逐一只受伤的跌进了一丛野杜鹃花中的野鸽子。
他在花丛中发现了那只野鸽子，它恰好落在一辆跑车的司机座上扑腾着呢。
    当他抓住鸟脖子的时候，他想，这辆跑车大概是一对‘情人在这里野餐，不顾
他竖在路口上的牌子，硬把车子开进来扔在这里的。但后来他看到遮掩汽车的树枝
是插在地上的，被剪过的树茬子都涂上了泥土，把本来是白色的断口变成黑色的了。
    他再看看周围的情况，认定这辆车已经停在此地好几天了。他拿了枪和野鸽子，
骑上自行车经过树林回到他的小屋。就在这天上午，他到村里去买野兔套子的时候，
把以上情况报告了当地的村警察所。
    将近中午时，村警察用电话报告了于塞尔警察局，说有人在附近树林里发现有
一辆汽车丢在那里。电话问车子是白色的吗？回答不是的，是一辆天蓝色汽车；是
意大利造的吗？不是的，是法国牌照，制造厂商不清楚。于塞尔警察局最后说，好
吧，下午派一辆卡车，去拉这辆汽车，要他带人到现场去等候。因为还有不少其他
工作要做，人手缺乏，现在还要去找一辆白色的意大利汽车，巴黎的长官们等着要
呢。村警察答应他将做好准备，在现场等候来拉汽车的卡车。
    直到下午4 点钟，这辆小汽车才被拉到于塞尔警察局门口。5 点钟的时候，找
来了一个汽车维修工来检查这辆汽车，他注意到汽车表面涂的油漆实在是很糟糕。
    他拿了一把螺丝刀，刮去挡泥板上的面漆，在天蓝色的下面，露出了白色。他
大惑不解地又检查了牌照，发现牌照是反面的。几分钟后，牌照的正面向上放在地
上，露出的白字是MI－61741.那个警察赶快跑过广场，回到自己的办公室。
    大概6 点钟的时候，克劳德·勒伯尔才知道这个消息，这是奥弗涅省首府的地
区警察分局的瓦伦丁局长报告的。勒伯尔一听到这个消息，立即从座位上跳起来，
他对着电话叫着：“你听着，这是件非常重要的事……我还不能对你解释为什么重
要，我现在只能这样说……是的，这是铜常的，但这件事就是这样……我知道你是
一位局长，如果你认为对我现在的职责范围还需要证实的话，我可以把这个电话转
给司法警察总监。
    “我要求你立即带一队人到于塞尔去，选最好的人，越多越好。从发现这辆汽
车的地点查起。带着地图，以那个地点为中心，一层层地查，要查问每一间农舍，
每一个旅舍和伐木人的窝棚。
    “你所要找的是一个浅黄色头发高个子的人，他是个英国人，但能说一口很流
利的法语。他随身带有三只衣箱和一只手提包，他还带有不少现款，而且穿得很讲
究。不过可能在你找到他时，他已经在旷野里待了几天了。
    “在查询时要问他在哪儿，他往哪里去以及他买了些什么东西。还有一件事，
必须想尽一切办法不要使新闻界知道……你说什么？办不到吗？是的，难免有些本
地好奇的人会问这问那。告诉他们，发生了一件撞车事件，乘客中有人处于神经混
乱状况而在到处乱转……是的，我们是为了要救这个人……无论如何，不要引起他
们的怀疑。告诉他们，这种事不值得花时间去采访，在这几天假日里，公路上的车
祸每天足有五百起。千万不要声张……最后一点，如果你们找到了这个人而且把他
包围了起来，就不要接近他，只要把他困住，别让他跑掉就行，我将尽快地赶去。”
    勒伯尔放下电话，对卡龙说：“请打电话给部长，要求他把今晚的会议提前到
8 点钟举行。我知道这是进晚餐的时间，但这将是一个短会。然后再打电话给萨托
雷营，要他们准备一架直升飞机，我们连夜飞到于塞尔去，请他们把飞机停在那儿，
我可以安排一辆汽车停在那里接我。你也一起去。”
    傍晚，从奥弗涅省首府来的几辆警车，再加上于塞尔参加进来的几辆车，一起
来到发现汽车地点附近的一个乡村的广场上，建立起一个临时指挥所。在装有无线
电通讯设备的警车上，瓦伦丁局长给分散在这个地区村子里的十几辆警车发出指示，
决定要以发现汽车地点为中心，以5 英里为半径的地区内，连夜进行搜查。这个时
候，天已经黑了，多数人都在家里。此外，在这个地区的山谷里，这个人在黑暗中
容易迷路，也可能还来不及找到伐木人的窝棚去躲避一下。
    还有一件事他不能在电话里向巴黎报告，他也不敢面对面地向勒伯尔解释。这
是在午夜时有几个警察告诉他的。关于一队警察在离发现汽车地点约两英里处的一
间农舍里进行的查询经过。
    一个农民身穿一件睡衣站在门口，不让警察们进屋。他手提一盏点着蜡烛的灯，
在他们的脸上投射下闪烁不定的光影。
    一个警官问：“加斯东，你经常开车在这条路上来来往往，星期五早晨你开车
到依格尔顿去过吗？”
    农民眯着眼睛看着那些警察。“可能去过。”
    “到底是去过还是没有去过？”
    “我记不起来了。”
    “你看见有一个男人在路上走吗？”
    “我不管闲事。”
    “我们不问这些，你看见一个男人吗？”
    “我没有看见什么人。”
    “是一个浅黄色头发的高个儿，带着三只皮箱和一个手提包的男人。”
    “我什么也没有看见，你懂吗？”
    这样的询问大概进行了20分钟，最后他们只好走了。有一个警察把这件事记在
本子里，几只锁在链条上的狗狂叫着猛扑到警察的腿上，警察们只好退到草堆边上。
农民站在门口，望着警察们走到路旁。直到汽车走了，他才把门关上，回到屋里。
他妻子睡在床上对他说：“是不是那天你让他搭车的那个人？他们要找他干什么？”
    加斯东说：“我不知道，但是将来不会有人说我加斯东出卖过一个人。”他咳
了一声，向柴火堆里吐了一口痰。
    他吹灭了灯，把床上的妻子往里推了一把，自己也上了床，还自言自语地说：
“朋友，不论你在哪儿，祝你好运气。”
    勒伯尔对着参加会议的人讲完后，把文件放在桌上说：“先生们，会议结束以
后，我就要飞往于塞尔亲自主持搜捕工作。”
    参加会议的人沉默了大约一分钟。
    部长问道：“警长，你看我们现在能做出怎样的估计呢？”
    “部长先生，有两种情况值得注意。首先，我们知道他一定买了油漆，如果他
从星期四晚上到星期五早晨开车从嘉普到于塞尔，那他是在途中把这辆汽车改装的，
他是在嘉普镇买油漆的。现在查询工作正在进行，假定查询出就是这种情况，那么
我认为一定是他得到了警告，有人打电话通知他或者他打电话得到了消息。有可能
就在法国，也有可能在伦敦，一定有人给他通风报信，提醒他假扮杜根的事已经被
发现了。他分析出我们在中午时间就能盯住他和他的汽车，为此，他很快地逃走了。”
    这时，会议室里一片寂静，静得使他觉得装饰得很漂亮的天花板几乎要开裂了。
    有人轻轻地像是从遥远的地方发出疑问：“你认为在这个房间里有人把情况泄
漏出去了吗？”
    “先生，我不能这样说。还有电话接线人员；也有电传工作人员，都是些中下
级官员，他们传递着各种消息，很可能其中有一个是‘秘密军队组织’的特务。有
一件事是很清楚的，他一定知道了谋刺法国总统的阴谋已经暴露，而又不顾一切地
要干下去。然后他又知道他假扮亚历山大·杜根的事也暴露了，我想和他接触的只
有一个人。我怀疑这个人可能就是那个瓦尔米，我们的边防检查站曾截听过他跟罗
马通的电话。”
    边防检查站的头头骂道：“真糟，我们应该在邮局里就把这个人抓住。”
    部长问：“你估计到的第二种情况呢？”
    “第二种情况是，当他知道假扮杜根的事已经暴露之后，他并不打算离开法国，
他却直插法国的中心。换句话说，他并没有打算放弃要暗算我们的总统，他简直跟
我们全体法国人在挑战。”
    部长站起来，整理他面前的文件，说：“警长先生，我们不打算耽搁你的时间。
你赶快走吧，快去抓住这个人，今晚就抓住他。如果有必要的话，干掉他。这是我
的命令，也是总统的希望。”
    讲完后，他走出会议室。
    一小时以后，勒伯尔的直升飞机离开萨托雷营，在紫黑色的夜空中，飞向南方。
    森克莱回到家里，自言自语地说：“真顽固得像只猪，他竟敢诬蔑我们这些法
国的高级官员在犯错误，我一定要在下次打报告给总统时提出这个问题。”
    杰奎琳解开她那件套裙肩上的带子，把那件透明的衣服一下子滑到腰部，她用
双手把她白皙而丰满的乳部挤紧，中间现出一条深沟，把她情人的头部拉到她的胸
前，说：“告诉我吧！究竟是怎么回事。”


豺狼的日子

                                  十八
    8 月21日。
    清晨，阳光灿烂，万里无云，和每一年夏季的十四日一般闷热。在夏伦尼高地
的山庄里，豺狼望着窗外高低起伏满布着树丛的小山丘，异常平静。丝毫不像18英
里以外的依格尔顿那样，到处有警察在查询。
    他赤身裸体地披了一件长睡衣，站在男爵书房的窗前和巴黎通电话。这几天每
天如此。他让他的情妇经过一夜销魂之后在楼上酣睡。
    当电话接通后，他照例开始说：“这里是豺狼。”
    对方的声音回答说：“这是瓦尔米。事情又动起来了，他们已经找到了那辆汽
车……”
    他静听了大约两分钟，中间只插进一句简单的问话。最后他说了一句“谢谢你”，
随后挂上了听筒，把手伸进口袋里，拿出香烟和打火机。
    他想，根据刚才听到的情况，他将不得不改变他的计划。他原计划在山庄里再
住两天，但现在他不得不走了，而且越快越好。在打电话时，还有一件事使他担心，
这是出乎意料的事。
    他本来没有去想这件事，但当他吸着香烟的时候，又回忆起来了。当他拿起电
话听筒时，他听到很轻的“咔嚓”一声。这种情况在前几天通电话时都未发生过。
这架电话有一只分机装在卧室里，但在他离开卧室时，男爵夫人是熟睡的，这是肯
定的。想到这里他把烟头扔到窗外，急忙转身，。光着脚走上楼梯，冲进卧室。
    卧室里的电话听筒是在电话机上，但衣橱则已经打开，三只衣箱都放在地板上，
也都打开了。他的那串钥匙就放在旁边，地上堆了不少从箱子里翻出来的东西。男
爵夫人跪在这一堆东西中间，抬起头睁大眼睛望着他。她旁边放着那几根管子，端
部的盖子都打开了，从一根钢管里，她拿出了望远镜，从另一根里拿出了消声器。
她非常惊奇地看着她手上拿的东西，那是枪管和枪栓。
    有几秒钟的时间谁也没有开口。
    豺狼先镇静下来了。“你听了我的电话？”
    “我……我是奇怪你怎么每天早上这样打电话。”
    “我以为你睡着了呢。”
    “没有。你每次下床我就醒来。这东西……这是枪，一支杀人的枪。”
    这是半提问，半自语，但似乎希望他会加以否认，说那是一件无害的玩意儿。
他低垂眼睑，看着她，她第一次注意到他眼睛里的阴郁的光斑渐渐扩大了，笼罩住
整个脸孔，变得面无表情，了无生气，就像是一架机器在瞪着她。
    她缓缓地站起身来，让枪管咔嚓一声掉落在其他东西堆里。
    “你想杀死他，”她悄声说，“你是‘秘密军队组织’的人，你想用它来杀死
戴高乐？”
mpanel(1);
    豺狼一言不发，这等于是默认了。她猛然冲向房门。他轻而易举地抓住了她，
把她猛推到房间另一端的床上，然后三步两步就到了她跟前。她摔倒在被单零乱的
床上，张开嘴想喊叫。豺狼反手一击，打在她的颈动脉上，立即把她打哑了。然后
他用左手抓住她的头发，把她的脸冲下压在床沿上。当他用掌侧猛地砸她的颈背时，
她在人世间的最后一眼，是看见了地毯上的花纹。
    他走到房门口去听了听，楼下悄无声息。欧内斯蒂也许正在后面的厨房里准备
早点和咖啡，而路易森不久就该去菜场了，幸好这两人都有些耳聋。
    他把枪的部件重新装进钢管，放在装有安德烈·马丁的军大衣和脏衣服的第三
只箱子里，还轻轻地拍了拍箱子的村里，生怕挪动了那些证件，然后他锁上了箱子。
装有丹麦牧师佩尔·詹森的服饰的第二只箱子虽然也已打开，但没有翻动。
    他在同卧房相通的浴室里花了5 分钟时间洗脸和刮胡子。然后他拿起剪刀，又
花了10分钟时间仔仔细细地把他的浅黄色长发往后梳，并足足剪短了两寸光景。再
下一步是在头发上倒足了染发剂，使它变成中年人的铁灰色。染发水的作用是使头
发潮湿后能最终被梳成詹森牧师护照上的式样，而那份护照现在正被竖立在浴室的
搁板上。最后，他戴上一副蓝色的隐形眼镜。
    他擦干净染发剂的一切残迹，冲洗掉面盆里的配剂，收拾好刮脸用具，回到卧
房里。他没有去理会地板上的赤裸的尸体。
    他穿上在哥本哈根买的内衣裤、袜子和衬衫，脖子上套好黑围领，外面系上牧
师用的那种脖圈。最后，他穿上黑西服和老式软底鞋。他把金框眼镜插在胸袋里，
整理了一下手提袋里的盥洗用具，还放进那本有法国教堂图片的丹麦书。在上衣的
夹袋里放了丹麦人的护照和一卷钞票。
    多余的英国服装则进了那只空箱子，最后也上了锁。
    一切安排就绪时已快到8 点了，过不了一会儿欧内斯蒂就要送来早晨的咖啡。
男爵夫人曾设法不让两个老仆人知道这桩风流事儿，因为他俩一向偏爱男爵，他们
从孩提时代开始就来到了这座山庄。
    他在窗口看着路易森骑上自行车顺着宽阔的道路驶向庄园的大门，车子后面吊
着他的采购袋。就在这个时候，他听见欧内斯蒂来敲房门。
    他不吭声。
    她又敲了敲门。
    “夫人，咖啡来了。”她在紧闭的房门外尖声叫道。豺狼拿定了主意，便装出
半睡半醒的声调用法语答了一句。
    “放在那儿吧，过会儿我们自己来取。”
    欧内斯蒂在门外吓得张大了嘴。真是家丑啊！简直不成体统——那个男人怎么
就钻进了女主人的卧房里。她急急忙忙地下楼去找路易森，但他已经外出了，只好
对着厨房的水槽唠叨了好一阵子，感叹世风日下，跟老男爵在世时的日子大不相同
了。她没有听见那四件行李被串连在一条床单上从卧房的窗口吊下来，啪地落地的
声音；她也没有听见卧房的门被反锁起来，她的女主人的了无生气的身体被抱上了
床，安排成自然的睡觉姿势，被单一直盖到下巴底下；她也没有听见那个灰色头发
的男人扒在窗户的外缘后又砰地关上了卧房的窗子，然后干脆往下一跳，重重地跌
倒在草坪上。
    她倒是听到夫人的“雷诺”牌小汽车在别墅旁边用马厩改建的车房里被发动起
来的声音，她从贮藏室的窗口向外张望，瞥见车子正在拐上通向前院的车道，向外
驶去。
    “真不知道那位少夫人想干什么？”她在上楼时一路咕哝着。
    卧房门前的咖啡还是温热的，但原封未动。她敲了几次门后，想推门进去，却
推不开。那位男客的房门也锁着，没有人答理她。欧内斯蒂捉摸着准是出了什么事
儿，想当年不受欢迎的鲍希夫妇来做客时就向男爵提过一些关于少夫人的不三不四
的传闻，而自从那回以后，还没有发生过这种事儿呢！
    她决定去找路易森商量商量。他该是在菜场，可以到附近咖啡馆找个人去把他
叫回来。她不懂电话的构造，但是知道只要拿起听筒就会有人答话，并且去把你要
找的人找来讲话。但这一切全是扯淡。她拿起听筒等了足有10分钟也没有人答理她。
她没有注意到钉在书房壁脚板上的电话线已经被割断了。
    克劳德·勒伯尔刚吃完早餐就搭直升飞机回到了巴黎。他后来对卡龙说，瓦伦
丁一直干得非常出色，尽管那些该死的农民给他制造了不少障碍。截止早餐时他已
经发现豺狼曾在依格尔顿的一家咖啡馆里吃早餐，并在等待一个预约好的出租汽车
司机。与此同时，他已经部署在依格尔顿方圆20英里内设置路障，并将在中午时间
完成。
    他很赏识瓦伦丁的能力，所以曾向他暗示抓住豺狼的重大意义。瓦伦丁便答应
在依格尔顿周围设下一个用他的话来说是“比耗子的屁眼还要紧密”的罗网。
    “雷诺”车从夏伦尼高地疾驰出来，穿过群山，朝南直奔蒂尔而去。豺狼估计
警方从昨天晚上开始就以找到“阿尔法”跑车的地点为中心，不断扩大侦讯范围，
待到拂晓时该到达依格尔顿了。咖啡馆的侍者会提供情况，出租汽车司机也会提供
情况，除非他福星高照，否则到中午时他们准会追踪到庄园了。
    但即便如此，他们也只会寻找一个浅黄色头发的英国人，因为他已经小心翼翼
地没有让任何人看到他作为一个灰色头发的牧师的模样。尽管如此，情况还是很紧
急。他开着那辆小汽车在山间小道上疾驰，最后在依格尔顿西南18英里处上了RN89
号公路，奔向蒂尔。还有20英里路程，他看看表：9 点40分。
    当他在直路尽头的一个转弯处消失时，从依格尔顿方向飞速开来一个小小的车
队。那是一辆警车和两辆带篷的汽车。车队在直路的中央停住，六个警察动手架起
了一道钢制的路障。
    “他出去了，你这话是什么意思？”瓦伦丁局长对依格尔顿的一个出租汽车司
机的泪流满面的妻子大声吼道，“他到哪儿去了？”
    “我不知道，先生。我不知道。每天早上从于塞尔来的早班车到站时，他就在
车站广场上等生意。如果没有搭客，他就回车库来干点修理活。他要是不回来，就
是开张了。”
    瓦伦丁朝四下里看看，心里很不痛快。跟那个女人瞎嚷嚷有什么用呢？这是个
兼做点修理活的单干司机的家。
    “他在星期五早上送过什么客人吗？”他耐着性子间道。
    “送过，先生。他在车站上没有找到客人，就回来了。后来咖啡馆来了个电话，
说那儿有人要雇出租汽车。他已经卸下一个轮子，生怕客人等不及另雇车子。所以
他在装轮子的那20分钟里嘴里骂个没完。然后他走了。他生意是做成了，可是没有
说他是在哪儿上的客人。”她吸了吸鼻子。“他不怎么跟我说这些。”她补充了一
句，算是做个解释。
    瓦伦丁拍拍她的肩膀。
    “行啦，太太，甭着急了。我们等他回来吧。”他转向一个警官说：“派个人
到火车站去，广场和咖啡馆也都派个人去。你知道那辆出租汽车的号码吧？他一露
面，我就要见他。快！”
    然后，他离开车库，大步走向自己的汽车。
    “去警察局。”他说。他已经把他的侦缉指挥部搬进依格尔顿的警察局，那儿
已经有多年未见这种热闹场面了。
    豺狼把装着他的全部英国服装和亚历山大·社根的护照的箱子，扔进了蒂尔城
外6 英里处的一条沟壑。它已经圆满地完成了任务。箱子飞过小桥的护墙，一头栽
进了沟底浓密的灌木丛中，不见了。
    雷诺车在蒂尔转了一圈，找到了火车站，然后停在离车站三个街区的地方。豺
狼带着二只衣箱和手提包，步行了半英里，来到火车站的售票处。
    他对售票员说：“我要买一张到巴黎去的车票，搭二等车，多少钱？”他透过
那副金丝边眼镜看着窗口里面的售票员。
    “97个新法郎。”
    “下班车几点钟开？”
    “12点50分，你还得等一小时左右。站台下面有一个餐馆，到巴黎去的火车停
靠在第一站台。”
    豺狼拿起行李，走向检票口，检了车票以后，再把行李拿起，走了进去，迎面
来了一个穿蓝色制服的军人。
    “请把你的证件拿出来。”
    这个共和国的保安队员年纪很轻，但却装得严肃老成的样子，一支轻机枪挂在
他的肩上。豺狼放下他的行李后，拿出他那张丹麦护照。共和国保安队员翻阅了一
下，一个字也不认得。他用法语问道：“你是丹麦人？”
    “我不懂你的话，你说什么？”
    保安队员拍拍护照的封面说：“你，丹麦人？”
    豺狼望着他，高兴地点点头，用丹麦话说：“对，对，丹麦人。”
    这个共和国保安队员把护照还给他，向站台点了一下头，让他过去了。他又走
向检票口，去查问其他旅客了。
    大约下午一点钟，路易森在镇上喝了两杯酒回来了，他那位异常激动的妻子把
上午的事告诉了他。他认真地听着，然后说：“让我爬上窗子去看看。”
    他找梯子找了很久，这种东西在要用的时候总是找不到的。最后总算找到了，
然后把梯子放在他女主人窗外的墙上，路易森慢吞吞地爬到窗口，5 分钟后，他下
来了。
    他说：“男爵夫人睡着了。”
    欧内斯蒂不相信地说：“可是她从来没有睡得这么晚还不起来。”
    路易森回答说：“可她今天就是睡得这么晚，别去打搅她。”
    到巴黎去的火车晚到了一会儿，到达蒂尔的时间刚好午后一点钟。在上车的旅
客中，有一个灰色头发的牧师。上车后他坐在车厢的角落，旁边还坐着两个中年妇
女。他取出那副金丝边眼镜带上，又从手提包里拿出一本有天主教堂图片的厚书，
开始看起来。他知道列车准点到达巴黎的时间是晚上8 点10分。
    出租汽车司机夏尔·布勒靠在他那辆动不了的汽车上，站在路边，一面看着手
表，一面骂人。时间已经中午一点半了，该吃午饭了，而他却在到依格尔顿去的路
上动弹不得，断了轴。他不停地骂他妈的也没有用，他打算把汽车放在这儿，自己
步行到前面的村口去搭公共汽车，先回到依格尔顿，然后等到傍晚时，再找一辆卡
车来修理它。可这样二来，他这个星期赚来的钱就都得花光。再一想，这辆汽车门
上没有锁，他的全部财产又都在这辆又破又旧的汽车上。村子里的孩子们说不定还
要来偷点东西，还是别离开为好，耐心地等着吧，等一辆卡车路过这儿把它拖回到
依格尔顿去。可他今天没有带午餐，只有一瓶酒藏在小箱子里，也差不多喝完了，
爬在汽车下面干活实在渴得很。他只好爬进汽车后座去坐着等候。这时正是天气最
热的时候，不等到傍晚凉快一点，是不会有卡车来的。农民们这时也都在午睡，他
想他也舒舒服服地睡一觉吧！
    瓦伦丁局长对着电话筒叫嚷着：“他还没有回来？这家伙到哪儿去了？”
    他这时在依格尔顿警察局，与一个等在出租汽车司机家里的警察通电话。对方
似乎有点抱歉的意思，瓦伦丁也只好把电话放下。
    从早晨到中午，那些在公路上设置路障的警车，不断地用无线电报告已经完成
任务的消息，但是在依格尔顿四周20英里的圈子里，没有发现一个浅黄色头发高个
子英国人的踪迹。中午时天气很热，小镇上的人不管那些忙乱的从于塞尔和奥弗涅
省首府来的二百多名警察，都回家去休息了。
    到了下午4 点钟，欧内斯蒂再也坐不住了，她对路易森说：“你得再爬上去把
夫人叫醒，无论什么人也不能整天睡觉的。”
    路易森的嘴噘得老高，很不愿意再上去。但是他知道欧内斯蒂下定决心之后，
是很难改变主意了，他也只好照着去做。他又把梯子搭到墙上，比上次更慢吞吞地
爬上去，又打开窗子爬了进去。欧内斯蒂站在下面望着。
    几分钟后，路易森的头出现在窗口上，急切地叫道：“欧内斯蒂，夫人像是死
了。”
    他打算再顺着梯子爬下来。欧内斯蒂叫他赶快从里面打开房门。他们俩从盖在
男爵夫人脸上的被单边看去，只见她瞪着眼，直勾勾地看着枕头。欧内斯蒂先开口
了：“路易森！”
    “怎么啦？”
    “快些到村里去把马体大夫请来，要快！”
    过了几分钟，路易森使劲地迈动着他那颤抖的双腿，跑了出去。马体大夫在夏
伦尼高地行医已经十年了，这时正在花园的杏树下打瞌睡，他答应路易森立即就去。
到了4 点半，他的汽车开进了山庄。又过了15分钟，他在床边直起腰来，转过身对
站在门口的一对老夫妻说：“夫人是死了，她的脖子断了，一定得去找个警察来。”
    警察盖罗是一个按规定办事的人，他知道一个公务人员面对这样一件事的严重
性，也知道得赶快把事情搞清楚。他找路易森、欧内斯蒂和马体大夫到厨房里围着
桌子坐定后，又拿出铅笔本子把他们的话都记录下来。
    当大夫在记录本上签了字之后，警察说：“毫无疑问，这是一件谋杀案件，显
然最大的嫌疑犯就是那个浅黄色头发的英国人。他在这里住了几天，现在又偷了夫
人的汽车不见了。我得立即向依格尔顿警察局报告。”
    说罢，他骑着自行车下山去了。
    6 点30分，克劳德·勒伯尔从巴黎打电话给瓦伦丁。
    “分局长，有消息吗？”‘瓦伦丁说：“还没有。从上午开始，我们就在这条
公路上设置路障，即使小路也看住了，他一定在包围圈内的某个地方；要不然，他
是在扔掉汽车后，就逃出去了。星期五送这个人到依格尔顿来的出租汽车司机，到
现在还没有找到，我已经派人到沿途去找了……等一会儿，别挂电话，又来了一个
报告。”
    电话里沉默了一会儿，勒怕尔只隐约地听见瓦伦丁在跟另一个人讲话。一会儿
之后，瓦伦丁又对着电话说：“我们这里不知道怎么啦，又出了一桩谋杀案。”
    勒伯尔急忙问：“在哪儿？”
    “在附近的一个山庄里，刚才一个乡村警察送来的报告。”
    “被杀的是谁？”
    “山庄的主人，一个妇女，等一会儿……她名叫科勒特·夏伦尼，瓦伦尼男爵
夫人。”
    卡龙在一旁看到勒伯尔的脸色变了，只听他说：“瓦伦丁，听我说，就是这个
人干的！他从山庄里逃走了吗？”
    瓦伦丁说“等一等”，就又和警察说了几句。
    瓦伦丁对着电话说：“是的，今天早晨他开走了男爵夫人的汽车，是一辆小型
雷诺汽车。是山庄的花匠在这天下午发现的。开始他以为他的女主人还在睡觉，后
来他从窗口爬进去才发现她已经死了。”
    勒怕尔问道：“你已经掌握了汽车的外貌和牌照号码了吗？”
    “是的，已经有了。”
    “马上开始一次总动员！现在就不需要保密了，现在我们是要破获一起谋杀案
了。我在这里再发出一个全国动员令，但请你在那里要格外使劲，力图找出他是从
哪个方向逃跑的。”
    “好的，现在我们算是真正的开始了。”
    勒伯尔挂上了电话听筒。
    “天啊！我年纪大了，反应也慢了。夏伦尼男爵夫人的名字明明是和杜根同一
天在舍尔夫旅舍的旅客登记簿里的。”
    雷诺汽车是下午7 点30分在蒂尔的一条小街上，被一个派出去的警察发现的。
7 点45分，这个警察回到警察所，7 点55分，蒂尔警察所又用电话通知了瓦伦丁局
长。等到勒伯尔知道时，已经是8 点零5 分了。瓦伦丁告诉勒伯尔：“在离开火车
站约500 米处发现的。”
    “你那儿有火车时刻表吗？”
    “我这里有一本。”
    “请你查一下，蒂尔到巴黎的早车什么时候开，什么时候到达巴黎的奥斯特列
茨火车站，请你快一点。”
    瓦伦丁查看了火车时间表，说：“每天两班车，早车大概下午一点钟开出，到
达巴黎是晚上8 点10分。”
    勒伯尔让电话听筒挂在那里，转身就往外跑，一路上叫卡龙跟他来。
    8 点10分到达巴黎的快车，准时停靠在奥斯特列茨火车站。列车还未停稳，在
灯光照耀下车门就都打开了，旅客们纷纷下车到了站台上，有几个人显然有亲属在
接，有几个则直接走出车站，到了出租汽车停靠的地方。其中之一是个牧师装扮的
深灰头发高个儿，他站在最前面的几名候车人中，这时他正在把三件行李放进一辆
“奔驰”轿车的后座上。
    司机拨了一下里程计数器，离开了站前出口处滑行到下坡驶向大街。车站广场
有一个半圆形的汽车道，一头进来另一头出去。出租汽车正驶向出口处，这时，司
机和乘客都听到一阵警车的警笛尖叫声，意思是要引起出租汽车和等候的乘客们注
意。当那辆出租汽车开到路口，准备汇入车流时，有三辆警车和两辆“黑马丽亚”
汽车飞快地驶人车站广场，到进口处停下了。
    出租汽车司机说：“嘿，今晚这些家伙够忙的了。牧师先生，你到哪儿去？”
    牧师给了他一个大奥古斯汀码头上的一家小旅馆的地址。
    克劳德·勒伯尔在9 点钟回到他的办公室，找人接依格尔顿警察局要瓦伦丁局
长说话。5 分钟后他回来接电话，一边说一边做记录。他问道：“你搞到汽车上的
指纹吗？”
    “当然搞到了，还有山庄房间里的，有几百个指纹完全吻合。”
    “请尽快送来。”
    “好的，你要不要我把蒂尔车站上值勤的那个共和国保安队员派到你那么去？”
    “不需要了，谢谢你，他除掉知道的以外，不会知道得更多了。不管怎么说，
得谢谢你，现在你可以把你的人撤回去了。他现在已经到了我们这里，就该由我们
来处置他了。”
    “你肯定他就是那个丹麦牧师吗？可能是个巧合呢？”
    勒伯尔说：“不会的，这就是他。他已经把一只衣箱扔掉了。你可能会在夏伦
尼山庄到蒂尔车站的途中找到它，请找河流或山谷。其他三件行李是完全对的，无
疑就是他。”
    他把电话挂上了。
    他感到很苦恼，对卡龙说：“这次变成牧师了，一个丹麦牧师，不知姓名。这
个保安队员居然把护照上的姓名忘记了。是人为的因素，总是人为的因素。一个出
租汽车司机在路旁睡大觉，一个花匠让女主人睡过了六个小时而不敢去叫醒她。一
个值勤人员不记得护照上的姓名。卡龙，我对你说，这是我处理的最后一个案件了。
我是太老了，又老又迟钝，请你把我的汽车准备好，又到夜间受煎熬的时刻了。”
    在部长会议室里，气氛十分紧张。勒伯尔花了4O分钟时间对参加会议的人，一
步一步地叙述了经过情况。从清查依格尔顿周围的森林开始，到那个出租汽车司机
不回来，山庄里的谋杀案，直到深灰色头发高个儿的丹麦人从蒂尔搭乘火车来到巴
黎。
    森克莱冷冷地说：“不管怎么说，这个凶杀者已经在巴黎了。他现在有一个新
的姓名和新面貌。我亲爱的警长，你这次又失败了。”
    部长插进来说：“让我们等几天再互相责备行吗？查一查今晚有多少丹麦人住
在巴黎。”
    “可能有几百个。”
    “我们能够搞清楚吗？”
    勒伯尔说：“那要等到明天早晨，等到旅馆登记卡全部送进巴黎警察局时才能
搞清楚。”
    巴黎警察局长建议说：“我想安排一下，在午夜2 点钟和4 点钟的时候，到所
有的旅馆里去检查。用？工作需要‘这个名义，并说明我们要找一个’牧师‘，否
则旅馆里的人会怀疑的。”
    会议室里的人都感到有点希望。
    勒伯尔说：“假定他脖子上围一块围巾，或者干脆把牧师圆领拿掉，而用某某
先生的名字写在登记卡上那又怎么办呢？”
    有几个人瞪眼看着他。
    部长说：“这一点很重要。现在还得做一件事，我想再和总统谈一次，请他在
我们找到这个人或者处理掉这个人以前，取消一切公开露面。明天早晨第一件事，
要一个一个地查问所有今晚进入巴黎的丹麦人。我把这个工作交给你们——警长，
还有巴黎警察局长。”
    勒伯尔和帕彭点点头。
    “先生们，会议到此为止。”
    这天晚上勒伯尔回到办公室后，对卡龙说：“有一件事始终使我难以接受，他
们坚持认为这都是他的运气和我们的愚蠢。对的，他是够运气的，但他也实在太狡
猾了；而我们的运气也确实太坏了，而且还犯了错误，都是我造成的。但依我看，
一定还有旁的原因。有两次，我们几乎只差几个小时就能逮住他。第一次是他把汽
车重新油漆后，在紧急关头，逃出了嘉普镇。第二次是在‘阿尔法’汽车被发现以
后，又是在几个小时之内，他杀掉了那个妇女，从山庄里又逃走了。而且每次都是
在我晚上向会议报告说我们已经找到了他的下落以后的第二天早晨发生的，本来我
们很有可能在12个小时以内逮住他。伙计，我想我要行使部长给我的权力了，我要
装一个小的窃听器了。”
    说话时他靠在窗框上，望着窗外的塞纳河。河水正缓慢地流向灯火明亮的拉丁
区，阵阵笑声荡漾在水面上。
    大约在300 米以外，有一个人也靠在窗框上，望着司法警察署的大厦，它坐落
在被聚光灯照亮的圣母院尖顶的左侧。这个人穿着一条黑色裤子和普通的皮鞋，圆
领丝汗衫外面套了一件白衬衫和黑色的胸围。他吸着长型的英国式过滤嘴烟卷；依
然显得年轻的头上，有一头深灰色的头发。
    这两人互不相识，却都凝望着塞纳河的流水。
    巴黎教堂传来钟声，此时已进入8 月22日了。


豺狼的日子

                                  十九
    克劳德·勒伯尔上床后，却怎么也睡不着。到1 点30分时刚有点睡意，卡龙把
他摇醒了。
    “长官，很抱歉，把你叫醒了。但是我有一个想法，这个豺狼，他有一张丹麦
护照，对吗？”卡龙说。
    勒伯尔清醒了一下。“说下去。”
    “他从哪儿搞到的呢？不是假造的就是偷来的。可是他为了要用这张护照，他
把头发染成灰色，看来他是偷来的。”
    “有点儿道理，说下去。”
    “6 月份他曾到巴黎来探路，可是他的基地在伦敦。所以，很可能他的护照是
从这两个城市偷到的。一个丹麦人出来旅行，把护照丢了，或者被偷走了，他怎么
办呢？他一定先去找领事馆。”
    勒伯尔从行军床上起来了，他说：“伙计，我想你考虑得很周到。请你马上给
我要一个电话到托马斯警长的家里，然后再要一个电话给巴黎的丹麦领事馆。”
    他花了一个小时打电话，把对方两个人分别从床上叫起来，还要他们都到办公
室去。大约凌晨3 点钟的时候，他又躺到床上。4 点钟，巴黎警察局来电话说，午
夜和两点钟从旅馆收回来的旅客登记卡共有980 个丹麦人，现在正在按“可疑”。
    “可能”和“其他”三类进行统计。
    勒伯尔直到早晨6 点再也没有睡觉。正当他喝咖啡的时候，电话来了。他在午
夜时布置给电话监听站的工程师一项任务，现在他打电话来说，他们逮住了一个。
勒伯尔立即要了一辆汽车和卡龙一起到了监听站。在地下室里，他们从录音机里听
到了一段录音带。
    开始时，有一个“咔嚓”的声音，接着有一连串呼呼的声音，好像有人在拨电
话号码，一共七下。然后听到电话铃一阵阵在响，最后又听到另一个电话机的“咋
嚓”一声，有人拿起电话筒。
    一个男人的声音说：“谁啊？”
    一个女人的声音回答说：“这里是杰奎琳。”
    男人的声音又说：“这是瓦尔米。”
    女人的声音很快地说：“他们知道他是一个丹麦牧师。他们正在收集午夜、2
点钟和4 点整巴黎旅馆里的丹麦旅客的登记卡，看来他们将要一个一个地找。”
    双方都沉默了一会儿，然后男人的声音说：“谢谢你。”他把电话挂上了，女
人也这样。
    勒伯尔还在看着仍在转动的录音带盘，向工程师问道：“你知道她拨的电话号
码吗？”
    “知道，我们从拨电话时拨字盘回到零的长短来判断，这是MOL5901.”
mpanel(1);
    “你查明地址了吗？”
    工程师递给勒伯尔一张纸条。勒伯尔看了看，对卡龙说：“走，让我们去拜访
这位瓦尔米先生。”
    早晨7 点钟，中学教师瓦尔米正在煤气炉上煮早餐和咖啡时，有人在敲门。他
皱皱眉头，关掉煤气炉。走过起居室去开门。有四个人站在门口，即使他们没说话。
他也知道他们是谁，要干什么。两个穿制服的好像要向他扑上来，但另一个看上去
很和善的小个子拦住了他们，然后很平静地说：“我们录下了你的电话，你是瓦尔
米吗？”
    中学教师脸上毫无表情，他往后退了一步，让他们进来。他问道：“让我把衣
服穿好，可以吗？”
    “当然可以。”
    两个警察站在他旁边。他连睡衣也不脱，用不了几分钟，就穿上了衬衫和裤子。
比较年轻的便衣站在门口，年岁大一点的小个子在屋里转来转去，翻翻那一堆堆的
书籍和报纸。他说：“得花很长时间才能把这些东西整理出来。”
    门口的人说：“反正不是我们这个部门的事。”
    小个子问中学教师说：“你准备好了吗叩”准备好了。“
    “把他带到汽车上去。”
    当他们把他带走后，勒伯尔留在房间里，翻看那些纸张。显然这位中学教师昨
晚工作得很晚，这些都是他正在看的学生考卷。他把工作带回来做，是因为他得守
在这里等候豺狼的电话。7 点10分，电话铃响了，勒伯尔看了一会儿，然后伸出手
把听筒拿起来。
    “喂？”
    对方说话的声音很平淡。“这里是豺狼。”
    勒伯尔一听到这个名字，不禁怒火中烧。他停了一会儿，说：“这是瓦尔米。”
他也不知道再说些什么好。
    对方的声音问道：“有什么事吗？”
    “没什么，他们在柯雷兹丛山中断线了。”
    他的前额在出汗。他想最重要的是希望这个人在那儿再多待几个小时。“咋喀”
一声电话挂断了，勒伯尔也放下电话听筒，跑下楼，跳上停在路旁的汽车，对司机
说：“回办公室！”
    塞纳河旁一家小旅馆前厅的电话间里，豺狼从里面透过玻璃窗向外看了一下。
电话里说“没什么”，我看一定有事。他想，这个勒伯尔警长不是傻瓜，他们一定
已经找到依格尔顿那个出租汽车司机，然后找到夏伦尼高地。他们一定找到了山庄
里的女尸，又发现不见了一辆雷诺汽车。他们会在蒂尔发现那辆雷诺汽车的，并且
盘问了火车站的人。他们一定已经……
    他跨出电话间，走过前厅，对管理员说：“给我结账，过5 分钟我就来。”
    7 点30分，托马斯侦探长打电话给勒伯尔说：“很对不起，耽搁了不少时间。
我把丹麦领事馆人员找回办公室可做了不少工作。你们的推论是对的，7 月14日有
一个丹麦牧师报告领事馆，说他丢失了护照，他怀疑这个护照是在伦敦西区的一家
旅馆里被窃的，但不能证实。为了不给旅馆经理添麻烦，他并没有报告警察局；丢
护照的人是哥本哈根的佩尔·詹森牧师，身高6 英尺，蓝眼珠，灰头发。”
    “警长，谢谢你！”勒伯尔把听筒放下，对卡龙说：“给我接巴黎警察局。”
    8 点30分，四辆“黑玛丽亚”汽车驶抵大奥古斯汀码头的那家小旅馆。警察在
第37号房间里翻箱倒柜，搞得房里像遭了一场龙卷风似的。
    “很抱歉，警长先生，”旅馆老板对那个领头的不修边幅的小个子侦探说，
“詹森先生在一小时前结完账走了。”
    豺狼在街上叫了一辆出租汽车回到他头天晚上到达的奥斯特利茨火车站，因为
他估计现在已经在到处搜捕他了。他把装着枪和假造的法国人安德烈·马丁的军大
衣和服装的箱子寄放在行李存放处，身边只留下那个装着美国学生马蒂·舒尔勃格
的服装和证件的箱子，以及装着化装用具的手提袋。
    他还是穿着一身黑色的衣服，但是用一件高领套衫盖住了脖圈。他拎着两件行
李走进了车站附近的一家简陋的旅馆。办事员让他填写登记卡，但是过于疏懒，竟
没有按照规定去核对客人的护照，结果登记卡上甚至都不是护照上的名字。
    豺狼一进房间就开始在脸孔和头发上下功夫。他用洗涤剂洗掉了灰色的染发剂，
金黄色又显露了出来。金黄色被染成马蒂·舒尔勃格的栗褐色。蓝色隐形眼镜仍然
保留，但金框眼镜却换成了美国式的粗框眼镜。黑色软底鞋、袜子、衬衫、围领和
牧师服装连同哥本哈根的詹森牧师的护照一起装进了箱子。他换了这样一身打扮：
平底便鞋、短袜。蓝斜纹布裤、短袖套衫和风雨衣，完全成了一个从纽约州的锡拉
丘兹城来的美国大学生。
    近中午时分，他在一只胸袋里装上美国护照，另一只胸袋里塞进一卷法国法郎，
就准备行动了。装着詹森牧师的最后剩余物品的箱子被扔进了衣柜，衣柜的钥匙则
丢进了抽水马桶。
    他利用防火梯逃出了那家旅馆。几分钟后，他把手提袋寄放在奥斯特利茨火车
站的行李暂存处，把第二次存件的行李牌同第一次存件的行李牌一起塞进裤子的后
兜，扬长而去。
    他叫了一辆出租汽车回到罗纳河左岸，在圣米歇尔大街和于歇特街的交叉口下
了车，消失在那一大群居住在巴黎拉丁区鳞次栉比的房屋里的学生和青年之中。
    他在一家烟气腾腾的小饮食店里吃了一顿廉价的午餐，然后坐在那里考虑该到
哪儿去过夜。他毫不怀疑勒伯尔这时该已经发觉佩尔·詹森牧师的把戏了，而他留
给马蒂·舒尔勃格的时间只剩下最多24小时了。
    “那个该死的勒伯尔！”他暗地里咬牙切齿地咒骂，但却满脸堆笑地对女侍说
：“谢谢，宝贝儿！”
    勒伯尔在上午10点钟时又打电话给伦敦的托马斯侦探长。他的要求使托马斯发
出了轻声的叹息，但是他极有礼貌地回答说他将尽力而为。电话挂断后，托马斯叫
来了上周参与过调查活动的那六名探员。
    “请坐，”他说，“法国佬又找回来了。看来他们又断了线。豺狼现在深藏在
巴黎，他们怀疑他可能又有另一个假身份。我们现在可以到伦敦的各家领事馆去收
集7 月1 日以来外国客人报失或报窃的护照名单。别管黑人和亚洲人，只注意白种
人。我首先要知道身高。凡是5 英尺8 英寸以上的都算涉嫌。快点干起来吧！”
    以巴黎，内政部里的例会提前到下午两点就开始了。
    勒伯尔报告情况时口气和缓，一如往常，但是反应却极为冷淡。
    “该死的家伙，”部长半途插嘴道，“他真是太走运啦！”
    “不，部长先生，这不是走运。至少不全是走运。我们工作进程的每一个阶段
他都了如指掌，这就是为什么他如此匆忙地离开嘉普，为什么他杀掉夏伦尼的女人
并且恰好在罗网收拢之前逃之夭夭。每天晚上我都在这个会议上报告情况，我们三
次都只差几个小时没有逮住他。今天早上是因为瓦尔米被捕和我未能在电话里冒充
瓦尔米，才使他离开了藏身之地，并且换了另一个身份。但是头两次是我在这个会
议上作了汇报后，而他在凌晨时得了消息。”
    全场陷于沉默，空气紧张。
    “我仿佛记得你以前作过这种暗示，警长，”部长冷冷地说，“我希望你能说
得具体些。”
    作为回答，勒伯尔举起一台微型录音机放在桌上，按了一下还音键。从电话上
录下的谈话声在鸦雀无声的会议室里听起来更觉得刺耳。录音放完后，全场的目光
都死死盯住桌上的那台机器。
    森克莱上校脸色灰白，在把文件收拾进卷夹时双手微微发抖。
    “那是谁的声音？”部长最后问道。
    勒伯尔一声不吭。森克莱慢慢地站起身来，全场的目光都转移到他身上。
    “部长先生，我遗憾地向您禀告，这是——我的一个朋友的声音。她目前和我
同居……请原谅我。”
    他离开会场，到总统府去写辞呈。会场上的人都目不斜视，默不作声。
    “很好，警长，”部长的声音非常安详，“请继续谈。”
    勒伯尔继续汇报，提到了他已请托马斯在伦敦追查过去五十天内报失的每一张
护照。
    “我希望，”他最后说，“今天晚上能知道结果，可能最多有一个或两个符合
豺狼的那些我们已经掌握的外貌特征。一有眉目，我就要提请那些在伦敦报失护照
的游客的所属国提供那些人的照片。因为我们敢肯定豺狼现在的外貌将更符合他的
新身份，而不再是格尔索普或杜根或詹森了。搞得好，我明天中午就该拿到这些照
片。”
    “在我这方面，”部长说，“我可以向诸位报告我同戴高乐总统谈话的情况。
他已毫不含糊地拒绝出于躲避这个凶手的目的，而改变他今后的任何一项计划。老
实说，这也是意料之中的。不过我得到了一个让步，现在至少可以解除不准宣扬的
禁令。因为豺狼现在是一个普通的杀人犯。他在夏伦尼男爵夫人的家里谋财害命，
目的是抢劫她的首饰。据信，他已潜逃来巴黎躲藏。对吧，诸位？”
    “今天的午报，至少是晚报将如此报道。警长，你只要一有把握确定他目前正
在冒用的新身份，或者可能选用的两种或三种身份，你就有权力向报界宣布那个名
字或那几个名字。这样，各家晨报就能报道案子的最新线索。
    “明天早上收到那些在伦敦报失护照的倒霉游客的照片之后，你可以印发给各
家晚报、广播电台和电视台，作为缉凶案的第二条最新消息。
    “除此之外，我们一拿到名字，巴黎的警察和保安队员将全体出动，在街头无
一例外地检查护照。”
    巴黎警察局长、保安部队的首脑和司法警察总监都忙于记下要点。
    部长继续说下去。
    “边防检查站将在中央档案局协助下，把已经掌握的‘秘密军队组织’的支持
者逐个检查一遍。清楚了吗？”
    边防检查站和中央档案局的负责人使劲地点头。
    “司法警察署的全体侦探人员要一律停止手头的工作，全部投入这项缉凶行动。”
    司法警察总监马克斯·费尼点点头。·“至于爱丽舍宫，我显然需要一份总统
的活动日程表，详细开列总统从现在起打算进行的每一项活动，为了保护他而采取
的特别措施甚至不必告诉他。我们这次是为他着想，即使惹得他发脾气也在所不惜。
当然，我要求总统警卫队空前加强对总统的卫护。是这样吧，杜克勒队长？”
    戴高乐的警卫队的首脑让·杜克勒点头称是。
    “刑警大队，”部长的眼光停在布维埃身上，“你们在黑社会层有大批眼线。
我要求全体动员，搜索这个家伙，你把名字和外貌特征提供给他们，行吗？”
    莫里斯·布维埃不情愿地点点头。他心里颇不痛快，缉凶之类的事情他没有少
见，但这次却规模空前。勒伯尔把名字和护照号码（且不说外貌特征）提供后，从
保安部队到黑社会将出动十万人左右到街头、旅馆、酒吧和餐馆去搜捕一个男人。
    “我还遗漏了什么吗？”部长问。
    罗兰上校飞快地扫了纪博将军一眼，然后看了一下布维埃。他干咳了一声。
    “还有科西嘉公会呢！”
    纪博将军端详着他的指甲，布维埃则瞪着眼睛，其他人也大都是表情尴尬。科
西嘉公会是科西嘉人的同乡会，他们的祖先世代仇杀，它过去是、现在仍然是法国
最大的犯罪集团的操纵组织。他们已经控制了马赛和地中海沿岸的大多数城镇。有
些专家认为他们比黑手党资格还老，也更危险。他们不像黑手党那样自吹自擂，闹
得家喻户晓，所以也没有像黑手党那样不得不在本世纪初叶移居到美国去。
    戴高乐派曾跟科西嘉公会两度携手合作，而且两次都发现它固然有用，但有损
名誉。因为公会总是要求给点酬谢，还要求警方对他们的敲诈活动采取眼开眼闭的
态度。公会曾在1944年8 月帮助盟军进攻法国的南部，此后就一直在马赛和土伦称
霸一方。它从1961年4 月起又曾帮助打击阿尔及利亚殖民者和“秘密军队组织”，
并因此而把触角远远伸进北部，侵人了巴黎。
    作为一名警察人员，莫里斯·布维埃对这帮亡命徒是恨之人骨的，但是他知道
罗兰的行动分局离了科西嘉人是办不成事的。
    “你认为他们能帮忙？”部长问。
    “如果这个豺狼果真诡计多端，名不虚传，”罗兰回答说，“那我认为惟有公
会才能在巴黎找到他。”
    “他们在巴黎有多少人？”部长将信将疑地问道。
    “大约八万来人，分散在警局、海关、保安部队、特工部门，当然还有黑社会。
而且他们是有组织的。”
    “那么用吧。”部长说。
    参加会议的人不再有其他建议了。
    “好，就这么办吧。勒伯尔警长，眼下我们要求于你的只是一个名字、一个容
貌特征、一张照片。从现在起，我再给这个豺狼六小时的自由。”
    “事实上我们还有三天时间。”勒伯尔说。这时候，他的眼睛望着窗外。
    会议室里的人有点吃惊。
    马克斯·费尼问：“你是怎么知道的？”
    勒伯尔眨眨眼睛说：“我必须表示抱歉，我太傻了。前几天我竟然没有想到，
这一星期来，我一直认为豺狼的行动是有计划的，他已经选定了某一天要刺杀总统。
当他离开嘉普镇后，为什么他不立即化装成詹森牧师？为什么他不把汽车开到蒂尔
而立即搭火车到巴黎来？为什么他进入巴黎后，还要慢吞吞地混一个星期？”
    有人在问：“那么，为什么呢？”
    “因为他有特定的日期。”勒伯尔说。“他自己知道他应该什么时候动手。杜
克勒警长，我问你，今天总统有没有到爱丽舍宫以外的地方去参加会的计划？明天
或者星期六有没有？”
    杜克勒摇摇头。
    勒伯尔又问：“那么星期日，8 月25日呢？”
    坐在会议桌周围的人不约而同地“哦”了一声。
    部长说：“当然，那天是解放日，1944年的这一天，大部分在座的人都和他在
一起。”
    勒伯尔说：“正是这样。这个豺狼似乎是个心理学家，他知道每年总有一天戴
高乐哪儿也不去，就在巴黎。因为这是法国的一个伟大的日子。这也就是豺狼选定
的日子。”
    部长兴奋地说：“如果是这样的话，我们就非抓住他不可。现在他的情报来源
已经断绝了，巴黎哪一个角落他都无法躲藏，我想在巴黎是不会有人收容他并把他
保护起来的；即使强迫他们，他们也不会干的。勒伯尔警长，把这个人的名字快些
告诉我们吧！”
    克劳德·勒伯尔起身朝门口走去，其余的人也站起来，准备去吃午餐。
    部长叫住勒伯尔说：“噢，还有一件事，你怎么知道要去录下森克莱上校家的
电话？”
    勒伯尔在房门口耸耸肩说：“我没有专门录他的，我把你们在座的诸位家里的
电话都录下来了。再见！”
    当天下午5 点钟，豺狼戴了副黑眼镜，坐在奥第昂广场的一家咖啡馆喝啤酒，
他忽然有了个主意。他付过啤酒钱，站起来离开了咖啡馆。走了几百米，他找到了
他的目标。这是一家卖妇女化妆用品的商店，他走进去买了一些东西。
    傍晚6 点钟的时候，巴黎的各家报纸都在更换头版头条新闻。晚报出来时，头
版的通栏标题是《男爵夫人被杀，凶犯逃到巴黎》，下面有夏伦尼男爵夫人的照片，
这是她五年前在参加巴黎的一次晚会时拍摄的，后来登在某家社交杂志上的照片。
这是在一家图片社的资料室找到的，各家报纸都抢着用它。
    6 点半，罗兰上校夹着一份《法兰西晚报》，走进华盛顿路的一家小咖啡馆，
一个面色黝黑、颧骨突出的服务员看着他，并向店堂深处的一个人点点头。
    那个人走过来跟罗兰打招呼。
    “罗兰上校吗？”
    这个保安总局行动分局的领导人点点头。
    “请跟我来。”
    那个人带他经过咖啡馆后面的一扇门，到了二楼的一间小的起居室门口，这里
可能是老板的私人住宅。他敲敲门，里面回答说：“请进。”
    罗兰上校进去后把门关好。房间里的人从椅子上站了起来，伸出手来。
    “是罗兰上校？非常高兴见到你，我是科西嘉公会的卡博，我听说你们正在找
一个人……”
    托马斯侦探长晚上8 点钟来了电话。听上去他很疲倦，因为这一天够他忙的。
他说有几个领事馆合作得很好，其余的很不愿意帮忙，费了不少周折。
    他说除掉女人、黑人、亚洲人和矮个子，在过去的五十天内，有八个外国人的
护照在伦敦丢失或被窃。他已经把这些人的姓名、护照号码和外貌特征列了一张表。
    他向勒伯尔建议说：“在这八个人中间，我们找出几个人似乎可以排除在外的。
有三个人丢失护照的时间，正好是豺狼化名杜根离开伦敦的那段时候，我们查了所
有从7 月1 日起出售的飞机票存根，看来这个人是7 月18日搭夜班飞机到哥本哈根
去的。再根据比利时航空公司提供的资料，他是在8 月6 日从布鲁塞尔的售票处用
现款买飞机票回伦敦的。”
    勒伯尔说：“是的，你们的检查结果是对的，我们发现在这段时间里一一月22
日到31日，这个人在巴黎。”
    托马斯接着说：“那么，当他不在伦敦的时期内，丢失的三张护照，我们就不
算在内了，好吗？”
    勒伯尔说：“好。”
    “其余五个中间，有一个特别高，有6 尺6 寸，用你们的说法，已经超过两米
了。此外，这是个意大利人，他的护照上是用米和厘米来标明身高的，你们法国海
关官员马上就会发觉的，这个尺寸和他本人差别太大，除非他踩上高跷。”
    “我同意，这个人一定是个巨人，可以排除。那么其余四个呢？”
    “有一个特别胖，体重240 磅，已经超过120 公斤了。那么大一个豺狼，走路
都很困难了。”
    勒伯尔说：“这个也不算，还有呢？”
    “有一个太老了，身高倒是对的，只是他已经70岁了，除非剧场里的化装人员
做精细的工作，否则豺狼不可能扮成这样的老头儿。”
    勒伯尔说：“也排除掉，那么最后两个呢？”
    托马斯说：“其余两人中，有一个是挪威人，还有一个是美国人，都符合条件。
身材高大，肩部宽阔，20岁至50岁之间的年龄。但那个挪威人有两点不符合你要找
的那个人，其一，挪威人是浅黄头发的，我想这个豺狼在扮成杜根以后，不至于再
用他原来的头发颜色。因为这样看起来，就更像社根了。此外，那个挪威人还报告
他的领事说，他是在一次与一个女朋友同去划船时，不慎落水，护照是从口袋里滑
出去丢失的。他发誓说护照是在他外衣的里口袋的，15分钟后，他爬上岸时，护照
不见了。而那个美国人也发誓，他对伦敦机场的警察说，他是在候机室里，他的手
提包被偷走的，里面装有他的护照。你认为这些情况如何？”
    勒怕尔说：“请把这个美国人的一切资料都传送给我们。我准备到华盛顿的护
照办公室去要这个人的照片。再一次感谢你给我们的协助！”
    这天晚上10点钟，部长会议室举行了当天的第二次会议。这是一次最简短的会。
    大约在一小时以前，所有法国负责安全保卫工作的部门，都已经收到有关马蒂
·舒尔勃格详细资料的复制件，他是个谋杀在逃犯。
    第二天早上可望能得到他的照片，赶得上登在上午10点钟在街上出售的报纸上。
    部长站起身来，他说：“先生们，当我们第一次在此地集会时，我们同意了布
维埃警长的意见，要查找这个化名豺狼的刺客基本上是侦探的工作。现在回想起来，
我对这个判断仍表赞同的。过去十天来，我们很幸运有勒伯尔警长担任这项工作。
尽管这个刺客经过三次改装，从格尔索普到杜根，从杜根到詹森，又从詹森改为舒
尔勃格；尽管接连不断地从这个房间有消息泄露出去，但勒伯尔都能设法查明，并
且紧紧地追踪着这个人。我们对他表示感谢。”他说着向勒伯尔点点头。
    勒伯尔看上去有点不安。
    “从现在起，这项工作要转移到我们肩上了。我们现在掌握了刺客的姓名、外
貌，以及他的护照号码和国籍；几小时以内，我们还将有他的照片。我深信，凭借
我们所能动员的人力，我们在几小时内是能够找到这个人的。全巴黎的每一个警察，
每一个共和国保安部队战士和侦探，都已经得到有关这个人的资料。明天早晨以前，
或者最晚到中午，这个人将没有藏身之处了。”
    “现在，勒伯尔警长，让我祝贺你。我将把这副重担从你的肩上卸下来，同时
你也不必再为侦察这个案件而操心了。至少你应该休息几个小时。你的任务完成了，
而且完成得很好，我们感谢你。”
    他说完以后，勒伯尔很快地眨了几下眼睛，也站了起来。他对着那几位在法国
能统帅成千成万士兵和调动上百万法郎的权力人物们点点头。
    这些人也对他微笑着。
    他转过身出去了。
    十天来克劳德·勒伯尔第一次回家去。当他开门进屋，面对着充满责备神色的
妻子时，挂钟敲响十二下，已进入了8 月23日。


豺狼的日子

                                  二十
    午夜前一个小时，豺狼走进一家酒吧间。里面很暗，刚一进去时，他有几秒钟
几乎辨认不出屋内的一切。过了一会儿，他看清酒吧左侧靠墙是一溜柜台，后面是
一排镜子和酒瓶，酒吧侍者用毫不掩饰的惊奇目光看着他。
    这个酒吧间狭而长，右侧沿着墙是一排小桌子；最后面的房间稍宽一些，是个
沙龙，有几张可以围坐四到六个人的大桌子。在柜台前面有排独脚圆凳，坐着不少
夜间常来的顾客。
    他进门后，离门较近的一些人都停止了谈话，仔细观察着他。他们看见他又高
又健康的身材，不禁喝起彩来；接着又窃窃私语，并伴随着放肆的笑声。他看见柜
台最远处有一张空着的圆凳，就往里面走过去。等他坐上去以后，听见背后有人低
声议论着。
    “嗨！你瞧，这身肌肉！亲爱的，我从没见过。”
    酒吧侍者走过来站在他面前，盯着看他。涂了口红的嘴唇露出媚人的微笑。他
说：“晚安，先生！”接着他背后又传来了一阵笑声，有点不怀好意。
    “给我一杯威士忌酒。”
    酒吧侍者跳着华尔兹舞的步子走开了。他想，这是一个男子汉！一个真正的男
子汉！今晚可热闹啦！看得出远远望着他的那些疯小子们都在摩拳擦掌啦！这些人
中间有的是在等着他们的老主顾，有的并无约会正在碰运气。侍者想，这个新来的
男子汉一定会引起很大的骚动。
    坐在豺狼旁边的那个人，也用惊奇的目光看着他。这个人的头发完全是金黄色
的，很小心地梳到前额上，一缕缕地挂着，好似刺绣的古希腊神像；眼睛上还装着
假睫毛，嘴唇上涂着口红，脸上抹着脂粉。这样的打扮，也掩盖不了他衰老的倦容，
假睫毛也无法给空洞的眼神增加生气。他用法语说：“你请我喝酒吗？”这声音带
着女孩子的嗔气。
    豺狼慢慢地摇摇头，这个家伙只好耸耸肩转过去和他的同伴搭讪。他们的讲话
声音很低，时而发出惊讶的尖叫。豺狼已经脱掉了那件外衣，当侍者送来酒时，他
伸出手去接，短袖汗衫里的肌肉鼓鼓囊囊的。
    酒吧侍者看着也觉得眼馋，心想，这真是个“人物”！他是不是愿意留在这儿
呢？一个男子汉总得找个伴儿，那为什么他不肯请可怜的柯琳喝杯酒呢？他一定是
……多棒！这个年轻漂亮的男子汉一定在找一只“老蟹”带他回去，今晚可真够瞧
的了！
    午夜时分了，嫖客们开始上座了，他们观察着周围的人，不时地跟酒吧侍者轻
轻地说几句话。侍者便回到柜台旁，对某一个“姑娘”说：“宝贝儿，比埃尔先生
要跟你说几句话，别再装腔作势像上次那样哭哭啼啼啦！”
    午夜过后，豺狼在酒吧间里更引人注目了。坐在他背后的那两个人已对他挤眉
弄眼了好几分钟。两人都已40岁开外，一个是胖子，一对小眼睛包藏在肥厚的眼皮
底下，脖子上的肉卷鼓出在领子外面，长相粗俗，活像一口猪。另一个是细长个子，
风度优雅，长长的脖子，秃脑袋上几根稀稀疏疏的头发还抹得油光锃亮。他那一身
衣服做工精细，窄裤管，上衣袖子在袖口边上还微微露出花边，脖子上花哨地系一
条轻飘飘的印花绸巾。豺狼暗地里想这个人的职业大概是搞艺术、设计时装或发型
之类的。
mpanel(1);
    胖子招手叫侍者过来，凑着他的耳朵悄声说了几句话。一张大票滑进了侍者的
紧身裤。侍者穿过店堂回到柜台后面。
    “那位先生说，你是否可以赏光陪他喝杯香槟？”侍者轻轻地对豺狼说。
    豺狼放下他的威士忌。
    “告诉那位先生，”他一板一眼地说，好让酒吧里的那些男妓们都能听见，
“他对我没有吸引力。”
    酒吧里的空气紧张起来，几个身材纤细的年轻男子从高脚凳上溜下来，走到豺
狼身边，想听他们说些什么。侍者吓得睁大了双眼。
    “他是请你喝香槟，亲爱的。我们认识他……”
    作为回答，豺狼从高凳上滑下来，拿起他的威士忌，一步一摇地走向那另一个
爱男色的老家伙。
    “能让我坐在这儿吗？”他问，“有人在纠缠我。”
    那个风度优雅的细长个子家伙高兴得几乎难以自持了。几分钟后，那个受了侮
辱的胖子悻悻地离开了酒吧，而他的竞争者则把他那只瘦骨磷峋、皮肤干枯的手懒
洋洋地放在他桌子上的那个年轻的美国人的手上，告诉他的新朋友说，有些人的行
为是非常非常恶劣的。
    豺狼和他的新朋友在午夜一点过后才离开酒吧的。那个男人——他的名字是朱
尔斯·伯纳德——在几分钟前曾问豺狼的家住在哪里。豺狼很不好意思地承认他无
家可归，因为他身无分文，是个命运多蹇的穷学生。至于伯纳德，他倒觉得运气简
直太好了。他对他的新朋友说，他恰好有一套布置精美的漂亮住房，并且相当清静。
他是单身汉，从来没有人去打扰他，跟邻居也从来不打交道，因为他们过去对他的
态度异常粗暴。如果年轻的马蒂待在巴黎的期间愿意和他同住，他将非常高兴。
    豺狼换了一副表情，这次是深表感谢，接受了邀请。他在即将离开酒吧时溜进
厕所（那儿只有一个厕所）去待了几分钟，出来时眼睑上已厚厚地涂上一层染色油，
两颊敷了脂粉，嘴唇搽了口红。伯纳德面有温色，但在离开酒吧之前，他没有发作
出来。
    上了人行道后，他表示抗议说：“我不喜欢你搽这些东西。这不就跟店堂里那
帮死不要脸的男妓们一个模样了吗？你是个长得很漂亮的小伙子，你不需要这些东
西。”
    “对不起，朱尔斯，我以为这样会讨你喜欢的。我们到家后我就把它擦掉。”
    伯纳德这才高兴起来，带着他上了他的汽车。他答应先送他的新朋友去奥斯特
列茨火车站取行李，然后回家，在第一个十字路口，一个警察走到路中心拦住了车。
当警察俯下脑袋，从司机座一边的窗口往里看时，豺狼扭亮了车里的灯。警察瞅了
他一分钟之久，然后厌恶地缩回了身子。
    “走吧！”他下令说。当车子开走时，他咕哝说着，“死不要脸的兔子。”
    车子刚到车站时又被拦住了一次。警察要求看证件。豺狼浪声浪气地笑了起来。
    “你只要这个吗？”他问。
    “去你妈的！”警察骂了一声，走开了。
    “别这样惹他们，”伯纳德低声抗议说，“他会把我们抓起来的。”
    豺狼从行李存放处取回他的两个箱子时，值班的管理员只是厌恶地看了他一眼。
他把它们装进了伯纳德的汽车的后座。
    在去伯纳德住所的路上还被拦住了一次。这次上来的是两个保安部队战士，一
个是上士，另一个是一等兵，他们在离怕纳德的住所才几百米远的一个路口拦住了
他们。一等兵走到客座一边的门旁，瞪着豺狼的脸孔，然后他退缩了。
    “哎哟，我的天哪！你们上哪儿去啊？”
    豺狼撒起娇来。“你说呢，小妞儿？”
    “你这副下流劲儿真叫人恶心。走吧！”
    “你应当让他们出示证件。”当伯纳德的汽车的尾灯在街边消失时，上士对一
等兵说。
    “嘻，得啦，萨尔热，”一等兵表示异议说，“我们要找的是一个跟男爵夫人
睡了觉又杀了她的王八蛋，而不是一对疯疯癫癫的搞同性恋的家伙。”
    伯纳德和豺狼回到房间时已经两点了。豺狼坚持要在客厅里的三用沙发上过夜，
伯纳德嘴里不说，心里反对，他在那个年轻的美国人脱衣上床时，从卧房里偷瞧了
几眼。要把那个肌肉发达的纽约大学生勾搭上手，显然将是一场煞费心思然而令人
兴奋的追逐。
    豺狼在夜里察看了一番设备精良、装饰雅致的厨房里的冰箱。据他判断，里面
的食物足够一个人享用三天，但两个人就不够了。
    第二天早上，伯纳德要出去买鲜牛奶，但豺狼制止了他，非说自己更喜欢在咖
啡里加炼乳。于是他们俩就在房里聊了一上午。快中午时，豺狼坚持要看看电视新
闻。
    第一条新闻是48小时前追捕谋杀夏伦尼男爵夫人的凶手的情况。朱尔斯·伯纳
德吓得尖叫起来。
    “哎哟哟，杀人之类的事情我可受不了。”他说。
    刹那间，一张脸孔占满了整个屏幕。这张脸年轻、漂亮，栗褐色的头发，架一
副宽边眼镜。解说员说，这就是凶手的脸，是一个美国大学生，名字叫马蒂·舒尔
勃格，凡是看到过这个人或有任何线索的……
    坐在沙发上的伯纳德抬起眼睛，他最后的一个念头就是解说员说得不对，因为
他说舒尔勃格的眼睛是蓝色的，而此刻掐住他脖子的钢铁般的手指后面俯视着他的
那对眼睛却是灰色的几分钟后，双眼直视、头发凌乱、舌头外伸、五官不正的朱尔
斯·伯纳德被塞进了大衣柜里。豺狼从客厅里的架子上取下一本杂志，安安稳稳地
住下来，再等上两天。
    在这两天中，巴黎展开了一场空前规模的搜索。每一家旅馆，从最漂亮、最豪
华的星级酒店到妓女接客的最下等的旅店，都无一幸免，旅客名单都经过核查；每
一所膳宿公寓、公共宿舍、廉价客店和学生宿舍都遭到搜查。便衣人员出人各酒吧、
饭店、夜总会、餐厅，他们都拿着一张照片，向服务员。酒吧侍者和这些地方雇用
的保缥们打听。“秘密军队组织”的同情者们的住宅或公寓，都受到了彻底搜查。
有七十余名青年由于和这个凶杀犯相似而被拘留和查询，最后都道了歉释放了。这
些人几乎都是外国人，而对待外国人总得比对待本国人要更有礼貌些。
    在街上，成千上万辆出租汽车和公共汽车，被勒令停车检查，并查看证件。在
主要马路上，还设置了路障。一些深夜回家的人，步行一二里路，就得受到几次查
问。
    大概有十万名属于官方的人，从高级侦探一直到宪兵和士兵都动员起来了。有
五万名黑社会及其边缘行业的人士，也到街上来了，专门辨认人们的外貌。学生们
常去的咖啡店、酒吧间、谈话俱乐部以及其他学生活动场所，都有年纪比较轻的侦
探渗透进去；一些专门管理和照顾外国留学生的法国家庭也都给予了严加注意的警
告。
    科西嘉人也展开了活动。他们静悄悄地去到男妓、女娼。皮条客、扒手、无赖、
小偷和骗子手之类出没的场所，警告一切人等凡属知情不报者均将受到公会严惩。
    克劳德·勒伯尔在8 月24日星期六下午，穿了一件羊毛背心和一条打补丁的裤
子，在自己的花园里消磨了半天，傍晚，从内政部来了电话，要他到部长办公室去。
有一辆汽车6 点钟的时候来接他。
    当他见到内政部长的时候，他吃了一惊。这位掌握着全法国内部安全事务的生
气勃勃的领导人，看上去倦容满面，而且是那么紧张。在48小时内，他好像苍老了
不少，眼圈上明显地露出缺乏睡眠的黑晕。他摆手势要勒伯尔坐在桌子前面，他自
己则坐在他常坐的转椅上。平时他喜欢望着窗外的景色，有事时才转过来坐在桌子
边；但今天他并不看窗外，而是注视着眼前的这个人。
    他对勒伯尔说：“我们没有找到他，他失踪了，哪儿也找不到。我们认为‘秘
密军队组织’的人也像我们一样，对他不太了解。黑社会里的人说既没有听到他，
更没有看到他；科西嘉公会的人则认为他根本没有在巴黎。”
    部长叹了口气没有再说下去，沉默地望着桌子另一边的侦探；勒伯尔则眨着眼
睛，并不开口说话。部长接着说：“我想我们对于你追踪了十几天的这个人现在究
竟在哪里，丝毫没有把握，你以为怎样？”
    e 尔说：“他是在巴黎，躲在某个角落。明天你是怎样安排的？”
    这位部长看上去很苦恼。
    “总统不同意有任何变动，甚至连程序也不让改。今天上午我和他谈了这件事，
他很不高兴，因此明天的日程将和已经公布的内容一样。10点钟他将在凯旋门点燃
这神圣的火焰；11点钟在圣母院做弥撒；12点半在蒙特瓦勒里昂死难烈士纪念堂进
行默祷；然后回爱丽舍宫去午餐并休息。下午只有一项纪念活动，就是把解放勋章
授给公认的在抵抗法西斯战争中有功的十名退伍军人。
    “这项活动安排在下午4 点钟，地点是蒙帕纳斯车站前的广场上，这是他自己
选定的地方。这个车站即将改建，如果提前动工的话，这将是我们利用它作为背景
的最后一次解放纪念活动。”
    勒伯尔问：“打算怎样维持群众秩序？”
    “我们已经拟定了一个方案。每个活动进行时，群众应该比往常离得更远些。
每个活动开始前几小时，周围就放上钢制的栏杆，然后把栏杆内的上上下下进行彻
底的检查，包括阴沟在内。附近的每幢房屋和公寓，都要进行搜查。在每个活动的
仪式开始以前以及在仪式的进行之中，附近的屋顶上，都将有荷枪实弹的守卫人员
监视着街对面的屋顶和窗户，任何人不得通过栏杆，除非是有关的官员和与活动仪
式有关的人。
    “我们还作了更周到的安排，圣母院的屋檐下和里里外外都将布满警察，包括
屋顶和尖顶在内。参加弥撒的每个教士和合唱团的歌童，都得经过搜查，看有没有
暗藏武器；即使警察和共和国保安部队的战士，都得有特别通行证。为了防止豺狼
扮成保安人员混进来，通行证要到明天早晨才发。
    “在过去的24小时中，我们还把总统坐的汽车换上了防弹玻璃，这当然不能让
他知道，否则他就会火冒三丈的。仍然由马鲁驾驶这辆汽车，我们要他把车开得快
些，万一有人开枪也可以避得开。杜克勒还打算在总统身边安排不少身材高大的官
员和军官们，但并不让总统知道。
    “除此之外，任何人要进入离总统200 米范围内，都必须受到毫无例外的搜查。
这必然引起外交界的反对，而报界也会造反的。为此，所有报界和外交界的通行证，
都将在明天早晨突然更换，以免豺狼冒充他们混进来。至于任何人如果携带包裹或
长形的物件的东西，一看见就把他赶走。你看怎么样？”
    勒伯尔想了一会儿，像一个小学生坐在老师面前回答问题似的，双手在膝盖上
揉弄着。说实在的，他现在感觉到在第五共和国内，警察的权也实在太大了，而他
毕生在执行搜捕罪犯的工作时，仅仅是把自己的眼睛比别人睁得更大些而已。
    最后勒伯尔说：“我想他不至于再来自投罗网了。他是个贪财之徒，他是为了
钱才来干的，因此他干完后一定要逃出去，才能活着去花那笔钱。他在7 月间到巴
黎来探路时，一定已经制定了一个计划，如果他对于逃生的途径没有预先考虑好，
或者没有把握的话，他早就回去了。
    “为此，他必然胸有成竹，他早就知道戴高乐总统在这一年一度的解放纪念日
这一天，会不顾任何危险出来而不愿待在家里的。他可能考虑到当局会采取的安全
措施，特别是当他知道自己的计划已经暴露之后，当局更会加强保卫，但他还是不
肯回头的。”
    勒伯尔站起身来，不顾部长办公室里的规矩，来回地踱起步来。
    “他还是不肯回头，他也不想回头。为什么？因为他相信自己能够得逞，而且
能够逃走。为此，他一定有一个想法，这是别人所想不到的，这可能是远距离控制
的炸弹，或者一支步枪。但是一个炸弹是容易被发现的，而且它的破坏性太大。因
此，他一定是用一支枪，这也是他乘汽车进入法国的原因，他的枪就在他的汽车里，
可能焊在车架上或其他地方。”
    “但他无法带着枪接近戴高乐。”内政部长大声说。“那一天除少数几个经过
检查的人以外，几乎没有一个人被允许接近总统。豺狼怎么能带着枪进入钢制栏杆
的范围里面来呢？”
    勒伯尔停步望着部长，耸耸肩说：“我也不知道，但他认为他能进来。过去的
这几天，不管他遇到什么样的周折，可他都侥幸没有失败，并且在世界上最优秀的
两国警察力量的追踪下，他还是到达了巴黎，而且还暗藏着枪支；也许又改扮成另
外一个，弄到了另一份假证件。但有一件事是可以肯定的，不论他目前在哪里，他
明天一定会出来的。等到他出来时，我们一定能够发现他。这就需要有一个条件，
那就是我们侦探的一句老格言：把眼睛睁大。
    “对于安全措施的安排，我也没有什么更好的建议，这些安排都很周到，并且
可以说是无懈可击的了。因此我想在明天的各项活动中，我都要在场，看看能不能
找到他，行吗？到目前为止，我只能做到这样。”
    内政部长有点失望。十几天前布维埃推荐他的时候，说他是法国最优秀的侦探。
部长原本希望他能再提出些好主意，而现在他却说只能睁大眼睛。
    部长只得站起来说：“当然，警长，就这样做吧！”
    这天深夜，豺狼在朱尔斯·伯纳德的卧室里做准备工作。放在床上的是一双旧
的黑皮鞋，灰色毛袜，旧裤子和敞领衬衫，还有一件长军大衣，上面装饰着一排参
加各种战役的缓带勋章和一顶黑色的军便帽。这些都是为了假扮成法国退伍军人安
德烈·马丁用的。口袋里面还有他在布鲁塞尔找人伪造的证件，这样，假扮退伍军
人的准备工作就都齐全了。
    衣物旁边还有他在伦敦准备好的绳索，以及装有枪托、弹膛、消声器和望远瞄
准镜的五根表面像铝质的钢管，还有一块黑色的橡胶块，里面有五粒爆炸性的子弹。
    他从橡胶块里拿出两粒子弹，用厨房工具箱里的钳子，把子弹头去掉，再把里
面的火药倒出来。他把火药留着，然后把空子弹扔在垃圾箱里。还留下三粒子弹，
他认为已经足够了。
    他已经有两天没有刮胡子了。脸颊上留着浅金黄色的短茬。他准备明天用一把
不很锋利的刀刮掉，再故意留下些胡子茬。在浴室里还有一个香水瓶里面装着原来
改扮詹森牧师时用的灰色染发药水和洗涤剂，他洗净了扮舒尔勃格时染成的栗褐色
头发，正坐在镜子面前把他的浅黄色头发剪得短了又短，直到头发都能像刷子毛似
地矗立起来为止。
    最后他又作了一次检查，看明天早晨需用的东西是否都已齐备，然后给自己做
了一份蛋包菜作为晚餐，坐在电视机前看文艺节目，直到想睡的时候才去睡觉。
    1963年8 月25日，星期日，是一个酷热的日子，可以说是夏季热浪的高潮。和
一年零三天以前，巴斯蒂安·蒂尼中校和他的伙伴们准备在小克拉玛附近谋刺总统
的人并没有意识到以后怎样，但实际上，在这以后发生了一系列的事件，而今天在
这个城市里酷热的星期日下午的这次行动，才是最后一次了。
    当整个巴黎在庆祝从德国法西斯统治下赢得解放十九周年纪念日的时候，差不
多有75000 人穿着蓝色斜纹哗叽制服，满头大汗地在维持秩序。由于报刊上热情的
宣扬，这天的解放日庆祝活动，参加的人真是人山人海。但绝大多数人是看不到总
统的，因为总统的周围总是被一大群警察包围着。
    那些文武官员们这天被邀请参加庆祝仪式，并为能站在总统的周围感到荣幸；
但他们都没有觉察到他们的一个共同特点，怎么他们都是些高个儿呢？他们和警察
们始终站在总统身边，像是一道人墙，除此而外，还有总统的四名保卫人员，形影
不离。
    总统是近视眼，而他在公开露面时，又不肯戴眼镜，因此看不到在他的身边还
有四个大个儿，他们是罗杰·德西埃，保罗·考米迪，雷蒙·沙西亚和昂里·德儒
戴。
    这四个人，新闻界给他们的绰号叫“猩猩”。大多数人都以为他们看上去确实
像猩猩。实际上，不如说他们走路的模样更像。他们都是精通各种打斗形式的能手，
每个人的胸部和两肩的肌肉都十分发达，他们的两臂不能紧靠身体，而只能往外张
开。加上他们每人的左膊腋下都藏有武器，使他们更像猩猩了。他们走路时，手掌
都是张开的，这是因为便于在紧急时刻能立即抽出武器，投入战斗。
    这天上午，在凯旋门的仪式一切都按计划进行，没出什么意外的事。广场周围
的大厦屋顶上，有数百人拿着望远镜和自动步枪偷偷地躲在烟囱后面守卫着。直到
总统的车队离开广场，进入香檄丽舍林荫大道，驶往圣母院时，他们才松了一口气，
爬了下来。
    教堂里一切如常。巴黎的红衣大主教在教士们的伴随下，主持了仪式。在他们
穿上法衣的时候，也都受到了严格的检查。在教堂奏风琴的楼厢里，也埋伏了两名
带枪的警察，监视着楼下的群众，这事连大主教也不知道。至于教堂里一起参加祈
祷的人群中，也有不少便衣警察混在里面。他们并不下跪，也不闭眼睛，但他们也
诚挚地进行祈祷，这是警察们传统的祷词：“上帝啊，请不要在我值班时出事儿！”
    教堂外面的观众，虽然都站在离大门200 米以外，只要谁把手伸进自己的衣服，
立即就会被赶走。其中有一个是为了要在身上抓痒痒，另一个则是为了要取他的香
烟盒子。
    还是没发生什么事。屋顶上的自动步枪没有声音，更没有什么炸弹爆炸。警察
们不但监视着群众，还互相监视着，他们注视着伙伴们是否都佩带规定的胸章，以
免豺狼混在里面。有一个共和国保安部队战士由于遗失胸章，被当场抓住，带到附
近的警车上。他的轻机枪当然被缴械了，直到傍晚才被释放。而且，还找来了二十
名他的同事来证实他的身份。
    在蒙特瓦勒里昂纪念堂，气氛更紧张。但即使总统看得见，他也未做什么表示。
在这个工人住宅区里，这些保安人员估计，只要总统进了纪念堂就安全了。但当总
统的车队在这狭小的街道上驶来，在转弯的地方慢下来时，他们又感到很危险，害
怕会有刺客伺机行动。
    实际上，这正是豺狼选中的时机和地方。
    比埃尔·瓦尔雷觉得烦透了。他又热又渴，军外套紧粘在脊背上，半自动冲锋
枪的皮带勒在湿淋淋的衣服上，把肩膀擦得生疼。现在正是开午饭的时间，他知道
又吃不成了。他开始有点儿后悔，真不该参加共和国保安部队。
    他本来在家乡卢昂的一家工厂里工作，后来被解雇了。当他在劳工介绍所等工
作的时候，办事员指着墙上的广告画，劝他考虑考虑。画上有一个身穿制服的共和
国保安部队战士，并且注明这是一个有希望、有前途，而且很有意义的职业。画上
这个人所穿的制服，做得像是巴黎时装专家的杰作，于是瓦尔雷便报名入伍了。
    去后才知道住的那座营房外表像是监狱——过去也确曾是监狱，才知道要操练，
要夜间演习，要穿上刺得皮肤发痒的哗叽军外套，要在大冷天或大热天气里在街角
上一站几小时，搜捕永远也不会落网的犯人。人人都证件齐全，干的也无非是些世
俗的和无伤大雅的事情。
    而现在却到了巴黎，这是他第一次离开卢昂。他本来以为可以观光一下这个美
丽的城市，但没有希望啦！在巴比克特上士负责的小队里当差还会有好事吗？无非
还是老一套。
    “看见那个挡人的栅栏了吗，瓦尔雷。好，就站在它旁边，看着它，别让人挪
动它，没有经过特许的，谁也不准通过，懂吗？你的岗位责任很重大呢，小伙子！”
    责任重大？嘿！他们为了这个巴黎解放日，真有点兴师动众啊。从外省调来了
数以千计的人来补充巴黎的部队。昨天夜里，他的营房里有来自十个不同城市的人，
巴黎的士兵谣传说可能有人想搞什么名堂，否则干吗要小题大作呢？谣言总是谣言，
结果屁事也没有。
    瓦尔雷转过身子，朝雷纳街那边望去。他看守的栅栏只是一道长栅栏中的一段，
它横贯整个街面，从一边的建筑物直到另一边的建筑物，从这里沿着街道到“六月
十八日广场”约有250 米左右。火车站的正门高广场还有200 米左右。车站正门是
举行仪式的地方。他远远地看见有些人在广场里标出老战士们、各级官员们和共和
国卫队应该站立的位置。还有三个小时，天哪！还有个完吗？
    最早到场的群众开始在栅栏前面聚拢。他心想有些人的耐心真是大得出奇啊！
你想想，就为了在300 米外看看那一大堆脑袋，而据说其中有一个是戴高乐的。
    当铁栏杆旁聚集有一百多人的时候，他看见一个老头儿走过来了。他一步一拐
地走着，似乎再走不了半里路他就得倒下。那顶黑色军便帽上，已经渗透了汗水，
那件长长的军大衣在他膝盖下面左右摇摆，胸前还挂着一排纪念章，铁栏杆旁有几
个人充满怜悯的心情望着他。
    瓦尔雷想：这些老家伙总是珍藏着他们的纪念章，好像他们毕生就只有这点财
产；可能他们中有些人真的只剩下这些东西了。像这个老头儿，连一条腿都牺牲掉
了。瓦尔雷望着老头儿从街角拐过来，他想老头儿年轻时一定有两条健康的腿，那
时他一定跑过不少地方。这使他回忆起当年在家乡海边时，看见一只老海鸥用一只
脚站在沙滩上时的情景。
    天哪，如果你在垂暮之年只能靠一条腿一瘸一拐地过日子，再也离不开那根铝
制的拐杖，该有多惨啊！
    老人跌跌撞撞地走到他面前。
    “我可以过去吗？”他畏畏缩缩地问。
    “好啊，老爹，看看你的证件吧！”
    退伍老军人在衬衫里摸索了一阵，衬衫已经旧得经不起再洗一回了。他掏出两
张卡片，瓦尔雷接过来一看：安德烈·马丁，法国公民，53岁，出生于阿尔萨斯省
科尔马城，现住巴黎。另一张卡片也是属于同一个人的，卡片上端横写着一行字：
残废军人。
    “嗯，不错，你是残废人。”瓦尔雷想。
    他把两张卡片上的照片都研究了一番。它们都是拍的同一个人，但不是同一时
间拍的。
    他抬起眼睛，说：“把帽子摘掉。”
    老军人摘下帽子，把它捏在手里。瓦尔雷把他眼前的那张脸跟照片上的脸对比
了一下，是一样的，不过他面前的人满脸病容。他在刮脸时割破了好几处，割破的
地方贴了些小块的纸，斑斑血迹还明显可见。灰扑扑的脸上汗水淋漓，一簇簇灰色
的短发凌乱地矗立在脑袋上，因为帽子搞得太急，更加乱成一堆。
    瓦尔雷把卡片还给他。“你要上那儿去干什么？”
    “住在那儿，”老头儿说，“我靠养老金过日子，我有一间顶楼。”
    瓦尔雷一把抓回了卡片。证件上的地址是巴黎六区雷纳街154 号。瓦尔雷抬头
看看他面前的那所房子。门牌上的号数是132 ，154 号当然还要朝前走一段。他想，
没有命令说禁止一个老人回家啊！
    “好，走吧。可是别乱闯啊，总统过不了几小时就要来啦。”
    老人微笑着，他在收起证件时差点跌倒在地。瓦尔雷伸手去搀扶他。
    “我的一个老伙伴今天要领勋章，我是两年前领的。”他敲敲胸前的解放勋章。
“不过那天授奖的只是国防部长。”
    瓦尔雷看看那枚勋章，原来那就是解放勋章啊！为了它丢掉一条腿可真不值得。
他想起了他的职责，便大模大样地点了点头。老人一瘸一拐地走了。瓦尔雷转过身
去拦住了一个想乘机溜过栅栏的人。
    “行啦，行啦，走吧，站到栅栏后边去。”
    他朝那个老兵看了最后一眼，只见那件大衣闪了一下，就在远处街道尽头紧靠
广场的一个门道里消失了。
    贝特太大觉得眼前人影一闪，吃惊地抬起了眼睛。今天的日子真不好过，警察
来察看了所有的房间，她不知道那些房客们要是在家的话该作何反应。幸好除了三
户以外，其余的全都去欢度8 月的节日了。
    当警察走了以后，她总算可以坐在门旁的老位子上织点毛线活了。两小时以后
将在离她100 远的车站广场上举行庆祝仪式，对此她毫无兴趣的。忽然听到有人在
说话：“对不起，太太，我想你能否给我一杯水，我是在等候举行仪式，可又是那
么热。”
    站在她面前的是一个老头儿，穿着一件军大衣，和她那早已去世的丈夫过去穿
的完全一样。左胸前的上排缓带下有几枚纪念章在摆动着。他很沉重地支撑在那根
拐棍上，大衣下面只有一条腿；他那憔悴的脸上冒着汗。贝特太太把毛线活叠起来
放进她围裙的大口袋里。
    “哟！可怜的先生，你就是这样走来的吗？天气那么热，庆祝仪式还要两个小
时以后才开始呢。你来早啦！进来，进来。”
    她站起来走向门厅后面的厨房去倒水。这个老兵拐着跟在后面。
    当她在厨房里放自来水的时候，根本没有听见关门的声音。她隐约觉得有一只
手从身后伸过来，抓住她的颚骨，她头部右侧耳边的乳突骨下方被一只骨节粗大的
手指使劲掐住，顿时只觉得眼前冒金星，手上拿着的玻璃杯掉下来打得粉碎，她失
去知觉的身体无声无息地瘫软了下来。
    豺狼急忙解开他的大衣，伸手到腰上把本来绑在臀部的右脚上的绳子解开。他
把腿伸直，又把膝关节舒展了一下，只觉得一阵疼痛。过了好几分钟后，血液才慢
慢地流回到小腿和脚踝部位，不过这只脚暂时还不能着地。
    又过了5 分钟，贝特太太的手脚被捆了起来，嘴上贴了一大块橡皮膏。他把她
塞在洗碗槽的下面，关上门走了出去。
    在会客间桌子的抽屉里，他找到了各套公寓的房门钥匙。他重新扣好大衣钮子，
拿起那根拐棍，像十二天前在布鲁塞尔到米兰去的途中那样一瘸一拐地走过来。他
从门缝中往外望，门厅里没有人，他走出会客间把门锁上，慢步爬上楼梯。
    到了六楼，他先选定贝郎瑞小姐的公寓，敲敲门，没有声音。一会儿，他又敲
了几下，无论是这一家，还是隔壁房间的夏里埃先生的公寓里都没有声音。他拿出
钥匙，找到了贝郎瑞的名字，然后把门打开，进了房间，立即把房门锁好。
    他走到窗前往外望，在马路对面的屋顶上，穿蓝色制服的人，都已陆续进入各
自的岗位上，他到得正是时候。他伸出手打开窗子，把两扇窗页轻轻地往内拉开，
直到都碰到墙壁为止。然后他往后退了几步。太阳光照进窗户，在地毯上有一个方
形的亮影子。这样一来，房间的其余部分就显得更暗了。
    如果他站在暗处，那么对面屋顶上的人是决不会看见他的。
    他走到窗户旁边，躲在拉开的窗帘后面往下看，可以看到130 米外的车站广场。
他又往回退了几步，把一张桌子搬过来，拿开了上面的桌布和一瓶塑料花，又从沙
发上拿来了两只靠垫，用这些作为枪垫子。
    他脱掉了军大衣，卷起衬衫衣袖，把那根拐棍拆成几节，着地的一头的黑橡胶
塞也被旋了下来，露出里面的三颗子弹。为了造成恶心和出虚汗的病弱现象，他曾
吞下了从另两颗子弹里取出的火药，直到这时，恶心和冒汗的病象才渐渐消失了。
    他从几根管子里拿出了消声器和望远瞄准镜，在最大的管子里拿出枪的主要部
分，接着就组装了起来。他坐在桌子后面，把抢镜子放在靠垫上，从望远瞄准镜里
看出去，沐浴在阳光下的广场看得清清楚楚。他看到广场里有一个人正在安排庆祝
仪式时各人站立的位置，就用枪瞄准他。在望远瞄准镜里，这个人的脑袋看上去就
像他在布鲁塞尔郊外森林里树干上挂着的西瓜一样大。
    最后，他满意了，又把三粒子弹放在桌子上像一队士兵似地排列着。他用拇指
和食指拉开枪栓，装进了第一枚子弹。他想，一枚子弹足够了，其余两枚是备用的。
他又推上了枪栓，直到顶住了子弹的尾部，然后固定住。一切就绪之后，他把枪放
在靠垫上，伸手到口袋里，拿出香烟和火柴。
    他大口大口地吸着第一根香烟，靠在椅子上，他还得等待一小时零45分钟。

                                尾声

    克劳德·勒伯尔觉得他仿佛一辈子都没有喝过水似的。他口内发干，舌头贴在
上颚上，就像焊住了似的。不光是因为天热他才有这种感觉，而是有点儿慌，许多
年来他第一次真正着了慌。他肯定下午会出点事，但是怎么出、什么时候出，他却
还没有找到半点儿线索。
    这天上午，他去了凯旋门，也去了圣母院和瓦勒里昂山，什么事情也没有发生。
这天中午，他在部长那里参加了最后一次会议，他感到这些人的紧张情绪已经消失，
几乎有点轻松愉快了。只剩一个仪式有待举行了，地点在“六月十八日广场”。他
们确信，那里是经过彻底搜索和无缝可人的。
    他们这一伙人是在离爱丽舍宫不远的一家饭馆里用午餐；而这时，戴高乐在宫
里进午餐。当他们从饭馆出来时，罗兰上校说：“看来这个人已经走了，已经滚蛋
了，其实这是他最聪明的办法。但总有那么一天，他会在什么地方冒出来，那我们
的人一定能把他逮住。”
    这时，勒伯尔一个人心烦意乱地在离蒙帕纳斯大道200 米远处的一群人中间徘
徊着。由于距离太远，他看不清广场上有什么事。他一路向站在栏杆边的警察或共
和国保安部队战士提出同样的问题，回答也是一样的：自从12点钟栏杆装起来以后，
没有人进去过。
    主要的大道上交通已经中断了，小路和胡同里的交通也断绝了，屋顶都被置于
严密监视之下，车站本身布满保安人员，因为那里有许许多多可以俯视院子的办公
室和顶楼。保安人员还爬上了巨大的机车车库的房顶，居高临下地监视着静悄悄的
车站月台，那儿的全部火车已在当天下午转移到了圣拉扎尔车站。
    警戒区内的每一幢建筑物都经过搜索，上至顶楼，下至地下室，一处不漏。绝
大多数房间都空空如也，住户们已去海滨或山上度假。
    一句话，“六月十八日广场”地区是无缝可入的，正如瓦伦丁局长所说的，
“比耗子的屁眼还要紧密”。一想起奥弗涅省的那个分局长的这句话，勒伯尔不禁
笑了起来。突然间，笑容消失了。瓦伦丁并没有截住豺狼啊，他想。
    他穿过小路，凭着他的警察通行证抄近路来到了雷纳街。到处情况都一样，离
广场200 米以外的道路全部封锁，人群停立在栅栏外面，除了巡逻的保安队员以外，
街上空无人迹。
    看见什么可疑的人吗？没有；有人进去吗？没有，先生。他听见车站广场上的
乐队正在给乐器调音。他看了看手表，总统在这段时间里随时都会来到的。
    他看见广场上人声鼎沸，看见蒙帕纳斯大道上的另一端有一个车队已经闪进
“六月十八日广场”，看见他们驶进车站广场时，警察们都在敬礼。所有街这边的
人都盯住这辆闪闪发光的黑色大轿车；站在栏杆外面的人群，都想往前挤。
    他又抬头看看屋顶。小伙子们真不错！屋顶上的监视人员根本不理会他们脚底
下的场面，他们俯伏在胸墙上，眼光不停地搜索着街对面的屋脊的窗户，不放过每
一个窗户里的微小的动静。
    他到了雷纳街的西端，一个年轻的共和国保安部队战士纹丝不动地站在132 号
附近的铁栏杆旁边。他把证件显示了一下，这个战士站得更挺直了。
mpanel(1);
    “有人过去吗？”
    “没有，先生。”
    “你是什么时候开始值班的？”
    “12点钟，先生，就是开始中断交通的时候。”
    “没有人从这个口子进去吗？”
    “没有，先生；对，有一个老年的跛子进去了，他住在那边。”
    “什么破子？”
    “一个老头儿，先生，他病得很厉害，他有身份证和残废军人证，住址是雷纳
街154 号，我只好让他过去。他真的病了，那么热的天气，他还穿着军大衣呢！”
    “穿军大衣？”
    “是呀，长长的军大衣，像那些老兵穿的一样，这时候穿大衣也太热了。”
    “他有什么病？”
    “我看他一定是太热了，是不是？先生。”
    “你说他是残废军人，他怎么啦？”
    “只有一条腿，先生，还拿了根拐棍，一瘸一拐地走路。”
    在远远的广场上，歌声已经响起来了。“前进，祖国的健儿们，光荣的日子来
到了……”人群中有些人也在跟着唱这大家都熟悉的《马赛进行曲》。
    “拐杖？”勒伯尔自言自语地说，他的声音很低，仿佛来自遥远的地方。那个
保安部队战士局促不安地望着他。
    “是的，先生。一根拐杖，就像一条腿的人常用的那一种，铝制的……”
    勒伯尔跳了起来，他大声招呼那个战士跟着他向街里冲去。
    车队在阳光下进入广场，一辆辆汽车，首尾相接地停在车站门口。就在汽车前
面，顺着栏杆站着正准备接受勋章的十位退伍士兵。广场东边是政府官员们和外交
界人士，几乎都是深灰色的服装，偶尔有人佩戴着红色的荣誉勋章。
    广场的西边是戴着闪亮头盔以及有红色羽毛的共和国警卫队，乐队则站在他们
前面。
    在车站门前的一辆汽车周围，聚集着一群文职官员和总统府的人员，军乐队继
续演奏着《马塞进行曲》。
    豺狼抬起枪，眯着眼睛朝广场看去。他选中离他最近的那个退伍军人，也就是
将第一个获得授勋的那个人。他是一个身材矮小、体格健壮的男子，站得笔直。他
的脑袋清晰地出现在瞄准器里，几乎是一个完整的侧像。几分钟后，这个人面前高
出大约一英尺的地方，将出现另一张面孔，傲慢、专横，戴一顶咋叽布的法国军帽，
上缀两颗金星。
    “前进，前进，万众一心……”国歌的最后几个音符消失之后，全场肃静无声。
共和国卫队长的吼声在车站广场的上空回荡：“举枪……致敬！”戴白手套的手一
齐拍击步枪的枪托和弹夹，脚跟一起相碰，发出三次清脆的僻啪声c 围在汽车旁边
的人群向两边分开，从中间现出一个高大的身形，开始大踏步地走向排成一列的退
伍军人。跟在他身后的人群在离那排退伍军人50米远的地方停了步，只有退伍军人
事务部长和另一名官员继续跟着他前行。部长将向总统介绍那些退伍军人，而另一
名官员则托着一个丝绒垫，上面摆着十枚勋章和十根级带。除开这两个人之外，就
只有夏尔·戴高乐在朝前行进了。
    勒怕尔停了步，气喘吁吁地指着一个门口说：“就是这儿？”
    “我想就是这里，倒数过来第二个门，他是从这儿进去的。”
    勒伯尔走进门去，瓦尔雷跟在后面。他想，在这样紧张的时刻，他还要发脾气，
一定是受到上级的申斥了。好吧，如果那些大官儿们要申斥我这个小兵，那么我会
说，都是因为我没有让这个小老头儿过来，惹恼他了。
    当他进门后，看见小老头正在推动会客间的房门。
    “门房到那儿去了？”他叫道。
    “我也不知道，先生。”
    这时，这个小老头已经用胳膊肘撞碎了门上的毛玻璃，伸手进去，把门打开。
他冲了进去，叫道：“跟我来！”
    “好吧，来就来，”瓦尔雷想，“你一定是发了疯了。”
    他看见那个矮小的侦探正在检查水槽下面，越过他的肩膀，看见地板上躺着一
个老太太，手脚被捆住，不省人事。
    “见鬼！”突然间他意识到那个小老头并不是在瞎胡闹。他可能是一位警察局
长，他们是在追捕一个罪犯。这本来是他一直梦寐以求的事情，可是事到临头，他
却感到不如安稳地待在营房里了。
    “上顶层！”小老头大喊了一声，飞步上了楼梯，其速度之快，让瓦尔雷吃了
一惊。他迈着沉重的脚步跟在后面，一面取下了肩上的冲锋枪。
    法国总统走到站在排头的那一个退伍军人面前，稍稍弯下身子听部长介绍他的
名字和他在十九年前的那一天所立下的功勋。部长介绍完毕后，总统低头看看那个
退伍军人，然后转向捧着托垫的官员，拿起勋章。当乐队轻快地奏起《马赛进行曲
》时，身材高大的总统把勋章别在他面前的老人高高挺起的胸脯上，然后他退后一
步，他们相对敬礼。
    在六层楼上，130 米之外，豺狼紧紧抓住步枪；眯起眼睛凑在瞄准器上。他相
当清楚地看见他的五官：隐藏在法国军帽帽檐阴影下的眉毛，眯缝着的眼睛，还有
那个鹰钩大鼻子。他看见举起敬礼的手离开了帽檐，瞄准线的交叉点正对着暴露在
外的太阳穴时，便轻轻地扣动了扳机……“
    一瞬间他再看着广场，几乎不相信自己的眼睛。就在子弹出膛的当儿，法国总
统的头突然出乎意料地向前探过去，正在庄重地吻着他面前接受勋章的人的面颊。
由于总统的身材要高出对方一英尺有余，因此，他必须弯下身去才能用这个通常只
在法国风行的礼节去亲吻那个老兵。可这完全不符合盎格鲁撒克逊人的习惯。
    后来才知道，这粒子弹是在离总统帽后一英寸远的地方飞过去的。至于总统是
否听见子弹的呼啸声，则不得而知了。陪伴着总统的部长和外交官员都说没听见，
50米以外的人就更听不见了。
    弹头钻进广场上被太阳晒软了的柏油马路上，在一英寸多深的地方炸开，没有
造成任何损害。乐队还在继续奏乐，总统在祝贺了第一个人以后，直起身来走到第
二个人面前。
    豺狼在他的枪后面轻声地咒骂着。在他毕生的经历中，向150 米以内的目标射
击，还从未失误过。好在时间还来得及。他慢慢地平静下来，打开枪栓，把弹壳退
出来，又从桌上拿起了第二枚子弹装了进去。
    克劳德·勒伯尔一口气跑上六楼，只觉得他的心就要从胸膛里跳出来了。面向
大街的有两扇门，他正在犹豫着究竟是在那个房间里，从一扇门里传出轻轻的但又
是如此清晰的“扑”一声。勒伯尔急忙用手指着这扇门命令道：“开枪打掉它。”
    然后他往后退了一步。瓦尔雷双脚站稳，对准门开始扫射。只见木头和金属的
碎块连同子弹头飞散开来，门板变了形，向里打开了。瓦尔雷首先冲了进去，勒伯
尔跟在后面。
    瓦尔雷还能认出那一簇簇灰色的短发，但仅此而已。这个男人有两条腿，长大
衣已经不知去向，抓着步枪的那条胳膊是长在一个强壮的年轻人身上的。那个枪手
没有给他一点时间；他从桌子后边的坐位上站起来，轻快地转过身子，半蹲着猛然
开火，那颗单发的子弹悄无声息地飞过来。瓦尔雷的枪击声还在他耳边余响未息呢，
从豺狼的步枪里飞出的子弹就钻进了他的胸膛，打在胸骨上，爆裂开来。先是一种
撕裂的感觉和一阵突如其来的刺痛，然后这些感觉都消失了。光亮逐渐消退，夏天
好像变成了冬天，一块地毯飞了起来，啪地一声打在他的脸上，其实是他的脸撞到
了地毯上。知觉迅速消失，先是大腿和肚子，然后是胸部和脖子。他最后的感觉是
嘴里涌起一股咸味，就跟他当年在海边游泳时尝到的海水滋味差不多，他似乎看见
一只独腿老海鸥停在一根竿子上，然后只剩下一片漆黑。
    勒伯尔的目光越过他的尸体直勾勾地瞪着那个男人的眼睛。他的心脏已经平安
无事；它似乎不再跳动了。
    “豺狼！”他说。
    那个男人只说了一声：“勒伯尔。”
    他在慌乱地摆弄着枪，拉开了枪栓。勒伯尔看见一枚闪亮的弹壳掉落在地板上，
然后那个男人飞快地从桌子上拿起一样什么东西，把它塞进了枪膛。他的灰色的眼
睛仍然死盯着勒伯尔。
    “他要开枪，他想干掉我。”勒伯尔想到。他眼睛的余光转向地板，保安部队
战士的冲锋枪正横在他的脚下。他不假思索地跪了下去，一把抓起，用一只手抱了
起来，另一只手就摸向板机。就在他听到豺狼啪地一声拉上枪检时，他已经扣动了
扳机。
    冲锋枪的怒吼声充斥着这个小房间，就连广场上的人也都听到了。
    后来在新闻发布会上作解释时，只说是有个毛手毛脚的莽撞家伙在后街上发动
一辆消音器有毛病的摩托车。
    半梭子9 毫米的冲锋枪子弹射入了豺狼的胸膛，把他打得飞了起来，然后重重
地摔倒在房间的角落里，变成乱七八糟的一堆血肉。
    当他从空中落地时，把一盏吊灯也带了下考这时在广场上，军乐队正奏起《我
的军队和我的祖国》。
    当晚6 点钟，托马斯侦探长接到巴黎来的一个电话。通话完毕后，他把他的那
位探员组长叫了进来。
    “他们抓住他了，”他说，“在巴黎抓住的。问题解决了，不过你最好还是到
他的住所去一次，把东西清理清理。”
    8 点钟时，正当那位探员在对格尔索普的东西进行最后一次清点的时候，他听
见有人走进了外面的门廊。他转过身去，一个身材魁梧的男人站在那里怒气冲冲地
瞪着他。
    “你来干什么？”探员问道。
    “我倒想问你这个问题。你到底在这里搞什么名堂？”
    “废话少说，”探员说，“你叫什么名字？”
    “格尔索普，”那人说，“却尔斯·格尔索普。这是我的住所。你到底在这儿
干什么？”
    探员后悔忘了带支枪在身上。
    “好吧，”他保持着警惕，慢条斯理地说，“我看你最好跟我到警察局去谈谈
话。”
    “太好啦，”格尔索普说，“你非得把事情讲清楚不可。”
    警方把这个男人扣留了24个小时，直到巴黎方面分别有三个部门证实豺狼确实
已经死亡，而且苏格兰的萨塞兰郡的五家互无联系的旅店的店主证明，格尔索普在
过去的三个星期里，的确一直住在他们的旅店里，把时间全部花在爬山和钓鱼上，
这个男人才获得了释放。
    “如果豺狼不是格尔索普，”托马斯在格尔索普离开之后说，“那么他到底又
是谁呢？”
    第二天，8 月26日，英国都市警察局局长对特警处迪克松副长官和托马斯侦探
长说：“当然啦，女王陛下的政府从来没有承认过这个叫豺狼的家伙是英国人，这
是毫无疑问的。至多可以这么说，在一个时期内，曾有一个英国公民涉嫌，现在已
经全都搞清楚了。
    “我们也知道，这个豺狼在法国执行……任务的时候曾经冒充过丹麦人、美国
人和法国人，用了两张偷来的护照和一套伪造的法国证件，当然，也用一张假造的
护照冒充我们英国人。
    “我们的调查证实，这个豺狼使用的假英国护照上的名字是亚历山大·詹姆士
·昆丁·杜根。法国警方根据这个名字追踪到……一个叫嘉普镇的地方。事情就是
这样，先生们，案子了结啦！”
    8 月26日，法国。
    一个男人的尸体被葬在了巴黎拉雪兹神甫公墓，墓穴上方没有任何标志。这个
男人的死亡证上写明：这是一个无名的外国游客的尸体，死于车祸，死亡时间是1961
年8 月25日，星期天。
    下葬的时候人员很简单，只有一个神父、一个警察、一个登记员和两名掘墓人
在场。当毫无装饰的白木棺材落到墓底。
返回